<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>DIAPORAMA - Cara Delevingne fête son anniversaire au Mexique</title>
    	<meta name="description" content="Pour son anniversaire, rien de mieux que de réunir sa bande de copines et de partir faire la fête dans des paysages somptueux ! C&#039;était le plan de Cara Delevingne ce week-end, elle était au Mexique ! " /><meta name="keywords" content="Été, diaporama, Flash, Vacances" /><meta name="news_keywords" content="Été, diaporama, Flash, Vacances" /><link rel="canonical" href="http://www.funradio.fr/news/diaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.513/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.513/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.513/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.513/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="http://www.funradio.fr/news/diaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917" />
<meta property="og:description" content="Pour son anniversaire, rien de mieux que de réunir ses copines et de partir faire la fête dans des paysages somptueux ! " />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIAPORAMA - Cara Delevingne fête son anniversaire au Mexique" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2017/0814/7789712439_capture-d-e-cran-2017-08-14-a-14-28-12.png" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:title" content="DIAPORAMA - Cara Delevingne fête son anniversaire au Mexique">
            <meta name="twitter:description" content="Pour son anniversaire, rien de mieux que de réunir sa bande de copines et de partir faire la fête dans des paysages somptueux ! C&#039;était le plan de Cara Delevingne ce week-end, elle était au Mexique ! ">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/SDnuCRubd0xOfxLYfb-gdg/795v350-2/online/image/2017/0814/7789712439_capture-d-e-cran-2017-08-14-a-14-28-12.png">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/news/diaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917/amp" />

    </head>
<body class="verticale-funradio-news">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVJKG3"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVJKG3');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Soizic Forge&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;\u00c9t\u00e9&#034;},{&#034;subject&#034;:&#034;Vacances&#034;}],&#034;pageName&#034;:&#034;diaporama-cara-delevingne-fete-son-anniversaire-au-mexique&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.funradio.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-funradio-logo"></i>
                                            <span class="no-ff">Fun Radio</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/emissions" title="REPLAY" class="nav-text">REPLAY</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/playlists" class="nav-text">Playlists</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.funradio.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.funradio.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Mika" src="https://media.funradio.fr/cache/rYSya3hHe2ISOyCDOZrGzg/98v120-2/online/image/2015/0610/7778679255_mika.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Mika</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl.fr" class="nav-item link" target="_blank">RTL</a>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/news">News</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        DIAPORAMA - Cara Delevingne fête son anniversaire au Mexique</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.funradio.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">09h-12h</span>
                                                <span class="animateur">Mika</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.funradio.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        Accueil</a>
                            </li>
                        </ul>

                        <ul class="nav-list theme-funradio-actu current  cf"  data-role="current">
                                <li class="item parent"><a href="/news" class="link">News</a></li>
                                <li class="item">
                                        <a href="/sujet/radio" class="link " >
                                                Radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/news/regions" class="link " >
                                                Régions</a>
                                    </li>
                                <li class="item">
                                        <a href="/night" class="link " >
                                                Music</a>
                                    </li>
                                <li class="item">
                                        <a href="/buzz" class="link " >
                                                Buzz</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux &amp; Concours</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/artistes" class="link">Artistes</a></li>
                                <li class="item">
                                        <a href="/artistes" class="link " >
                                                De A à Z</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/playlists" class="link">Playlists</a></li>
                                <li class="item">
                                        <a href="/emission/eurodance-25" class="link " >
                                                Eurodance 25</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/fun-club-40" class="link " >
                                                Fun Club 40</a>
                                    </li>
                                </ul>
                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/grille" class="link">Emissions</a></li>
                                <li class="item">
                                        <a href="/emission/bruno-dans-la-radio" class="link " >
                                                Bruno dans la radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/lovinfun" class="link " >
                                                Lovin&#039;Fun</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/marion-et-anne-so-le-night-show" class="link " >
                                                Marion et Anne-So - Le Night Show</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/partyfun" class="link " >
                                                Party Fun</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Live</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="https://compte.funradio.fr" class="link">My Fun Radio</a></li>
                                <li class="item">
                                        <a href="https://compte.funradio.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Les jeux</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.513/img/spacer-1-5.gif" alt="Mika" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679255_mika.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="btn-widget">Mika<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.513/img/spacer-1-5.gif" alt="Bruno Dans La Radio" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679167_bruno-dans-la-radio.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Bruno Dans La Radio</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/lovinfun">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.513/img/spacer-1-5.gif" alt="Lovin Fun" class="img" data-src="https://media.funradio.fr/online/image/2015/0818/7779423647_lovin-fun.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Lovin&#039;Fun</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/marion-et-anne-so-le-night-show">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.513/img/spacer-1-5.gif" alt="Anne-So &amp; Marion" class="img" data-src="https://media.funradio.fr/online/image/2015/0821/7779459510_anne-so-marion.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Marion et Anne-So - Le Night Show</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.funradio.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/sortir" class="link" >Sortir</a></li>
                                        <li class="item"><a href="http://www.keljob.com/?xtor=CS3-50-[Lien_barre_nav_FUNradio]" class="link"  target="_blank">Emploi</a></li>
                                        <li class="item"><a href="http://www.kelformation.com/?xtor=CS3-50-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Formation</a></li>
                                        <li class="item"><a href="http://www.explorimmo.com/?xtor=CS3-350-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Annonces immobilières</a></li>
                                        <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                                        <li class="item"><a href="http://www.easyflirt.com/fr_FR/?siteid=1322593" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        <li class="item"><a href="http://shopping.funradio.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                                        <li class="item"><a href="https://www.bemix.fr/bemix/banque/accueil.jsp" class="link"  target="_blank">Bemix : services bancaire</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le VIP Club</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">1 min de lecture</span>
                                <a href="http://www.funradio.fr/sujet/ete" class="btn-follow th-fun-actu">Été</a>
                            </div>
                        <h1 class="article-header mdl">DIAPORAMA - Cara Delevingne fête son anniversaire au Mexique</h1>
                    <h2 class="article-chapo mdl">Pour son anniversaire, rien de mieux que de réunir sa bande de copines et de partir faire la fête dans des paysages somptueux ! C&#039;était le plan de Cara Delevingne ce week-end, elle était au Mexique ! </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Cara Delevingne en vacances" src="https://media.funradio.fr/cache/C0NRtk1iCAePZa1yeKl8SQ/880v587-0/online/image/2017/0814/7789712439_capture-d-e-cran-2017-08-14-a-14-28-12.png" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Cara Delevingne en vacances</span>
                <span class="article-media-figcaption-credits">Crédit : Mary Charteris</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.funradio.fr/auteur/Soizic-Forge" class="article-social-author-portrait" title="La page Fun Radio de Soizic Forge">
                <img class="article-social-author-portrait-img" src="https://static.funradio.fr/versions/www/6.0.513/img/spacer.gif" data-src="https://static.funradio.fr/versions/www/6.0.513/img/authorship/avatar.gif" alt="" width="70" height="70">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.funradio.fr/auteur/Soizic-Forge" class="link">Soizic Forge</a></span>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7789709917" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/diaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.513/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=DIAPORAMA+-+Cara+Delevingne+f%C3%AAte+son+anniversaire+au+Mexique&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2017%2F0814%2F7789712439_capture-d-e-cran-2017-08-14-a-14-28-12.png&description=Pour+son+anniversaire%2C+rien+de+mieux+que+de+r%C3%A9unir+ses+copines+et+de+partir+faire+la+f%C3%AAte+dans+des+paysages+somptueux+%21+" target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Cara Delevingne fête son anniversaire au Mexique&body=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.funradio.fr/partager/sms?texte=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-08-14T16:01:00+02:00">publié le 14/08/2017 à 16:01</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Après une année bien chargée, Cara Delevingne s'est accordée une petite pause et pas des moindres ! Pour fêter dignement son 25ème anniversaire, rien de mieux que d'inviter une vingtaine d'amies et de partir prendre un bon bol d'air au Mexique.&nbsp;<br/><br/>Dans le groupe de filles, on a reconnu quelques personnes... La Dj et mannequin, Mary Charteris, la mannequin et fille du célèbre chanteur des Rolling Stones, Georgia May Jagger, l'actrice et mannequin, Suki Waterhouse et la célèbre demi-sœur de&nbsp;<a class="link" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-christina-devoile-les-secrets-de-kim-kardashian-7784766365" title="VIDÉO - &quot;Bruno Dans La Radio&quot; : Christina dévoile les secrets de Kim Kardashian">Kim Kardashian</a>,&nbsp;<a class="link" href="http://www.funradio.fr/news/en-image-kendall-jenner-se-denude-sur-instagram-7789497353" title="EN IMAGE - Kendall Jenner se dénude sur Instagram">Kendall Jenner</a>&nbsp;! Chloé et Poppy Delevingne, ses deux sœurs, étaient également de la partie !</p>

                    <div class="article-related theme-funradio-news article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.funradio.fr/news/diaporama-martin-garrix-s-eclate-a-ibiza-7789679981" class="link-img link-track">
            <img alt="Martin Garrix" src="https://media.funradio.fr/cache/fhIVj1h6uv6ZLS1ADzswnw/220v147-2/online/image/2017/0810/7789681687_martin-garrix.png" width="220" height="147" class="img"/></a>
        <a href="http://www.funradio.fr/sujet/ete" class="tag">Été</a>
        <div class="title-article">
            <a href="http://www.funradio.fr/news/diaporama-martin-garrix-s-eclate-a-ibiza-7789679981" class="link link-track">DIAPORAMA - Martin Garrix s&#039;éclate à Ibiza</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/diaporama-martin-garrix-s-eclate-a-ibiza-7789679981&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.513/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=DIAPORAMA+-+Martin+Garrix+s%27%C3%A9clate+%C3%A0+Ibiza&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-martin-garrix-s-eclate-a-ibiza-7789679981" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl">Et Cara n'a pas hésité à faire plaisir à ses invitées avec un programme qui fait rêver : <strong>voyage en jet privé,</strong>&nbsp;<strong>sortie en parapente, virée en bateau, baignade dans des eaux bleu turquoise</strong>... Petit aperçu en images !</p>
                        <div class="article-embed mdl">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BXoXTOCFGYd/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I ¿¿¿¿</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par Cara Delevingne (@caradelevingne) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-08-10T22:51:32+00:00">10 Août 2017 à 15h51 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="article-embed mdl">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:40.60185185185185% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BXrOeHkjFw7/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">@caradelevingne having the worst time ¿</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par Suki Waterhouse (@sukiwaterhouse) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-08-12T01:32:06+00:00">11 Août 2017 à 18h32 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="article-embed mdl">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BXqMp2GFiAb/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Today I jumped out of a plane before breakfast ¿thank you @caradelevingne mind blown AGAIN ¿@clarapaget</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par Niamh ¿¿ (@niamhwatmore) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-08-11T15:56:59+00:00">11 Août 2017 à 8h56 PDT</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="article-embed mdl">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.4537037037037% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BXeW7XxgY8M/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Speechless</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par Mary Charteris/Furze (@marycharteris) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-08-07T01:35:52+00:00">6 Août 2017 à 18h35 PDT</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="article-embed mdl">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BXqAn8NFIAS/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">WE ¿¿ @chaos</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par Cara Delevingne (@caradelevingne) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-08-11T14:11:52+00:00">11 Août 2017 à 7h11 PDT</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.funradio.fr/news/diaporama-martin-garrix-s-eclate-a-ibiza-7789679981" class="item-link">DIAPORAMA - Martin Garrix s'éclate à Ibiza</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/diaporama-nabilla-sexy-au-naturel-7789677530" class="item-link">DIAPORAMA - Nabilla sexy au naturel</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/diaporama-les-photos-de-vacances-tres-hot-de-rita-ora-7789658193" class="item-link">DIAPORAMA - Les photos de vacances très hot de Rita Ora</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/diaporama-rihanna-tres-sexy-a-la-barbade-7789654928" class="item-link">DIAPORAMA - La tenue très sexy de Rihanna à la Barbade</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.funradio.fr/sujet/ete" class="btn-follow th-fun-actu">Été</a>
                                    <a href="http://www.funradio.fr/sujet/vacances" class="btn-follow th-fun-actu">Vacances</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Vous aimerez aussi</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag-https.js">
        <div id=""></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01415317";
            var ULTIMEDIA_date = "20170815";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-funradio-news">
        <div class="category">À la Une Fun break</div>
        <a href="http://www.funradio.fr/news/video-vinz-sur-fun-radio-le-blind-test-impropable-7789686525" class="link-img">
            <img alt="Disiz est fan du blind test médical" src="https://media.funradio.fr/cache/9JJ8mlFYIoMDCwEwaKt_Kw/260v160-2/online/image/2017/0811/7789686895_disiz-est-fan-du-blind-test-medical.png" width="260" height="160" class="img"/></a>
        <a href="http://www.funradio.fr/sujet/vinz" class="tag">Vinz</a>
        <div class="title">
            <a href="http://www.funradio.fr/news/video-vinz-sur-fun-radio-le-blind-test-impropable-7789686525" class="link">VIDÉO - &#034;Vinz sur Fun Radio&#034; : le blind test impropable</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/video-vinz-sur-fun-radio-le-blind-test-impropable-7789686525&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.513/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+%22Vinz+sur+Fun+Radio%22+%3A+le+blind+test+impropable&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-vinz-sur-fun-radio-le-blind-test-impropable-7789686525" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-article-aside-spacing-lg-half ">
            <div class="flash-news">
                <header class="title-category">Fun break</header>
                <ul class="flash-list">
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/video-vinz-sur-fun-radio-une-auditrice-a-des-orgasmes-a-longueur-de-journee-7789681820" class="link-img">
                                <img alt="Miniature Lara choquée" src="https://media.funradio.fr/cache/QS9eurutU3tJTvfivhT8pA/90v60-2/online/image/2017/0807/7789644230_miniature-lara-choquee.png" width="90" height="60" class="img"/></a>
                            <time datetime="2017-08-11T11:35:00+02:00" class="time"> 11H35</time>
                            <a class="text" href="http://www.funradio.fr/news/video-vinz-sur-fun-radio-une-auditrice-a-des-orgasmes-a-longueur-de-journee-7789681820" target="">Une auditrice a des orgasmes à longueur de journée</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/diaporama-nabilla-sexy-au-naturel-7789677530" class="link-img">
                                <img alt="Nabilla" src="https://media.funradio.fr/cache/igVYw587wxFILXyDEaL-lg/90v60-2/online/image/2017/0810/7789677602_nabilla.png" width="90" height="60" class="img"/></a>
                            <time datetime="2017-08-10T14:38:00+02:00" class="time"> 14H38</time>
                            <a class="text" href="http://www.funradio.fr/news/diaporama-nabilla-sexy-au-naturel-7789677530" target="">DIAPORAMA - Nabilla sexy au naturel</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/video-vinz-sur-fun-radio-mister-v-je-lui-mets-une-balayette-7789671091" class="link-img">
                                <img alt="Mister V" src="https://media.funradio.fr/cache/3GcuXwEkquHxnBHqIkh3Ew/90v60-2/online/image/2017/0810/7789677078_mister-v.png" width="90" height="60" class="img"/></a>
                            <time datetime="2017-08-10T11:21:00+02:00" class="time"> 11H21</time>
                            <a class="text" href="http://www.funradio.fr/news/video-vinz-sur-fun-radio-mister-v-je-lui-mets-une-balayette-7789671091" target="">Mister V : &#034;Je lui mets une balayette&#034;</a>
                        </li>
                    </ul>
                <a href="http://www.funradio.fr/sujet/flash" class="link-to">Tous les Fun break<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
        
        
        
    
    
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Abonnez-vous</header>
    <form action="http://www.funradio.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.funradio.fr/news/diaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="http://www.funradio.fr/meteo" title="Voir toute la météo">
                <time datetime="2017-08-15T00:00:00+02:00" class="time">mardi 15 août</time>
                <div class="info">
                    <span class="text big">23<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p13"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">29<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">22<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p13"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">29<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            </ul>
        <a href="http://www.funradio.fr/news/la-meteo-sur-funradio-fr-7778662147" class="btn-widget">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
            </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/nu3" class="link">Codes promo nu3</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/boutique-huawei-honor-vmall" class="link">Codes promo Boutique Huawei &amp; Honor (vMall)</a></li>
                        <li class="item"><a href="http://www.rtl.fr/elections-legislatives" class="link" target="_blank">Élections législatives 2017</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                    <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                    <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.513/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.funradio.fr/article/hit/7789709917?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="651445481"></div>

<div id="estat-marker" data-path="//prof.estat.com/js/216016213078.js" data-serial="216016213078" data-levels="[&quot;News&quot;, &quot;-&quot;, &quot;-&quot;, &quot;diaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917#\u00C9t\u00E9#diaporama#Flash#Vacances&quot;]"></div>
    <div data-role="estat" data-serial="216016213078" data-level1="News" data-level2="-" data-level3="-" data-level4="diaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917#Été#diaporama#Flash#Vacances"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/216016213078?c=News&amp;p=-&amp;l3=-&amp;l4=diaporama-cara-delevingne-fete-son-anniversaire-au-mexique-7789709917%23%C3%89t%C3%A9%23diaporama%23Flash%23Vacances&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118281035" adleave-slot="ADLEAVE-LxB-939350-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.513/";
    var site = "www.funradio.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.funradio.fr/news';
    oas_tag.query= "SS=YES";
</script><script src="https://static.funradio.fr/versions/www/6.0.513/js/article.min.js?"></script>

<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1320" async></script>
    </body>
</html>