<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Soirée étudiante: Ski, Sex &amp; Sun au Chat Noir</title>
    	<meta name="description" content="La soirée aura lieu le jeudi 16 février au Chat Noir de Nancy" /><meta name="keywords" content="region, lorraine, nancy, metz" /><meta name="news_keywords" content="region, lorraine, nancy, metz" /><link rel="canonical" href="http://www.funradio.fr/news/regions/soiree-etudiante-ski-sex-sun-au-chat-noir-7787185582" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.266/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.266/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.266/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.266/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="http://www.funradio.fr/news/regions/soiree-etudiante-ski-sex-sun-au-chat-noir-7787185582" />
<meta property="og:description" content="La soirée aura lieu le jeudi 16 février au Chat Noir de Nancy" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soirée étudiante: Ski, Sex &amp; Sun au Chat Noir" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2017/0210/7787186216_ski-sex-sun.png" />

<!-- end facebook share -->

<!-- twitter share -->
    <meta property="twitter:card" content="summary" />
            <meta property="twitter:site" content="@funradio_fr" />
            <meta property="twitter:title" content="Soirée étudiante: Ski, Sex &amp; Sun au Chat Noir" />
            <meta property="twitter:description" content="La soirée aura lieu le jeudi 16 février au Chat Noir de Nancy" />
            <meta property="twitter:image" content="https://media.funradio.fr/cache/1xb_aCdTD9BhAXKJnozJQg/795v350-2/online/image/2017/0210/7787186216_ski-sex-sun.png" />
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/news/regions/soiree-etudiante-ski-sex-sun-au-chat-noir-7787185582/amp" />

    <script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://bolingbroke.werringtonlasborough.com/audios.js", document);
    var adback = adback || {};
    adback.launchData = function() {new adback.API().initialize();};
</script>

<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://bolingbroke.werringtonlasborough.com/woodworms.js?ref="+document.referrer, document);
    var adback = adback || {};
    adback.launchMessage = function() {new adback.CM().initialize();};
</script></head>
<body class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVJKG3"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVJKG3');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;La r\u00e9daction de Fun Radio Lorraine&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;region&#034;},{&#034;subject&#034;:&#034;lorraine&#034;},{&#034;subject&#034;:&#034;nancy&#034;},{&#034;subject&#034;:&#034;metz&#034;}],&#034;pageSousRubrique&#034;:&#034;R\u00e9gions&#034;,&#034;pageName&#034;:&#034;soiree-etudiante-ski-sex-sun-au-chat-noir&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header " id="main-header">
        <div class="g-row">
    <div class="g-col12">
        <div class="header-upper-nav">
            <div class="upper-nav-list cf">
                <span class="upper-nav-item current">FUN RADIO</span>
                        <a href="http://www.rtl2.fr" target="_blank" class="upper-nav-item">RTL2</a>
                        <a href="http://www.rtl.fr" target="_blank" class="upper-nav-item">RTL</a>
                    <a href="http://www.funradio.fr/newsletter" class="upper-nav-item newsletter-item icon icon-envelope">Newsletters Fun Radio</a>
            </div>
        </div>
    </div>
</div><div class="g-row">
                <div class="g-col12 th-main-nav">
                    <nav id="main-nav" class="main-nav page-wrap-fluid cf" data-url="/ajax/header?current=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fsoiree-etudiante-ski-sex-sun-au-chat-noir-7787185582">
                        <div class="nav-item nav-toggler js-nav-toggler">
                        <span class="nav-text">
                            <i class="icon icon-ff icon-menu-hamburger"></i>
                            <span class="no-ff">Menu</span>
                        </span>
                        </div>
                        <div class="nav-item logo">
                            <a href="/" class="nav-text">
                                <i class="icon icon-ff icon-funradio-logo"></i>
                                <span class="no-ff">Fun Radio</span>
                            </a>
                        </div>

                        <div id="slide-nav" class="slide-nav">
                            <div class="nav-item nav-toggler js-nav-toggler">
                                <span class="nav-text icon icon-close-sign">Fermer</span>
                            </div>

                            <div class="nav-item home">
                                <a href="/" class="nav-text icon icon-home">
                                    <span class="no-ff">Accueil</span>
                                </a>
                            </div>

                            <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.funradio.fr/news" class="nav-text">News</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item">
                                        <a href="http://www.funradio.fr/artistes" class="nav-text">Artistes</a>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.funradio.fr/playlists" class="nav-text">Playlists</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.funradio.fr/grille" class="nav-text">Emissions</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item">
                                        <a href="http://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.funradio.fr/direct" class="nav-text">Live</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                </div>
                        <div class="nav-item nav-item-right brd-t profile">
                                    <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fsoiree-etudiante-ski-sex-sun-au-chat-noir-7787185582" class="nav-text">
                                        <i class="icon icon-ff icon-user"></i>
                                        <span class="no-ff">Profil</span>
                                    </a>
                                </div>
                            <div class="nav-item nav-item-right brd-t search">
                            <a href="http://www.funradio.fr/recherche" class="nav-text">
                                <i class="icon icon-ff icon-search"></i>
                                <span class="no-ff">Recherche</span>
                            </a>
                        </div>
                    </nav>
                </div>
            </div>
        <div class="g-row">
                <div class="g-col12 th-main-nav-sub">
                    <div class="main-nav-sub page-wrap-fluid cf th-main-nav-sub">
                        <div class="right">
                                <a href="http://www.funradio.fr/direct" class="nav-item small onair icon icon-play-circle">JB</a>
                            </div>
                        <nav class="main-breadcrumb">
                                <span class="nav-item icon icon-arrow-right"><a class="link" href="/">Accueil</a></span>
                                    <span class="nav-item icon icon-arrow-right"><a class="link" href="/news">News</a></span>
                                    <span class="nav-item icon icon-arrow-right"><a class="link" href="/news/regions">Régions</a></span>
                                    <span class="nav-item icon icon-arrow-right">Soirée étudiante: Ski, Sex &amp; Sun au Chat Noir</span>
                                    </nav>
                        </div>
                </div>
            </div>
        <span class="main-header-overlay" id="main-header-overlay"></span>
    </header>
<div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<section>
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <h1 class="article-header mdl">Soirée étudiante: Ski, Sex &amp; Sun au Chat Noir</h1>
                </div>
            </div>

            <div class="g-row page-wrap">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <article class="g-2cols-main g-gutter">
                        <div id="article-section" class="article-section">
                            <h2 class="article-chapo mdl">La soirée aura lieu le jeudi 16 février au Chat Noir de Nancy</H2>

                            <figure class="article-cover mdl">
        <div class="media-holder">
            <img src="https://media.funradio.fr/cache/vsccOdxKGz4TChDEz1r-WA/795v530-0/online/image/2017/0210/7787186216_ski-sex-sun.png" width="795" height="530" alt="Ski sex &amp; sun"  class="media-item"  /></div>
        <figcaption class="figcaption article-mdl cf">
            <span class="legend">Ski sex &amp; sun</span>
        </figcaption>
    </figure>
<div class="article-info mdl">
                                <span class="item author">
                                                <span class="by">par</span>
                                                <a href="http://www.funradio.fr/auteur/la-redaction-de-fun-radio-lorraine" class="name">La rédaction de Fun Radio Lorraine</a>
                                                    </span>
                                        <time class="item publish-time" datetime="2017-02-10T15:24:29+01:00">publié le 10/02/2017 à 15:24</time>
                                </div>

                            <div class="article-tool-section mdl"><aside id="article-tool" class="article-tool js-social-hitcount"  data-hitcount-url="/article/share/7787185582"><div class="item shared shared-logo"><i class="icon icon-ff icon-share"></i><span class="word">Partager</span></div><div class="item fb"><a data-type="fb-share" href="https://www.facebook.com/dialog/feed?app_id=195112893945232&display=popup&picture=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2017%2F0210%2F7787186216_ski-sex-sun.png&description=La+soir%C3%A9e+aura+lieu+le+jeudi+16+f%C3%A9vrier+au+Chat+Noir+de+Nancy&name=Soir%C3%A9e+%C3%A9tudiante%3A+Ski%2C+Sex+%26+Sun+au+Chat+Noir&link=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fsoiree-etudiante-ski-sex-sun-au-chat-noir-7787185582&redirect_uri=https://static.funradio.fr/versions/www/6.0.266/plugin/facebook/close.html" class="js-social-counter" target="_blank" title="Partager sur Facebook"><i class="icon icon-ff icon-facebook-square"></i><span class="no-ff">FB</span></a></div><div class="item tw"><a data-type="tw-share" href="https://twitter.com/intent/tweet?text=Soir%C3%A9e+%C3%A9tudiante%3A+Ski%2C+Sex+%26+Sun+au+Chat+Noir%20-&url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fsoiree-etudiante-ski-sex-sun-au-chat-noir-7787185582" class="js-social-counter" target="_blank" title="Partager sur Twitter"><i class="icon icon-ff icon-twitter-square"></i><span class="no-ff">TWT</span></a></div><div class="item pinterest"><a data-pin-do="buttonPin" data-pin-count="above" href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fsoiree-etudiante-ski-sex-sun-au-chat-noir-7787185582&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2017%2F0210%2F7787186216_ski-sex-sun.png&description=La+soir%C3%A9e+aura+lieu+le+jeudi+16+f%C3%A9vrier+au+Chat+Noir+de+Nancy" class="js-social-counter" target="_blank" title="partager sur Pinterest">  <i class="icon icon-ff icon-pinterest-square"></i>  <span class="no-ff">PT</span></a></div><div class="item gg"><a data-type="gg-share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fsoiree-etudiante-ski-sex-sun-au-chat-noir-7787185582" class="js-social-counter" target="_blank" title="Partager sur Google+"><i class="icon icon-ff icon-googleplus-square"></i><span class="no-ff">GG+</span ></a ></div><div class="item com"><a href="#timeline-article" class="js-anchor-link" title="Voir les commentaires"><i class="icon icon-ff icon-comment-square"></i><span class="no-ff">Commenter</span></a></div><div class="item print" id="print-article" title="Imprimer"><i class="icon icon-ff icon-print-square"></i><span class="no-ff">Imprimer</span></div></aside></div>
<p class="article-p mdl">Jeudi 9 février 2017<span style="color:#000000;">, soirée étudiante BLACK OUT au&nbsp;</span><a class="link" href="https://www.facebook.com/ChatNoirNCY/?fref=ts" title="">Chat Noir de Nancy,</a><span style="color:#000000;">&nbsp;</span>avec la BDS ENSEM&nbsp;&amp; Fun Radio Lorraine. Tout Shuss sur les pistes du Chat ! Venez vous réchauffer au bord des pistes enneigées, et gagnez un snowbord et une paire de ski !&nbsp;Fun Radio Lorraine, ça cartonne sur les soirées étudiantes !<br/></p><figure class="article-cover mdl">
        <div class="media-holder">
            <img src="https://static.funradio.fr/versions/www/6.0.266/img/spacer-1-5.gif" data-src="https://media.funradio.fr/online/image/2017/0210/7787186220_ski-sex-and-sun.png" width="795" height="530" alt=""  class="media-item img-echo"  /></div>
        <figcaption class="figcaption article-mdl cf">
            <span class="legend">Ski sex and sun</span>
        </figcaption>
    </figure>
<div class="article-recommendation mdl cf">
    <ul class="item-list">
        <li class="item"><a href="http://www.funradio.fr/news/regions/soiree-etudiante-black-out-au-chat-noir-7787167034" class="item-link">Soirée Etudiante : Black Out au Chat Noir</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/regions/gagnez-vos-invitations-pour-le-spectacle-de-baptiste-lecaplain-7787059686" class="item-link">Gagnez vos invitations pour le spectacle de BAPTISTE LECAPLAIN !</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/regions/assistez-a-l-avant-premiere-exceptionnelle-du-film-going-to-brazil-7786996314" class="item-link">Assistez à l'avant-première exceptionnelle du film GOING TO BRAZIL !</a></li>
            </ul>
</div><footer class="article-footer mdl cf">
            <div class="author">
                <figure class="author-fig">
                        <img class="author-img img-echo" src="https://static.funradio.fr/versions/www/6.0.266/img/spacer.gif" data-src="https://static.funradio.fr/versions/www/6.0.266/img/authorship/avatar.gif" width="66" height="66" alt="">
                            <figcaption class="author-cap">
                            par La rédaction de Fun Radio Lorraine<span class="status">Journaliste</span>
                            </figcaption>
                    </figure>
                <span class="author-follow">
                    Suivez La rédaction de Fun Radio Lorraine sur :
                    <a href="http://www.funradio.fr/auteur/la-redaction-de-fun-radio-lorraine" class="brand icon icon-funradio-square" title="La page Fun Radio de La rédaction de Fun Radio Lorraine"></a>
                    </span>
            </div>
        </footer>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag-https.js">
                                    <span class="title">VOUS AIMEREZ AUSSI</span>
                                    <div id="lig_funradio_smartbox_articles"></div>
                                </div>
                            <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
                                    <span class="title">PLUS DE VIDÉOS</span>
                                    <div id="ultimedia_wrapper"></div>
                                    <script type="text/javascript">
                                        var ULTIMEDIA_mdtk = "01415317";
                                        var ULTIMEDIA_date = "20170210";
                                        var ULTIMEDIA_target = "ultimedia_wrapper";
                                        var ULTIMEDIA_async = true;
                                    </script>
                                </div>
                            </div>

                        <aside>
                            <div class="article-tag mdl cf">
                                    <span class="title">À suivre</span>
                                    <span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/sujet/region" class="tag">Region</a>
    </span>
<span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/sujet/lorraine" class="tag">Lorraine</a>
    </span>
<span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/sujet/nancy" class="tag">Nancy</a>
    </span>
</div>
                            








    
    
        
        
        
    
    
    
    



    <form class="article-mail-form mdl article-mdl js-form cf" action="http://www.funradio.fr/newsletter" method="post"><span class="title">Abonnez-vous</span><div class="article-mail-holder"><span class="txt-legend">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</span><fieldset class="mail-fieldset"><div class="mail-input-content"><input id="article-mail-input" name="email" class="txt-input js-input-txt" type="email" pattern="[^ @]*@[^ @]*" value="" required="required"><label for="article-mail-input" class="txt-label js-label-txt">Entrez votre email</label></div><input type="hidden" name="newsletters" value="newsletter"/><input type="hidden" name="source" value="article"/><input type="hidden" name="cgu" value="true"/><input type="submit" id="article-mail-submit" name="artilce-mail-submit" class="sbt-input js-input-sbm th-default" value="Je m'inscris"></fieldset></div><span class="mail-legal">* voir <a href="/mentions-legales">les mentions légales</a></span></form>

</aside>
                    </article>

                    <aside class="g-2cols-aside g-gutter">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
<div class="mdl mdl-bvl flash-news">
        <header class="mdl-title th-fun-actu">Fun break</header>
        <ul class="bullet-list time "><li class="item"><time datetime="2017-02-10T13:59:16+01:00" class="time">13H59</time><a class="text" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-les-acteurs-d-alibi-com-attaques-par-des-blattes-et-des-rats-7787181952" target="">Ils ont subi une attaque de blattes et de rats</a></li><li class="item"><time datetime="2017-02-10T12:11:23+01:00" class="time">12H11</time><a class="text" href="http://www.funradio.fr/news/video-katy-perry-devoile-son-nouveau-single-chained-to-the-rhythm-7787180454" target="">Katy Perry dévoile &#034;Chained to the rhythm&#034;</a></li><li class="item"><time datetime="2017-02-09T08:17:00+01:00" class="time">08H17</time><a class="text" href="http://www.funradio.fr/news/fun-radio-ibiza-experience-2017-decouvrez-le-line-up-complet-7787147551" target="">Fun Radio Ibiza Experience, le line-up complet</a></li><li class="item"><time datetime="2017-02-06T15:05:00+01:00" class="time">15H05</time><a class="text" href="http://www.funradio.fr/news/marion-et-anne-so-accueilleront-les-stars-presentent-aux-melty-future-awards-7787063264" target="">Le palmarès des &#034;Melty Future Awards&#034;</a></li><li class="item"><time datetime="2017-02-02T18:15:00+01:00" class="time">18H15</time><a class="text" href="http://www.funradio.fr/night/fun-radio-ibiza-experience-les-3-premiers-noms-du-line-up-devoiles-7786807598" target="">Fun Radio Ibiza Experience : le line-up dévoilé</a></li><li class="item"><time datetime="2017-01-31T17:30:00+01:00" class="time">17H30</time><a class="text" href="http://www.funradio.fr/news/daft-punk-de-retour-sur-scene-pour-un-live-avec-the-weeknd-aux-grammy-awards-7787011833" target="">Daft Punk de retour sur scène avec un live</a></li></ul>
        <a href="http://www.funradio.fr/sujet/flash" target="" class="mdl-link mql-small th-cream icon icon-arrow-right-circle brd">Tous les Fun break</a>
    </div>












    
    
        
    
    




    





    
        <div class="kelformation mdl partner-mdl widget-feature cf">
            <header class="widget-feature-header partner-header th-partner cf">
                <a class="link" href="http://www.kelformation.com/formation?xtor=CS3-50-[FUNRADIO_Lien_gen2015]" target="_blank">
                    <span class="text">Formations</span>
                    <span class="main-icon sp sp-icon-kelformation"></span>
                    <span class="main-logo sp sp-logo-kelformation"></span>
                </a>
            </header>
            <div class="widget-feature-content cf">
                <ul class="job-list">
                    
                        <li class="job-item">
                            <a href="https://www.kelformation.com/formation/formation-asterisk+configuration+et+mise+en+uvre-100944.htm?xtor=CS3-59-[RTL_Flux]" class="job-link" target="_blank">
                                <div class="job-title">Asterisk, configuration et mise en œuvre</div>
                                <div class="job-compagny">ORSYS FORMATION</div>
                                <div class="job-info">
                                    <span class="job-contract">Formation</span>
                                    <span class="job-location">Paris</span>
                                    <span class="job-date">6 mars 2017</span>
                                </div>
                            </a>
                        </li>
                    
                        <li class="job-item">
                            <a href="https://www.kelformation.com/formation/formation-batir+negocier+et+suivre+le+budget+de+son+unite-235398.htm?xtor=CS3-59-[RTL_Flux]" class="job-link" target="_blank">
                                <div class="job-title">Bâtir, négocier et suivre son budget</div>
                                <div class="job-compagny">ORSYS FORMATION</div>
                                <div class="job-info">
                                    <span class="job-contract">Formation</span>
                                    <span class="job-location">Paris</span>
                                    <span class="job-date">20 févr. 2017</span>
                                </div>
                            </a>
                        </li>
                    
                        <li class="job-item">
                            <a href="https://www.kelformation.com/formation/formation-business+objects+information+design+tool+4+niveau+1-270478.htm?xtor=CS3-59-[RTL_Flux]" class="job-link" target="_blank">
                                <div class="job-title">SAP BusinessObjects Information Design Tool 4, créer et gérer vos univers</div>
                                <div class="job-compagny">ORSYS FORMATION</div>
                                <div class="job-info">
                                    <span class="job-contract">Formation</span>
                                    <span class="job-location">Paris</span>
                                    <span class="job-date">2 mars 2017</span>
                                </div>
                            </a>
                        </li>
                    
                </ul>
            </div>
            <a href="http://www.kelformation.com/formation?xtor=CS3-50-[FUNRADIO_Lien_gen2015]" class="mdl-link th-cream icon icon-arrow-right-circle brd" target="_blank">Toutes les annonces</a>
        </div>
    
    
<div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
<div id="ligatus_art_right" class="js-async reco ads-ligatus-right" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag-https.js">
                                <header class="section-header-s brd-top">
                                    <span class="text">Ailleurs sur le web</span>
                                </header>
                                <div id="lig_funradio_side_run_articles"></div>
                            </div>
                        </aside>
                </div>
            </div>
        </section>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header cf">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fsoiree-etudiante-ski-sex-sun-au-chat-noir-7787185582" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fsoiree-etudiante-ski-sex-sun-au-chat-noir-7787185582#inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.funradio.fr/news/regions/soiree-etudiante-ski-sex-sun-au-chat-noir-7787185582/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl mdl-bvl weather">
        <header class="header-weather cf">
                <a href="http://www.funradio.fr/meteo" title="Voir toute la météo">
                <span class="main-icon icon icon-meteo-p10">
                    <span class="forecast">Convert, neige faible</span>
                </span>
                    <div class="info">
                        <time datetime="2017-02-10T00:00:00+01:00" class="text">vendredi 10 février</time>
                        <span class="text big">4<sup>°</sup></span>
                        <span class="text wind icon icon-meteo-wind">10 km/h</span>
                        <span class="text small">Paris / fr</span>
                    </div>
                </a>
            </header>
        <ul class="weather-list">
            <li class="item">
                    <span class="text">Marseille</span>
                    <span class="icon icon-meteo-p6"></span> <span class="text right"><span class="big">13<sup>°</sup></span></span>
                </li>
            <li class="item">
                    <span class="text">Lille</span>
                    <span class="icon icon-meteo-p15"></span> <span class="text right"><span class="big">0<sup>°</sup></span></span>
                </li>
            <li class="item">
                    <span class="text">Lyon</span>
                    <span class="icon icon-meteo-p5"></span> <span class="text right"><span class="big">8<sup>°</sup></span></span>
                </li>
            <li class="item">
                    <span class="text">Bordeaux</span>
                    <span class="icon icon-meteo-p4"></span> <span class="text right"><span class="big">9<sup>°</sup></span></span>
                </li>
            </ul>
        <a href="http://www.funradio.fr/news/la-meteo-sur-funradio-fr-7778662147" class="mdl-link th-cream icon icon-arrow-right-circle brd">Toute la météo</a>
            </div>
</aside>
                    </div>
                </div>
            </section>
        













    
    
    
        
        
    
    



    <div class="g-row page-wrap">
        <div class="g-col12 g-gutter">
            <div class="mdl follow-us">
                <header class="mdl section-header">
                    <span class="main-text">Nous suivre</span>
                </header>
                
                    <a href="https://www.facebook.com/funradioFR" class="item" target="_blank" title="Nous suivre sur Facebook" >
                        <i class="icon icon-ff icon-facebook-sign"></i>
                        <span class="no-ff">Facebook</span>
                    </a>
                
                    <a href="https://twitter.com/funradio_fr" class="item" target="_blank" title="Nous suivre sur Twitter" >
                        <i class="icon icon-ff icon-twitter-sign"></i>
                        <span class="no-ff">Twitter</span>
                    </a>
                
                    <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="item" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                        <i class="icon icon-ff icon-snapchat-sign"></i>
                        <span class="no-ff">Snapchat</span>
                    </a>
                
                    <a href="https://instagram.com/funradio" class="item" target="_blank" title="Nous suivre sur Instagram" >
                        <i class="icon icon-ff icon-instagram-sign"></i>
                        <span class="no-ff">Instagram</span>
                    </a>
                
                    <a href="https://www.youtube.com/user/funradio" class="item" target="_blank" title="Nous suivre sur Youtube" >
                        <i class="icon icon-ff icon-youtube-sign"></i>
                        <span class="no-ff">Youtube</span>
                    </a>
                
                    <a href="http://www.funradio.fr/newsletter" class="item" target="_blank" title="Abonnez-vous à nos newsletters" >
                        <i class="icon icon-ff icon-envelope-sign"></i>
                        <span class="no-ff">Newsletter</span>
                    </a>
                
            </div>
            
                <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                    <div class="modal-dialog">
                        <div class="modal-body">
                            <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                            <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.266/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                            <div class="modal-body-text">
                                <div class="modal-body-text-title">Suivez la Fun Family</div>
                                <div class="modal-body-text-subtitle">sur Snapchat</div>
                                <ul class="modal-body-text-list cf">
                                    <li class="item">
                                        <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                    </li>
                                    <li class="item">
                                        <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            
        </div>
    </div>
<div class="g-row page-wrap">
        <div class="g-col12">
            <footer class="main-footer mdl-fix">
                <div class="g-row th-white">
                    <div class="g-col9 mql-g-col12">
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <span class="mdl section-header">
                                    <span class="main-text">À ne pas manquer</span>
                                </span>
                            </div>
                            <div class="g-col4 mqm-g-col6 g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-fun-actu">
        <span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/emission/marion-et-anne-so-le-night-show" class="tag">Marion et Anne-So - Le Night Show</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.funradio.fr/news/video-le-night-show-keblack-retourne-l-appartement-d-anne-so-7787179776" class="post-link"><h2 class="post-title">VIDÉO - Keblack retourne l&#039;appartement d&#039;Anne-So</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.funradio.fr/news/video-le-night-show-keblack-retourne-l-appartement-d-anne-so-7787179776#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            <div class="g-col4 mqm-g-col6 g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-fun-actu">
        <span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/emission/lovinfun" class="tag">Lovin&#039;Fun</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.funradio.fr/news/video-lovin-fun-il-decouvre-en-direct-que-sa-copine-le-trompe-7787178324" class="post-link"><h2 class="post-title">VIDÉO - Il découvre en direct que sa copine le trompe</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.funradio.fr/news/video-lovin-fun-il-decouvre-en-direct-que-sa-copine-le-trompe-7787178324#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            <div class="g-col4 mqm-hide g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-fun-actu">
        <span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/emission/lovinfun" class="tag">Lovin&#039;Fun</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.funradio.fr/news/video-lovin-fun-il-entend-sa-mere-jouir-7787169135" class="post-link"><h2 class="post-title">VIDÉO - Il entend sa mère jouir</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.funradio.fr/news/video-lovin-fun-il-entend-sa-mere-jouir-7787169135#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            </div>
                    </div>
                </div>

                <div class="relative">
                    <div class="g-row">
                        <div class="g-col9 mql-g-col6 g-gutter">
                            <div class="devices">
                                <span class="sp sp-logo-devices devices-logo"></span>
                                <p class="text">
                                    LE SON DANCEFLOOR<em class="small">Retrouvez Fun Radio<br>sur tous les supports.</em>
                                </p>
                                <aside class="dl">
                                    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android dl-fig" target="_blank">Android App on Google Play</a>
                                    <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple dl-fig" target="_blank">Available on the App Store</a>
                                </aside>
                            </div>
                        </div>
                    </div>
                    <ul class="list">
                        <li class="list-item logo icon icon-funradio-logo"></li>
                        <li class="list-item"><a href="/participer">Participer aux émissions</a></li>
                                <li class="list-item"><a href="/contact">Nous contacter</a></li>
                                <li class="list-item"><a href="http://espacerh.funradio.fr" target="_blank">Nous rejoindre</a></li>
                                <li class="list-item"><a href="/frequences">Fréquences</a></li>
                                <li class="list-item"><a href="/newsletter">Newsletters</a></li>
                                <li class="list-item"><a href="/mentions-legales">Mentions légales</a></li>
                                <li class="list-item"><a href="/sujet/ifun">Ifun</a></li>
                                <li class="list-item"><a href="http://www.ipfrance.fr" target="_blank">Annonceurs</a></li>
                                <li class="list-item"><a href="http://www.rtl.fr/codes-promo/marchands/miliboo" target="_blank">Codes promo Miliboo</a></li>
                                <li class="list-item"><a href="http://www.rtl.fr/codes-promo/marchands/logitech" target="_blank">Codes promo Logitech</a></li>
                                </ul>
                </div>
            </footer>
        </div>
    </div>
</div>

    <div data-hit="http://www.funradio.fr/article/hit/7787185582?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="mdl ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="651445481"></div>

<div id="estat-marker" data-path="//prof.estat.com/js/216016213078.js" data-serial="216016213078" data-levels="[&quot;News&quot;, &quot;Regions&quot;, &quot;-&quot;, &quot;soiree-etudiante-ski-sex-sun-au-chat-noir-7787185582#region#lorraine#nancy#metz&quot;]"></div>
    <div data-role="estat" data-serial="216016213078" data-level1="News" data-level2="Regions" data-level3="-" data-level4="soiree-etudiante-ski-sex-sun-au-chat-noir-7787185582#region#lorraine#nancy#metz"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/216016213078?c=News&amp;p=Regions&amp;l3=-&amp;l4=soiree-etudiante-ski-sex-sun-au-chat-noir-7787185582%23region%23lorraine%23nancy%23metz&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118281035" adleave-slot="ADLEAVE-LxB-939350-1"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.266/";
    var site = "www.funradio.fr";
    var env = "prod";
    var articleVersion = '';
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.funradio.fr/news';
</script><script src="https://static.funradio.fr/versions/www/6.0.266/js/article.min.js?"></script>

<script type="application/javascript">
        /* 20170210182848 */ !function(n,a,t){function e(){if(n.uabpdl&&!n.uabInject){n.uabInject=!0,n.uabPc={},n.uabAv={},n.uabAvt={};var a=l("style");a.type="text/css",p(a,"@media print {{display:none;}} .uabpHid {display:none;}"),b(y,a);n.uabpPtl=0,n.uabpPl=0}}function d(){if(n.uabTrack)return!1;n.uabTrack=!0,e();var a=function(){!g(this)};s(m("2fdfkh2"+n.uabpRnd+"XsnNxTYHnDL2664y553052rqolqh2lpdjh2534:23543243<:3:;:37b{hqrq0xpeuhood0nqrev0edfnvwdjh0{hqld0grru0udfhu0phgld0gudj0odwh{0{hulf1msj",-3),a,a)}function u(){n.uabpd3++,n.uabpd3==n.uabpd1.length&&n.uabpd2.length==n.uabpd3&&(n.uabpij=!0,d())}function r(){o()}function o(){if(!n.uabDetect){n.uabDetect=!0,n.uabpd1=[],n.uabpd2=[],n.uabpd3=0,n.uabpd4={},n.uabpd4.a={},n.uabpd4.w={};var a=function(){if(!g(this)){var a=navigator.userAgent||navigator.vendor||window.opera;n.uabpMobile=a.match(/iPad/i)||a.match(/iPhone/i)||a.match(/iPod/i)||a.match(/Android/i);for(var t=0;t<n.uabpd1.length;t++)n.uabpd1[t]()}};s(m("2fdfkh2"+n.uabpRnd+"{5Ll8YdY[yd2948y744052rqolqh2lpdjh2534:23543277849:<647b|hvwhugd|0fkdqqhov0odph0zdoosdshu0pdufk0fodlu0yhue0edfnvwdjh0|hvwhugd|0hpedujr1msj",-3),a,a)}}function h(){if(!n.uabpdl){n.uabpdl=!0;var a=setInterval(function(){if(j=v("body"),null!=j){if(n.uabBody)return;n.uabBody=!0,clearInterval(a),n.uabpRnd=c(),r()}},10)}}function c(){var n=f();return m(n,3)}function f(){for(var n="0123456789abcdefghijklmnopqrstuvwxyzABCDEFGHIJKLMNOPQRSTUVWXYZ",a=t.max(11,1+t.floor(11*t.random())),e="";e.length<a;)e+=n.charAt(t.floor(t.random()*n.length));return e}function l(n){return a.createElement(n)}function p(n,a){n.innerHTML=a}function b(n,a){n.appendChild(a)}function v(n){return a.querySelector(n)}function s(n,a,t){var e=l("IMG");e.onload=a,e.onerror=t,e.src=n}function g(n){return 2!=n.height}function m(n,a){var t="";for(i=0;i<n.length;i++)t+=String.fromCharCode(n.charCodeAt(i)+a);return t.replace("\\\\","\\\\\\\\")}n.UABPdd=u;var y=v("head"),j=null;a.addEventListener?a.addEventListener("DOMContentLoaded",h,!1):a.attachEvent&&a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&h()}),n.addEventListener?n.addEventListener("load",h,!1):n.attachEvent&&n.attachEvent("onload",h)}(window,document,Math); /* a11f810558f6f0764cc72a295f9ad4df */</script>
</body>
</html>