<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width, height=device-height, shrink-to-fit=no">
<meta name="color-scheme" content="light dark">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>VIDÉOS - Katy Perry, Latto, Neiked, The Weeknd... : découvrez les six meilleures nouveautés</title>
<meta name="description" content="Tout au long de la journée, Fun Radio vous propose une playlist avec de l&#039;électro et du latino. Nous vous avons sélectionné six nouveautés à découvrir." /><meta name="keywords" content="The Weeknd, Katy Perry, vidéo, Les news du Studio Fun Radio" /><meta name="news_keywords" content="The Weeknd, Katy Perry, vidéo, Les news du Studio Fun Radio" /><link rel="canonical" href="https://www.funradio.fr/evenements/katy-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769" /><meta name="Googlebot-News" content="index, follow">
<!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="www.funradio.fr" />
<meta property="og:url" content="https://www.funradio.fr/evenements/katy-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769" />
<meta property="og:description" content="Tout au long de la journée, Fun Radio vous propose une playlist avec de l&#039;électro et du latino. Nous vous avons sélectionné six nouveautés à découvrir." />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDÉOS - Katy Perry, Latto, Neiked, The Weeknd... : découvrez les six meilleures nouveautés" />
<meta property="og:image" content="https://images.rtl.fr/~c/2000v2000/funradio/www/959098-katy-perry-twerke-sur-la-piste-avec-les-maries.png" />
<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<meta name="twitter:dnt" content="on">
    <!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:creator" content="@JbFunRadio">
            <meta name="twitter:title" content="VIDÉOS - Katy Perry, Latto, Neiked, The Weeknd... : découvrez les six meilleures nouveautés">
            <meta name="twitter:description" content="Tout au long de la journée, Fun Radio vous propose une playlist avec de l&#039;électro et du latino. Nous vous avons sélectionné six nouveautés à découvrir.">
            <meta name="twitter:image:src" content="https://images.rtl.fr/~c/795v350/funradio/www/959098-katy-perry-twerke-sur-la-piste-avec-les-maries.png">
        <!-- end twitter share -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.funradio.fr/evenements/katy-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769"},"headline":"VID\u00c9OS - Katy Perry, Latto, Neiked, The Weeknd... : d\u00e9couvrez les six meilleures nouveaut\u00e9s","articleSection":"\u00c9v\u00e8nements","inLanguage":"fr","image":{"@type":"ImageObject","url":"https://images.rtl.fr/~c/1200v800/funradio/www/959098-katy-perry-twerke-sur-la-piste-avec-les-maries.png","width":"1200","height":"800"},"datePublished":"2022-01-18T20:20:06.929+0100","dateModified":"2022-01-18T20:20:06.929+0100","author":{"@type":"Person","name":"JB"},"publisher":{"@type":"NewsMediaOrganization","name":"Fun Radio","url":"https://www.funradio.fr","logo":{"@type":"ImageObject","url":"https://static.funradio.fr/versions/www-2020/7.0.169/img/radios/fun_radio.png","width":"170","height":"170"}},"description":"Tout au long de la journ\u00e9e, Fun Radio vous propose une playlist avec de l'\u00e9lectro et du latino. Nous vous avons s\u00e9lectionn\u00e9 six nouveaut\u00e9s \u00e0 d\u00e9couvrir.","articleBody":"Les f\u00eates sont d\u00e9sormais loin derri\u00e8re nous, mais les artistes ont attaqu\u00e9 2022 pieds au plancher avec plusieurs titres \u00e0 absolument mettre dans sa playlist. Comment ne pas d\u00e9marrer avec le roi du moment, The Weeknd . Son titre Sacrifice , produit par la Swedish House Mafia, est tir\u00e9 de son nouvel album Dawn FM et fait d\u00e9j\u00e0 le bonheur de millions d'auditeurs. Dans la m\u00eame veine, nous retrouvons la collaboration entre le DJ su\u00e9dois Alesso et la superstar Katy Perry , When I'm Gone .  Ce mois de janvier 2022 permet \u00e9galement de r\u00e9v\u00e9ler de nouveaux talents comme Latto. Originaire d'Atlanta, Big Energy a de grandes chances de percer en France dans les prochaines semaines, au m\u00eame titre qu'un collectif d'artistes compos\u00e9 de NEIKED, Mae Muller &amp; Polo G sur Better Days .  Parmi les titres \u00e9lectro \u00e0 suivre, \u00d6wnboss vient d'\u00eatre lanc\u00e9 en France par Fun Radio avec Move Your Body , soutenu par le label Music Freedom de Tiesto. Enfin, Farruko n'a pas fini d'ambiancer l'hexagone puisqu'apr\u00e8s Pepas , le Portoricain encha\u00eene avec El Incomprendido . Toutes les infos musicales sont donn\u00e9es quotidiennement par JB, Justine et Julien Tellouck dans Le Studio Fun Radio de 16h \u00e0 19h !.","keywords":["Les news du Studio Fun Radio","Katy Perry","The Weeknd"]}</script>
<meta name="apple-itunes-app" content="app-id=310863114">
    <meta name="google-site-verification" content="9wkBkPwBVNp5QunzSzfFu_FHQmXax9lNrlQCp8Gp8R0" />
<!-- GTM head script (begin) -->
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    var displayAd = function(e){ pbjs.que.push(function () { dfpHelper.displayAd(e)}); };
</script>

<!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KMC83CB');
    </script>
    <!-- End Google Tag Manager -->
<!-- GTM head script (end) -->
<!-- Matomo -->
<script>
    var _paq = window._paq = window._paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="https://matomo.funradio.fr";
        _paq.push(['setTrackerUrl', u+'/matomo.php']);
        _paq.push(['setSiteId', '3']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.async=true; g.src=u+'/matomo.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<!-- End Matomo Code --><style type="text/css">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</style>
    <style type="text/css" data-keep="1">
        #leaderboardTop {
            min-height: 125px;
        }

        /*#main-wrapper {*/
        /*    overflow-x: hidden;*/
        /*}*/

        #mpuMiddle {
            min-height: 250px;
        }
        .container-ads + * {
            padding-top: calc(125px + 3rem) !important;
        }
        .container-ads-full_width #leaderboardTop>* {
            margin-top: 0 !important;
            margin-bottom: 0 !important;
        }
        #dynInfeed1,
        #dynInfeed10,
        #dynInfeed11,
        #dynInfeed12,
        #dynInfeed13,
        #dynInfeed14,
        #dynInfeed15,
        #dynInfeed16,
        #dynInfeed17,
        #dynInfeed18,
        #dynInfeed19,
        #dynInfeed2,
        #dynInfeed20,
        #dynInfeed3,
        #dynInfeed4,
        #dynInfeed5,
        #dynInfeed6,
        #dynInfeed7,
        #dynInfeed8,
        #dynInfeed9 {
            min-height: 600px;
        }

        @media screen and (max-width: 640px){
            .container-ads~.tranche.section-article {
                padding-top: 125px !important;
            }
        }

        @media screen and (min-width: 660px) {
            #leaderboardTop {
                min-height: 300px;
            }
            .container-ads + * {
                padding-top: 300px;
            }
            #mpuTop {
                min-height: 600px;
            }
            #mpuBottom {
                min-height: 250px;
            }
            #dynInfeed1,
            #dynInfeed10,
            #dynInfeed11,
            #dynInfeed12,
            #dynInfeed13,
            #dynInfeed14,
            #dynInfeed15,
            #dynInfeed16,
            #dynInfeed17,
            #dynInfeed18,
            #dynInfeed19,
            #dynInfeed2,
            #dynInfeed20,
            #dynInfeed3,
            #dynInfeed4,
            #dynInfeed5,
            #dynInfeed6,
            #dynInfeed7,
            #dynInfeed8,
            #dynInfeed9 {
                min-height: 250px;
            }
        }
        @media screen and (min-width: 980px) {
            #leaderboardTop {
                min-height: 250px;
            }
            #mpuBottom,
            #mpuMiddle,
            #mpuMiddle2 {
                min-height: 600px;
            }
            .main-nav-sub ~ .container-ads + * {
                padding-top: calc(295px + 3rem) !important;
            }
            .container-ads + * {
                padding-top: calc(250px + 3rem) !important;
            }
        }
        #leaderboardTop {
            position: absolute;
            left: 0;
            right: 0;
            top: 0;
        }
        .main-nav-sub + .container-ads > #leaderboardTop {
            top: 4.5rem;
        }
        .main-nav-sub {
            position: absolute;
            top: 0;
            left: 0;
            right: 0;
        }

        .p-sub-nav+.container-ads>#leaderboardTop {
            top: 6rem;
        }

        .p-sub-nav {
            position: absolute;
            top: 0;
            left: 0;
            right: 0;
        }

        @media (min-width: 961px) {
            .p-sub-nav+.container-ads>#leaderboardTop {
                top: 8rem;
            }
        }
    </style>
<link rel="amphtml" href="https://www.funradio.fr/evenements/katy-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769/amp" />
</head>
<body>
<!-- GTM body script (begin) -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMC83CB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- GTM body script (end) -->

<div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-primary position-fixed ">
    <nav data-keep="1" class="sidebar-menu position-fixed bg-grey-4 d-block d-xl-none">
        <div class="domain-list-container position-absolute">
    <ul class="list-unstyled row domain-list">
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl.fr" data-extern="1" class="btn btn-circle btn-rtl ">
                <i class="rtl-picto rtl-picto-rtl text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl2.fr" data-extern="1" class="btn btn-circle btn-rtl2 ">
                <i class="rtl-picto rtl-picto-rtl2 text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.funradio.fr" data-extern="1" class="btn btn-circle btn-funradio active">
                <i class="rtl-picto rtl-picto-funradio text-white"></i>
            </a>
        </li>
    </ul>
</div></nav>

    <div class="row no-gutters main-nav-panel-content pt-5 pl-7 pr-7 pb-7 h-100">
        <div class="col">
            <header class="row">
                <div class="col-4 logo-container">
                    








    
        



<svg aria-labelledby="svg-title" viewBox="0 0 1079.97 648.01" preserveAspectRatio="xMinYmin meet" class="logo-svg-content">
    <title id="svg-title">Fun Radio</title>
    <g>
        <g>
            <path fill="#ffffff"
                  d="M646,510.7l-.37-418.45L836.76,51.63c37.73,74,73.91,151.93,98.75,207.29l3.42-.72c-5.39-31-6.29-105.08-6.78-174.53l.17-52.36L1079.64,0V418.53L898,457.14C870,398.28,817.41,282.24,790.34,222l-2.84.6c5.93,47.49,6.17,124.13,6.13,196.67l.26,60Z" />
            <path fill="#ffffff"
                  d="M408.07,142.75,408,411.41c-.16,24.41,8,45.87,35.84,39.94,31.85-6.77,31.08-32.76,32.42-54.45l.08-268.67,150.73-32-.28,242.56c-.72,119.65-31.66,183.89-175.57,214.48-135.94,28.89-193-21.4-193.13-136.71l.39-242Z" />
            <path fill="#ffffff"
                  d="M0,229.49l239.82-51V289.56L134,312v54l105.78-22.5,0,98.91L134,465V619.52L0,648Z" />
            <path fill="#ffffff"
                  d="M678.27,575.36l.15,29.33-32.23,6.85L646,529.22,694,519c19.59-4.17,31,2.88,33.6,15,2.38,11.19-3.15,19.85-13.41,25,6.1,1.74,12.35,6.38,12.3,21,0,4.92.22,10.37,1.27,14.24l-31.22,6.63c-1.54-2.83-2.31-8.63-2.23-17.07.13-8.21-1.06-11.59-8.78-10Zm0-18.36,9.07-1.93c6-1.28,8.35-5.28,7.42-9.65-.83-3.91-3.52-5.56-8-4.61l-8.5,1.81Z" />
            <path fill="#ffffff"
                  d="M772.05,572.39l-3.3,13.1-33.69,7.16,26-87.88,43.43-9.23,28.39,76.32-32.58,6.92-3.52-11.65Zm18.46-25.45c-1.9-6.15-5.11-18-7.13-25.27l-.78.16c-1.06,7.71-3.4,19.79-5.08,27.87Z" />
            <path fill="#ffffff"
                  d="M840.65,487.85l41.19-8.75c27.31-5.81,44,8.2,47.76,26,6.28,29.55-12.77,48.92-42.2,55.18l-46.68,9.92Zm33,54.63,8.62-1.83c12.54-2.66,14.88-16.38,12.31-28.47-2-9.63-5.64-13.89-14.82-11.94l-6.26,1.33Z" />
            <path fill="#ffffff" d="M973.73,459.56l.08,82.34-32.91,7-.07-82.34Z" />
            <path fill="#ffffff"
                  d="M1078.7,472.35c5.71,26.86-7.65,51-42.79,58.46-32.35,6.88-46.62-8-50.43-25.9-5-23.28,4.5-50.91,41.66-58.8C1059,439.33,1074.94,454.66,1078.7,472.35Zm-58.08,26.73c1.45,6.83,4.76,13,12.37,11.41,13.1-2.78,12.55-24.07,10.27-34.82-1.58-7.39-5.33-11.85-12.5-10.33C1018.56,467.93,1018.51,489.12,1020.62,499.08Z" />
        </g>
    </g>
</svg>
    
    
    
    
</div>
                <div class="col-8 text-right">
                    </div>
            </header>

            <div class="row no-gutters pt-13">
                <nav class="primary-nav col">
                    <ul class="list-unstyled">
                        <li class="pt-3 pb-3">
    <a href="/programmes" class="link-size-1">
            Podcasts</a>
    </li><li class="pt-3 pb-3">
    <a href="/grille" class="link-size-1">
            Grille</a>
    </li><li class="pt-3 pb-3">
    <a href="/quel-est-ce-titre" class="link-size-1">
            Quel est ce titre ?</a>
    </li><li class="pt-3 pb-3">
    <a href="/evenements" class="link-size-1">
            Événements</a>
    </li><li class="pt-3 pb-3">
    <a href="#" class="link-size-1 nav-panel-trigger" data-target="emission">
            Émissions<i class="pl-3 rtl-picto rtl-picto-arrowsimpleright"></i>
        </a>
    </li><li class="pt-3 pb-3">
    <a href="/evenements/regions" class="link-size-1">
            Stations locales</a>
    </li></ul>
                </nav>
            </div>

            <div class="row no-gutters">
                <div class="secondary-nav col">
                    <ul class="list-unstyled">
                        <li class="pt-3 pb-3">
    <a href="/jeux" class="link-size-2">
            À gagner</a>
    </li><li class="pt-3 pb-3">
    <a href="/frequences" class="link-size-2">
            Fréquences</a>
    </li></ul>
                </div>
            </div>

            <div class="row no-gutters pt-5">
    <ul class="list-unstyled d-flex justify-content-center social-networks-list">
        <li>
                








    <a href="https://www.facebook.com/funradioFR" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-facebook"></i>
</a>



</li>
        <li>
                








    <a href="https://twitter.com/funradio_fr" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-twitter"></i>
</a>



</li>
        <li>
                








    <a href="https://vm.tiktok.com/ZMeBQYqws" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-tiktok"></i>
</a>



</li>
        <li>
                








    <a href="https://instagram.com/funradio" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-instagram"></i>
</a>



</li>
        <li>
                








    <a href="https://www.youtube.com/channel/UCr6XHXxTQTCnbH-D5_gOzDA" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-youtube"></i>
</a>



</li>
        </ul>
</div>
</div>
    </div>
</div><div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-secondary position-fixed" data-panel="emission">
    <div class="row no-gutters main-nav-panel-content h-100">
        <div class="col pt-5 pl-9 pr-9">
            <header class="row">
                <div class="col">
                    <div class="panel-close-trigger rtl-fs-13">
                        <i class="rtl-picto rtl-fs-16 rtl-picto-arrowsimpleleft pr-4"></i>
                        Retour au menu
                    </div>
                </div>
            </header>

            <div class="row pt-13">
    <nav class="misc-nav col">
        <span class="link-size-1">Émissions</span>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/programmes/bruno-sur-fun-radio" class="link-size-2">
            Bruno sur Fun Radio</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/le-vacher-time" class="link-size-2">
            Le Vacher Time</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/cartman-sur-fun-radio" class="link-size-2">
            Cartman sur Fun Radio</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/le-studio-fun-radio" class="link-size-2">
            Le Studio Fun Radio</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/le-before" class="link-size-2">
            Le Before Fun Radio</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/lovinfun" class="link-size-2">
            La Story d’Alice</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/la-story-des-marseillais" class="link-size-2">
            La Story des Marseillais</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/what-s-fun" class="link-size-2">
            What’s Fun</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/partyfun" class="link-size-2">
            Party fun</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/le-dj-talk" class="link-size-2">
            Le DJ Talk</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/fun-radio-anthology" class="link-size-2">
            Fun Radio Anthology</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/fun-radio-latino-session" class="link-size-2">
            Fun Radio Latino Session</a>
    </li></ul>
    </nav>
</div></div>
    </div>
</div><div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-secondary position-fixed" data-panel="live">
    <div class="row no-gutters main-nav-panel-content h-100">
        <div class="col pt-5 pl-9 pr-9">
            <header class="row">
                <div class="col">
                    <div class="panel-close-trigger rtl-fs-13">
                        <i class="rtl-picto rtl-fs-16 rtl-picto-arrowsimpleleft pr-4"></i>
                        Retour au menu
                    </div>
                </div>
            </header>

            <div class="row pt-13">
    <nav class="misc-nav col">
        <span class="link-size-1">LIVE</span>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/programmes/fun-radio-ibiza-experience" class="link-size-2">
            Fun Radio Ibiza Experience</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/party-fun" class="link-size-2">
            Party Fun Live</a>
    </li></ul>
    </nav>
</div></div>
    </div>
</div><div data-keep="1" class="menu-trigger-container d-flex align-items-center bg-black text-white justify-content-center align-items-center position-fixed">
    <div class="burger-menu burger-menu-closed d-block">
        <div class="bar d-block bar-top"></div>
        <div class="bar d-block bar-middle"></div>
        <div class="bar d-block bar-bottom"></div>
    </div>
</div><nav data-keep="1" class="sidebar-menu position-fixed bg-grey-4 d-none d-xl-block">
    <div class="domain-list-container position-absolute">
    <ul class="list-unstyled row domain-list">
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl.fr" data-extern="1" class="btn btn-circle btn-rtl ">
                <i class="rtl-picto rtl-picto-rtl text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl2.fr" data-extern="1" class="btn btn-circle btn-rtl2 ">
                <i class="rtl-picto rtl-picto-rtl2 text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.funradio.fr" data-extern="1" class="btn btn-circle btn-funradio active">
                <i class="rtl-picto rtl-picto-funradio text-white"></i>
            </a>
        </li>
    </ul>
</div></nav>

<header data-keep="1" class="main-header-container position-fixed" data-role="main-header">
    <nav class="nav-container row no-gutters justify-content-center" role="navigation">
        <div class="col-auto mr-auto h-100">
            <ul class="list-unstyled d-flex w-100 h-100" role="menubar">
                <li class="logo-container">
                    <a href="/">
                        








    
        



<svg aria-labelledby="svg-title" viewBox="0 0 1079.97 648.01" preserveAspectRatio="xMinYmin meet" class="logo-svg-content">
    <title id="svg-title">Fun Radio</title>
    <g>
        <g>
            <path fill="#ffffff"
                  d="M646,510.7l-.37-418.45L836.76,51.63c37.73,74,73.91,151.93,98.75,207.29l3.42-.72c-5.39-31-6.29-105.08-6.78-174.53l.17-52.36L1079.64,0V418.53L898,457.14C870,398.28,817.41,282.24,790.34,222l-2.84.6c5.93,47.49,6.17,124.13,6.13,196.67l.26,60Z" />
            <path fill="#ffffff"
                  d="M408.07,142.75,408,411.41c-.16,24.41,8,45.87,35.84,39.94,31.85-6.77,31.08-32.76,32.42-54.45l.08-268.67,150.73-32-.28,242.56c-.72,119.65-31.66,183.89-175.57,214.48-135.94,28.89-193-21.4-193.13-136.71l.39-242Z" />
            <path fill="#ffffff"
                  d="M0,229.49l239.82-51V289.56L134,312v54l105.78-22.5,0,98.91L134,465V619.52L0,648Z" />
            <path fill="#ffffff"
                  d="M678.27,575.36l.15,29.33-32.23,6.85L646,529.22,694,519c19.59-4.17,31,2.88,33.6,15,2.38,11.19-3.15,19.85-13.41,25,6.1,1.74,12.35,6.38,12.3,21,0,4.92.22,10.37,1.27,14.24l-31.22,6.63c-1.54-2.83-2.31-8.63-2.23-17.07.13-8.21-1.06-11.59-8.78-10Zm0-18.36,9.07-1.93c6-1.28,8.35-5.28,7.42-9.65-.83-3.91-3.52-5.56-8-4.61l-8.5,1.81Z" />
            <path fill="#ffffff"
                  d="M772.05,572.39l-3.3,13.1-33.69,7.16,26-87.88,43.43-9.23,28.39,76.32-32.58,6.92-3.52-11.65Zm18.46-25.45c-1.9-6.15-5.11-18-7.13-25.27l-.78.16c-1.06,7.71-3.4,19.79-5.08,27.87Z" />
            <path fill="#ffffff"
                  d="M840.65,487.85l41.19-8.75c27.31-5.81,44,8.2,47.76,26,6.28,29.55-12.77,48.92-42.2,55.18l-46.68,9.92Zm33,54.63,8.62-1.83c12.54-2.66,14.88-16.38,12.31-28.47-2-9.63-5.64-13.89-14.82-11.94l-6.26,1.33Z" />
            <path fill="#ffffff" d="M973.73,459.56l.08,82.34-32.91,7-.07-82.34Z" />
            <path fill="#ffffff"
                  d="M1078.7,472.35c5.71,26.86-7.65,51-42.79,58.46-32.35,6.88-46.62-8-50.43-25.9-5-23.28,4.5-50.91,41.66-58.8C1059,439.33,1074.94,454.66,1078.7,472.35Zm-58.08,26.73c1.45,6.83,4.76,13,12.37,11.41,13.1-2.78,12.55-24.07,10.27-34.82-1.58-7.39-5.33-11.85-12.5-10.33C1018.56,467.93,1018.51,489.12,1020.62,499.08Z" />
        </g>
    </g>
</svg>
    
    
    
    
</a>
                </li>
                <li class="h-100 d-none d-md-block">
                    <ul class="list-unstyled d-flex h-100 rtl-fw-medium rtl-fs-16">
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/grille" class="text-white d-flex align-items-center text-decoration-none position-relative">Grille</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/programmes" class="text-white d-flex align-items-center text-decoration-none position-relative">Podcasts</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/evenements" class="text-white d-flex align-items-center text-decoration-none position-relative">Événements</a>


</li>
                        </ul>
                </li>
            </ul>
        </div>
        <div class="col-auto h-100">
            <ul class="list-unstyled d-flex w-100 h-100 list-actions">
                <li>
                    <button role="button"
                            data-action="play"
                            data-target="live"
                            data-radio-id="live"
                            class="btn btn-color-3 align-middle btn-picto-circle" title="Écouter le direct">
                        <span class="mr-4 d-none d-lg-inline-block">Écouter le direct</span>
                        <i class="rtl-picto rtl-picto-play text-black align-middle rtl-fs-8 p-3 bg-white rtl-picto-circle"></i>
                    </button>
                </li>
                <li>
                    <a href="#" id="login-button-nav" data-role="login" class="btn btn-color-3 btn-circle align-middle">
                        <i class="rtl-picto rtl-picto-user text-white rtl-fs-18 align-middle"></i>
                    </a>
                </li>
                <li>
                    <a href="/recherche" class="text-white align-middle">
                        <i class="rtl-picto rtl-picto-search text-white rtl-fs-24 align-middle"></i>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
<main data-keep="1" id="main-wrapper">
    <div class="container-ads container-ads-full_width">
    <div id="leaderboardTop" data-role="m6pub" class="c-prebid"></div>
</div>
<div class="header-ariane d-none d-md-block">
        <div class="container">
            









    
    
        








<ol aria-label="breadcrumb" class="rtl-fs-lg-12 fil-ariane">
    
        <li>
            
                
                
                    <a href="/"><span>Accueil</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                
                    <a href="/evenements"><span>Évènements</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                    <span>VIDÉOS - Katy Perry, Latto, Neiked, The Weeknd... : découvrez les six meilleures nouveautés</span>
                
                
            
        </li>
    
</ol>

<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https://www.funradio.fr/"}},{"@type":"ListItem","position":2,"item":{"name":"\u00c9v\u00e8nements","@id":"https://www.funradio.fr/evenements"}},{"@type":"ListItem","position":3,"item":{"name":"VID\u00c9OS - Katy Perry, Latto, Neiked, The Weeknd... : d\u00e9couvrez les six meilleures nouveaut\u00e9s"}}]}</script>
    
</div>
    </div>
    <section class="tranche section-article">
        <div class="section-wrapper">
            <div class="container">
                <div class="row">
                    


















<div class="col-12">
    <div class="article-duration">
        <span class="icon icon-clock align-middle">1 min de lecture</span>
    </div>
    <h1 class="article-header">VIDÉOS - Katy Perry, Latto, Neiked, The Weeknd... : découvrez les six meilleures nouveautés</h1>
    <h2 class="article-chapo">
        
        Tout au long de la journée, Fun Radio vous propose une playlist avec de l&#039;électro et du latino. Nous vous avons sélectionné six nouveautés à découvrir.
    </h2>
</div></div>
                <div class="row justify-content-between" data-role="sticky-ads">
                    <div class="col col-with-sumo order-1">
                        <div class="section-article-contenu">
                            <div class="article-media">
                                            <figure class="article-media-figure figure__image position-relative">
                                                <button class="lightbox-trigger" data-src="https://images.rtl.fr/~c/1155v769/funradio/www/959098-katy-perry-twerke-sur-la-piste-avec-les-maries.png">
                                                    <i class="icon-expand"></i>
                                                </button>
                                                





















    
    


    
        
        
            <picture>
                
                    
                        <source media="" srcset="https://images.rtl.fr/~c/770v513/funradio/www/959098-katy-perry-twerke-sur-la-piste-avec-les-maries.png 1x, https://images.rtl.fr/~c/1540v1026/funradio/www/959098-katy-perry-twerke-sur-la-piste-avec-les-maries.png 2x"/>
                    
                
                <img alt="Katy Perry twerke sur la piste avec les mariés" class="media-item" src="https://images.rtl.fr/~c/770v513/funradio/www/959098-katy-perry-twerke-sur-la-piste-avec-les-maries.png"/>
            </picture>
        
    

</figure>
                                            <figcaption class="article-media-figcaption figcaption-curtain container">
                                                <div class="article-media-figcaption-title">
                                                        Katy Perry twerke sur la piste avec les mariés</div>
                                                <div class="article-media-figcaption-credits">Crédit : Ray Prop Photography</div>
                                                </figcaption>
                                        </div>
                                    <div class="article-social container" data-role="article-social">
                                

















<div class="article-social-author">
    <figure>
        
        
            <a href="https://www.funradio.fr/auteur/jb" class="article-social-author-portrait" title="La page Fun Radio de JB">
                





















    
    


    
        
            <picture>
                
                    
                        <source media="" data-srcset="https://images.rtl.fr/~c/50v50/funradio/www/1444206-jb.jpg 1x, https://images.rtl.fr/~c/100v100/funradio/www/1444206-jb.jpg 2x"/>
                    
                
                <img alt="JB " class="img-responsive img-circle lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/~c/50v50/funradio/www/1444206-jb.jpg"/>
            </picture>
        
        
    


            </a>
        
        <figcaption class="article-social-author-figcaption">
            <div class="article-social-author-name">
                <span class="text">
                    
                         <a href="https://www.funradio.fr/auteur/jb" class="link">
                             JB
                         </a>
                        
                    
                </span>
                
            </div>
            
        </figcaption>
    </figure>
    <aside>
        <span class="article-info">
            <time class="item publish-time" datetime="2022-01-18 20:20:06">
                publié le 18/01/2022 à 20:20
            </time>
            
        </span>
    </aside>
</div>

















<div class="article-social-share" data-hitcount-url="/article/share/7900115769" data-role="article-share">
    <ul class="article-social-share-social">
        <li class="article-social-share-social-item item-fb">
            <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=https://www.funradio.fr/evenements/katy-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769&amp;redirect_uri=https://www.funradio.fr/facebook/close"
               target="_blank" title="Partager sur Facebook" class="btn text-white bg-facebook btn-social">
                <i class="rtl-picto rtl-picto-facebook"></i>
            </a>
        </li>
        <li class="article-social-share-social-item item-whatsapp">
            <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.funradio.fr%2Fevenements%2Fkaty-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769" target="_blank" title="Partager sur Whatsapp" class="btn text-white bg-whatsapp btn-social">
                <i class="rtl-picto rtl-picto-whatsapp"></i>
            </a>
        </li>
        <li class="article-social-share-social-item item-twitter">
            <a href="https://twitter.com/intent/tweet?text=VID%C3%89OS+-+Katy+Perry%2C+Latto%2C+Neiked%2C+The+Weeknd...+%3A+d%C3%A9couvrez+les+six+meilleures+nouveaut%C3%A9s&amp;url=https%3A%2F%2Fwww.funradio.fr%2Fevenements%2Fkaty-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769"
               target="_blank" title="Partager sur Twitter" class="btn text-white bg-twitter btn-social">
                <i class="rtl-picto rtl-picto-twitter"></i>
            </a>
        </li>

        
    </ul>
</div>
















</div>
                            














<div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Les fêtes sont désormais loin derrière nous, mais les artistes ont attaqué 2022 pieds au plancher avec plusieurs titres à absolument mettre dans sa playlist. Comment ne pas démarrer avec le roi du moment,&nbsp;<a class="link" href="https://www.funradio.fr/evenements/the-weeknd-dua-lipa-angele-les-titres-les-plus-diffuses-a-la-radio-en-2021-7900115149" title="The Weeknd, Dua Lipa, Angèle... Les titres les plus diffusés à la radio en 2021">The Weeknd</a>. Son titre <em>Sacrifice</em>, produit par la Swedish House Mafia, est tiré de son nouvel album Dawn FM et fait déjà le bonheur de millions d'auditeurs. Dans la même veine, nous retrouvons la collaboration entre le DJ suédois Alesso et la superstar&nbsp;<a class="link" href="https://www.funradio.fr/evenements/video-katy-perry-et-alesso-devoilent-le-clip-futuriste-de-when-i-m-gone-7900113439" title="VIDÉO - Katy Perry et Alesso dévoilent le clip futuriste de &quot;When I'm Gone&quot;">Katy Perry</a>, <em>When I'm Gone</em>.</p>

            <div id="dynInfeed1" data-role="m6pub-infeed" data-slot="1" class="c-prebid"></div><p class="article-p mdl">Ce mois de janvier 2022 permet également de révéler de nouveaux talents comme Latto. Originaire d'Atlanta,&nbsp;<em>Big Energy</em> a de grandes chances de percer en France dans les prochaines semaines, au même titre qu'un collectif d'artistes composé de NEIKED, Mae Muller &amp; Polo G sur <em>Better Days</em>.</p>

            <p class="article-p mdl">Parmi les titres électro à suivre, Öwnboss vient d'être lancé en France par Fun Radio avec <em>Move Your Body</em>, soutenu par le label Music Freedom de Tiesto. Enfin,&nbsp;<a class="link" href="https://www.funradio.fr/evenements/video-farruko-decouvrez-son-interpretation-de-pepas-dans-the-tonight-show-de-jimmy-fallon-7900082867" title="VIDÉO - Farruko : découvrez son interprétation de &quot;Pepas&quot; dans &quot;The Tonight Show&quot; de Jimmy Fallon">Farruko</a>&nbsp;n'a pas fini d'ambiancer l'hexagone puisqu'après <em>Pepas</em>, le Portoricain enchaîne avec <em>El Incomprendido</em>.</p>

            <div class="article-playlist">
        <div class="nav nav-pills items" id="playlist-pills-tab" role="tablist" aria-orientation="vertical">
            <a class="nav-link w-100 p-0 active" id="playlist-pills-0-tab" data-toggle="pill" href="#playlist-pills-0" role="tab"
                   aria-controls="playlist-pills-0" aria-selected="true">
                    








    
        <div class="item">
            <div class="content">
                            <div class="title">
                                    The Weeknd - Sacrifice (Official Music Video)</div>
                            <div class="time">04:04</div>
                            <div class="cta-play">
                                <button role="button" data-action="play" data-target="replay">
                                    <label class="cta-text">
                                        
                                                Voir la vidéo
                                            </label>
                                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                </button>
                            </div>
                        </div>
                        <div class="icon">
                            <i class="rtl-picto rtl-picto-video text-white"></i>
                        </div>
                    
        </div>
    
    
</a>
            <a class="nav-link w-100 p-0 " id="playlist-pills-1-tab" data-toggle="pill" href="#playlist-pills-1" role="tab"
                   aria-controls="playlist-pills-1" aria-selected="true">
                    








    
        <div class="item">
            <div class="content">
                            <div class="title">
                                    Alesso, Katy Perry - When I&#039;m Gone (Official Music Video)</div>
                            <div class="time">02:57</div>
                            <div class="cta-play">
                                <button role="button" data-action="play" data-target="replay">
                                    <label class="cta-text">
                                        
                                                Voir la vidéo
                                            </label>
                                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                </button>
                            </div>
                        </div>
                        <div class="icon">
                            <i class="rtl-picto rtl-picto-video text-white"></i>
                        </div>
                    
        </div>
    
    
</a>
            <a class="nav-link w-100 p-0 " id="playlist-pills-2-tab" data-toggle="pill" href="#playlist-pills-2" role="tab"
                   aria-controls="playlist-pills-2" aria-selected="true">
                    








    
        <div class="item">
            <div class="content">
                            <div class="title">
                                    Latto - Big Energy (Official Video)</div>
                            <div class="time">03:22</div>
                            <div class="cta-play">
                                <button role="button" data-action="play" data-target="replay">
                                    <label class="cta-text">
                                        
                                                Voir la vidéo
                                            </label>
                                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                </button>
                            </div>
                        </div>
                        <div class="icon">
                            <i class="rtl-picto rtl-picto-video text-white"></i>
                        </div>
                    
        </div>
    
    
</a>
            <a class="nav-link w-100 p-0 " id="playlist-pills-3-tab" data-toggle="pill" href="#playlist-pills-3" role="tab"
                   aria-controls="playlist-pills-3" aria-selected="true">
                    








    
        <div class="item">
            <div class="content">
                            <div class="title">
                                    NEIKED, Mae Muller, Polo G - Better Days</div>
                            <div class="time">02:55</div>
                            <div class="cta-play">
                                <button role="button" data-action="play" data-target="replay">
                                    <label class="cta-text">
                                        
                                                Voir la vidéo
                                            </label>
                                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                </button>
                            </div>
                        </div>
                        <div class="icon">
                            <i class="rtl-picto rtl-picto-video text-white"></i>
                        </div>
                    
        </div>
    
    
</a>
            <a class="nav-link w-100 p-0 " id="playlist-pills-4-tab" data-toggle="pill" href="#playlist-pills-4" role="tab"
                   aria-controls="playlist-pills-4" aria-selected="true">
                    








    
        <div class="item">
            <div class="content">
                            <div class="title">
                                    Öwnboss, Sevek - Move Your Body</div>
                            <div class="time">02:38</div>
                            <div class="cta-play">
                                <button role="button" data-action="play" data-target="replay">
                                    <label class="cta-text">
                                        
                                                Voir la vidéo
                                            </label>
                                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                </button>
                            </div>
                        </div>
                        <div class="icon">
                            <i class="rtl-picto rtl-picto-video text-white"></i>
                        </div>
                    
        </div>
    
    
</a>
            <a class="nav-link w-100 p-0 " id="playlist-pills-5-tab" data-toggle="pill" href="#playlist-pills-5" role="tab"
                   aria-controls="playlist-pills-5" aria-selected="true">
                    








    
        <div class="item">
            <div class="content">
                            <div class="title">
                                    Farruko, Victor Cardenas, Dj Adoni - El Incomprendido (Official Video)</div>
                            <div class="time">04:29</div>
                            <div class="cta-play">
                                <button role="button" data-action="play" data-target="replay">
                                    <label class="cta-text">
                                        
                                                Voir la vidéo
                                            </label>
                                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                </button>
                            </div>
                        </div>
                        <div class="icon">
                            <i class="rtl-picto rtl-picto-video text-white"></i>
                        </div>
                    
        </div>
    
    
</a>
            </div>
        <div class="tab-content" id="playlist-pills-tabContent">
            <div class="tab-pane h-100 fadeshow active" id="playlist-pills-0" role="tabpanel" aria-labelledby="playlist-pills-0-tab">
                    <div class="row no-gutters h-100 align-items-center justify-content-center bg-grey-2">
                                <div class="col-12">
                                    <div class="article-embed-video mdl">
                                        <iframe width="560" height="315"
                                                src="https://www.youtube-nocookie.com/embed/VafTMsrnSTU"
                                                frameborder="0"
                                                allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"
                                                allowfullscreen>
                                        </iframe>
                                    </div>
                                </div>
                            </div>
                        </div>
            <div class="tab-pane h-100 fade" id="playlist-pills-1" role="tabpanel" aria-labelledby="playlist-pills-1-tab">
                    <div class="row no-gutters h-100 align-items-center justify-content-center bg-grey-2">
                                <div class="col-12">
                                    <div class="article-embed-video mdl">
                                        <iframe width="560" height="315"
                                                src="https://www.youtube-nocookie.com/embed/N-4YMlihRf4"
                                                frameborder="0"
                                                allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"
                                                allowfullscreen>
                                        </iframe>
                                    </div>
                                </div>
                            </div>
                        </div>
            <div class="tab-pane h-100 fade" id="playlist-pills-2" role="tabpanel" aria-labelledby="playlist-pills-2-tab">
                    <div class="row no-gutters h-100 align-items-center justify-content-center bg-grey-2">
                                <div class="col-12">
                                    <div class="article-embed-video mdl">
                                        <iframe width="560" height="315"
                                                src="https://www.youtube-nocookie.com/embed/T8GpG8C0YzA"
                                                frameborder="0"
                                                allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"
                                                allowfullscreen>
                                        </iframe>
                                    </div>
                                </div>
                            </div>
                        </div>
            <div class="tab-pane h-100 fade" id="playlist-pills-3" role="tabpanel" aria-labelledby="playlist-pills-3-tab">
                    <div class="row no-gutters h-100 align-items-center justify-content-center bg-grey-2">
                                <div class="col-12">
                                    <div class="article-embed-video mdl">
                                        <iframe width="560" height="315"
                                                src="https://www.youtube-nocookie.com/embed/GQAOrCOknCY"
                                                frameborder="0"
                                                allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"
                                                allowfullscreen>
                                        </iframe>
                                    </div>
                                </div>
                            </div>
                        </div>
            <div class="tab-pane h-100 fade" id="playlist-pills-4" role="tabpanel" aria-labelledby="playlist-pills-4-tab">
                    <div class="row no-gutters h-100 align-items-center justify-content-center bg-grey-2">
                                <div class="col-12">
                                    <div class="article-embed-video mdl">
                                        <iframe width="560" height="315"
                                                src="https://www.youtube-nocookie.com/embed/W2rdsCZ5K_s"
                                                frameborder="0"
                                                allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"
                                                allowfullscreen>
                                        </iframe>
                                    </div>
                                </div>
                            </div>
                        </div>
            <div class="tab-pane h-100 fade" id="playlist-pills-5" role="tabpanel" aria-labelledby="playlist-pills-5-tab">
                    <div class="row no-gutters h-100 align-items-center justify-content-center bg-grey-2">
                                <div class="col-12">
                                    <div class="article-embed-video mdl">
                                        <iframe width="560" height="315"
                                                src="https://www.youtube-nocookie.com/embed/Zpi7CTDvi1A"
                                                frameborder="0"
                                                allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"
                                                allowfullscreen>
                                        </iframe>
                                    </div>
                                </div>
                            </div>
                        </div>
            </div>
    </div>
<div id="dynInfeed2" data-role="m6pub-infeed" data-slot="2" class="c-prebid"></div><p class="article-p mdl"><em><strong>Toutes les infos musicales sont données quotidiennement par JB, Justine et Julien Tellouck dans Le Studio Fun Radio de 16h à 19h !</strong></em></p>

            <div class="article-recommendation recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
<ul class="item-list">
        <li class="item"><a href="https://www.funradio.fr/evenements/david-guetta-un-nouveau-morceau-tres-prometteur-arrive-7900115754" class="item-link">David Guetta : un nouveau morceau très prometteur arrive</a></li>
            <li class="item"><a href="https://www.funradio.fr/evenements/colorblast-a-la-decouverte-de-la-sensation-electro-de-2022-avec-message-in-a-bottle-7900115306" class="item-link">VIDÉO - Colorblast : à la découverte de la sensation électro de 2022 avec "Message In A Bottle"</a></li>
            <li class="item"><a href="https://www.funradio.fr/evenements/jonas-blue-je-suis-tres-presse-de-devoiler-mon-album-cette-annee-7900115301" class="item-link">Jonas Blue : "Je suis très pressé de dévoiler mon album cette année"</a></li>
            <li class="item"><a href="https://www.funradio.fr/evenements/the-weeknd-dua-lipa-angele-les-titres-les-plus-diffuses-a-la-radio-en-2021-7900115149" class="item-link">The Weeknd, Dua Lipa, Angèle... Les titres les plus diffusés à la radio en 2021</a></li>
            </ul>
</div><div class="article-follow">
                                    <div class="tags">
                                        <a href="https://www.funradio.fr/sujet/les-news-du-studio-fun-radio" class="btn-follow">Les news du Studio Fun Radio</a>
                                        <a href="https://www.funradio.fr/sujet/katy-perry" class="btn-follow">Katy Perry</a>
                                        <a href="https://www.funradio.fr/sujet/the-weeknd" class="btn-follow">The Weeknd</a>
                                        </div>
                                </div>
                                <div class="article-mask__trigger">
                                    <button class="btn btn-primary">Lire la suite</button>
                                </div>
                            </div>
                            <section class="tranche tranche-obd">
    <div class="OUTBRAIN" data-src="https://www.funradio.fr/evenements/katy-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769" data-widget-id="AR_1"></div>
</section><div class="article-comments"
                                         data-path-get="https://www.funradio.fr/evenements/katy-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769/commentaires"
                                         data-path-report="/ws/community/7900115769/commentaires/signaler"
                                         data-path-post="/ws/community/7900115769/commentaires/ajouter">
                                        <div class="container">
                                            <div class="row header">
                                                <div class="col-auto p-0">
                                                    <h3>Commentaires</h3>
                                                </div>
                                            </div>
                                            <div data-role="timeline-comments-login" class="row align-items-stretch connect">
                                                <div class="col-12 col-md-4 separator">
                                                    <div class="row h-100 justify-content-center align-items-center">
                                                        <div class="col-auto">
                                                            <svg width="116" height="84" xmlns="http://www.w3.org/2000/svg">
                                                                <g fill="#262626" fill-rule="evenodd">
                                                                    <path d="M54 30a6 6 0 00-6 6v31a6 6 0 006 6h32l17 11V73h7a6 6 0 006-6V36a6 6 0 00-6-6H54zm27.5 19a2.5 2.5 0 110 5 2.5 2.5 0 010-5zm10 0a2.5 2.5 0 110 5 2.5 2.5 0 010-5zm-19 0a2.5 2.5 0 110 5 2.5 2.5 0 010-5z" opacity=".4" />
                                                                    <path d="M80 0a6 6 0 016 6v42a6 6 0 01-6 6H38L17 68V54H6a6 6 0 01-6-6V6a6 6 0 016-6h74zM43 24a3 3 0 100 6 3 3 0 000-6zm-12 0a3 3 0 100 6 3 3 0 000-6zm24 0a3 3 0 100 6 3 3 0 000-6z" />
                                                                </g>
                                                            </svg>
                                                        </div>
                                                    </div>
                                                </div>
                                                <div class="col-12 col-md-8 pt-6 pb-6">
                                                    <p>
                                                        Afin d'assurer la sécurité et la qualité de ce site, nous vous
                                                        demandons de vous identifier pour laisser vos commentaires.<br>
                                                        Cette inscription sera valable sur le site RTL.fr.
                                                    </p>
                                                    <div class="row">
                                                        <div class="col-12">
                                                            <a href="https://connect.rtl.fr" data-role="login" class="btn btn-primary">Se connecter</a>
                                                            <a href="https://connect.rtl.fr" data-role="login" class="btn btn-primary">Créer un compte</a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                            <div data-role="timeline-comments-comment" class="mb-5 mt-0 d-none row card card-message">
                                                <div class="row">
                                                    <div class="col-12 text-count-wrapper">
                                                                                <textarea name="message" maxlength="500"
                                                                                          placeholder="Votre commentaire ne doit pas :
- être insultant à caractère raciste ou discriminatoire, contraire à l'ordre public et aux bonnes mœurs,
- dévoiler des coordonnées personnelles.
Il sera publié après validation par notre équipe de modérateurs."></textarea>
                                                    </div>
                                                    <div class="row col-12 justify-content-end">
                                                        <div class="col-auto">
                                                            <button class="btn btn-empty-black" data-role="comment">
                                                                Poster un commentaire
                                                            </button>
                                                        </div>
                                                    </div>
                                                </div>
                                                <div data-template="comment" class="row d-none">
                                                    <div class="comment-item">
                                                        <div class="col-auto pl-5 pr-5">
                                                            <div class="row">
                                                                <div class="col-8 col-md-auto">
                                                                    <header>
                                                                        <span class="author"></span>
                                                                    </header>
                                                                </div>
                                                            </div>
                                                            <div class="row">
                                                                <div class="col-12">
                                                                    <p class="m-0"></p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                            <div data-template="report-form" class="row card card-message d-none">
                                                <div class="container">
                                                    <div class="row">
                                                        <div class="col-12">
                                                            <h3 class="swal2-title text-center">Signaler un commentaire</h3>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <fieldset class="col-12">
                                                            <label class="text-left" for="report-category">
                                                                Choisir le type d'abus (Facultatif)
                                                            </label>
                                                            <div class="input-fieldset">
                                                                <select name="report-category">
                                                                    <option value="Atteinte à la vie privée">Atteinte à la vie privée</option>
                                                                    <option value="Violence">Violence</option>
                                                                    <option value="Diffamation">Diffamation</option>
                                                                    <option value="Pornographie">Pornographie</option>
                                                                    <option value="Incitation à la haine raciale">Incitation à la haine raciale</option>
                                                                    <option value="Caractère révisionniste">Caractère révisionniste</option>
                                                                    <option value="Autres">Autres</option>
                                                                </select>
                                                            </div>
                                                        </fieldset>
                                                    </div>
                                                    <div class="row">
                                                        <fieldset class="col-12">
                                                            <label class="text-left" for="report-text">
                                                                Compléter votre signalement (Facultatif)
                                                            </label>
                                                            <div class="input-fieldset">
                                                                <div class="row">
                                                                    <div class="col-12 text-count-wrapper">
                                                                        <textarea name="report-text" maxlength="500" placeholder="Ecrire ici"></textarea>
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </fieldset>
                                                    </div>
                                                    <div class="row align-items-center justify-content-between">
                                                        <div class="col-auto">
                                                            <button data-role="swal-cancel" class="btn btn-empty-black">Annuler</button>
                                                        </div>
                                                        <div class="col-auto">
                                                            <button data-role="swal-confirm" class="btn btn-primary">Signaler</button>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                            <div data-role="container"></div>
                                            <div class="row mt-3 more-comments d-none">
                                                <div class="col-12">
                                                    <button class="btn btn-empty-black" data-role="more">Voir plus de commentaires</button>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                    </div>

                    <div class="sumo col col-sumo order-2 container" data-role="sticky-ads-aside" data-n="3">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="col-12 col-md-6 col-lg-12 mx-auto container-ads">
                                    <div id="mpuTop" data-role="m6pub" class="c-prebid mb-4 mb-lg-5">
    <picture>
        <source data-srcset="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
        <img alt="pub" class="picture img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
    </picture>
</div>





















    
    
        
        
    
    
    






</div>
                            </div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="col-12 col-md-6 col-lg-12 mx-auto container-ads">
                                    <div id="mpuMiddle" data-role="m6pub" class="c-prebid mb-4 mb-lg-5">
    <picture>
        <source data-srcset="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
        <img alt="pub" class="picture img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
    </picture>
</div><section class="tranche tranche-obd">
    <div class="OUTBRAIN" data-src="https://www.funradio.fr/evenements/katy-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769" data-widget-id="SB_1"></div>
</section></div>
                            </div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="col-12 col-md-6 col-lg-12 mx-auto container-ads">
                                    <div id="mpuBottom" data-role="m6pub" class="c-prebid mb-4 mb-lg-5">
    <picture>
        <source data-srcset="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
        <img alt="pub" class="picture img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
    </picture>
</div></div>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </section>
</main>
<div id="StickyBottom" class="sticky-bottom" data-player="0" data-alert="0" data-keep="1">
    <div class="player">
        <div data-role="small-player" data-path-replay="/ws/replay/{id}" data-path-radio="/ws/live/{id}" class="small-player">
            <div data-player-progress class="progress-bar" style=""></div>
            <button data-role="force-close" class="close-small-player d-none d-lg-block" role="button">
                <i class="rtl-picto rtl-picto-close rtl-picto-circle p-3 text-black"></i>
            </button>
            <div class="container-cover" data-placeholder="https://static.funradio.fr/versions/www-2020/7.0.169/img/util/funradio.png"></div>
            <div class="button-play d-none d-md-flex">
                <button role="button" data-action="play" data-target="small">
                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                </button>
            </div>
            <div class="content">
                <div data-player-live class="tag rtl-fs-10 rtl-fw-medium">
                    <div class="live-icon"></div>
                    En Direct
                </div>
                <div data-player-title class="rtl-fs-lg-15 rtl-fw-medium"></div>
            </div>
            <div class="cta d-none d-lg-flex">
                <div class="row no-gutters align-items-center">
                    <div class="col-auto mx-3">
                        <button role="button" data-action="backward">
                            <i class="rtl-picto rtl-picto-backward text-black rtl-fs-30"></i>
                        </button>
                    </div>
                    <div class="col-auto mx-3">
                        <div class="rtl-fs-lg-13 duration">
                            <strong data-player-time-progress></strong> / <span data-player-time-duration></span>
                        </div>
                    </div>
                    <div class="col-auto mx-0">
                        <div class="container-volume"></div>
                    </div>
                    <div class="col-auto mx-3">
                        <button role="button" data-action="play" data-target="video_small">
                            <i class="rtl-picto rtl-picto-video text-black rtl-fs-20"></i>
                        </button>
                        <button role="button" data-action="play" data-target="video_small" data-toggle="1">
                            <i class="rtl-picto rtl-picto-audio"></i>
                        </button>
                    </div>
                    <div class="col-auto mx-4">
                        <button class="fullscreen-button" role="button">
                            <i class="rtl-picto rtl-picto-expand text-black rtl-fs-20"></i>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cta-mobile d-flex d-lg-none">
                <button role="button" data-action="backward" class="d-none d-md-flex">
                    <i class="rtl-picto rtl-picto-backward mr-3 text-black rtl-fs-26"></i>
                </button>
                <div class="button-play-mobile">
                    <button role="button" data-action="play" data-target="small">
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    </button>
                </div>
                <button data-role="force-close" class="close-small-player-mobile" role="button">
                    <i class="rtl-picto rtl-picto-close mt-2 mr-2 text-black rtl-fs-16"></i>
                </button>
            </div>
        </div>
        <div data-role="fullscreen-player" class="fullscreen-player">
            <div data-player-progress class="background-progress" style=""></div>
            <div data-player-title class="background-title"></div>
            <div class="header">
                <div>
                </div>
                <div class="cta">
                    <button class="fullscreen-icon" role="button">
                        <i class="rtl-picto rtl-picto-reduce rtl-picto-circle mt-2 text-white rtl-fs-16"></i>
                    </button>
                </div>
            </div>
            <div class="container-video">
                <div class="container-video-wrapper container">
                    <div class="fullscreen-content">
                        <div class="row justify-content-center w-100">
                            <div class="col-12 col-md-11 col-lg-10 col-xl-8 video_wrapper">
                                <div id="fullscreen-player-video" class="dailymotion-cpe" pip-at-start></div>
                            </div>
                        </div>
                        <div class="container-about">
                            <div data-player-title class="rtl-fs-26 rtl-fs-lg-40 rtl-fw-bold mt-4"></div>
                            <div data-player-hosts class="rtl-fs-lg-20"></div>
                        </div>
                    </div>
                    <div class="wrapper-controls">
                        <div class="row">
                            <div class="col-auto">
                                <button role="button" data-action="play" data-target="video_small" data-toggle="1" class="voir-video-button pt-3 pb-3">
                                    <span class="mr-4 rtl-fs-18 rtl-fw-bold">Écouter le direct</span>
                                    <i class="rtl-picto rtl-picto-audio"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container-audio">
                <div class="container-audio-wrapper container">
                    <div class="fullscreen-content">
                        <div class="container-cover" data-placeholder="https://static.funradio.fr/versions/www-2020/7.0.169/img/util/funradio.png"></div>
                        <div class="container-about">
                            <div data-player-title class="rtl-fs-26 rtl-fs-lg-40 rtl-fw-bold mt-4"></div>
                            <div data-player-hosts class="rtl-fs-lg-20"></div>
                        </div>
                    </div>
                    <div class="container-seekbar">
                        <div class="container-seekbar-wrapper"></div>
                    </div>
                    <div class="duration">
                        <div data-player-time-progress class="rtl-fs-12 rtl-fw-medium"></div>
                        <div data-player-time-duration class="rtl-fs-12 rtl-fw-medium"></div>
                    </div>
                    <div class="wrapper-controls">
                        <div class="row">
                            <div class="col-auto col-md-3 order-2 order-md-1">
                                <button role="button" data-action="play" data-target="video_small" class="voir-video-button pt-3 pb-3">
                                    <span class="mr-4 rtl-fs-18 rtl-fw-bold d-inline-block d-md-none d-lg-inline-block">Voir la video</span>
                                    <i class="rtl-picto rtl-picto-video text-white rtl-fs-25"></i>
                                </button>
                            </div>
                            <div class="col-12 col-md-6 order-1 order-md-2 mb-6 mb-md-0">
                                <div class="row align-items-center justify-content-center">
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="startover">
                                            <i class="rtl-picto rtl-picto-startover rtl-picto-circle text-white rtl-fs-13"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="backward">
                                            <i class="rtl-picto rtl-picto-backward rtl-picto-circle text-white rtl-fs-33"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button-center">
                                        <div class="button-play">
                                            <button role="button" data-action="play" data-target="small">
                                                <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                            </button>
                                        </div>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="forward">
                                            <i class="rtl-picto rtl-picto-forward rtl-picto-circle text-white rtl-fs-33"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="no-display" role="button" data-action="resume">
                                            <i class="rtl-picto flip rtl-picto-startover rtl-picto-circle text-white rtl-fs-13"></i>
                                        </button>
                                    </div>
                                </div>
                            </div>
                            <div class="col-6 col-md-3 order-3 order-md-3 d-flex justify-content-end mt-4 mt-md-0">
                                <div class="container-volume"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div data-role="alert" class="alerte" data-path="/ws/alerte">
        <div class="wrapper">
            <a href="#" target="_self" class="inherit" data-alert-link>
                <span data-alert-title class="rtl-fs-lg-20 rtl-fw-bold mr-2"></span>
                <span data-alert-text class="rtl-fs-lg-15 rtl-fw-medium"></span>
            </a>
        </div>
        <div class="close" role="button">
            <i class="rtl-picto rtl-picto-close rtl-picto-circle p-3 text-white rtl-fs-12"></i>
        </div>
    </div>
</div><footer data-keep="1" class="main-footer-container">
    <div class="container-fluid container-lg">
        <div class="row justify-content-center">
            <div class="col-12 col-md-2 col-lg-2 text-center mb-5">
                <a href="/" class="logo-svg-container d-inline-block">
                    <figure class="">
                        








    
        



<svg aria-labelledby="svg-title" viewBox="0 0 1079.97 648.01" preserveAspectRatio="xMinYmin meet" class="logo-svg-content">
    <title id="svg-title">Fun Radio</title>
    <g>
        <g>
            <path fill="#ffffff"
                  d="M646,510.7l-.37-418.45L836.76,51.63c37.73,74,73.91,151.93,98.75,207.29l3.42-.72c-5.39-31-6.29-105.08-6.78-174.53l.17-52.36L1079.64,0V418.53L898,457.14C870,398.28,817.41,282.24,790.34,222l-2.84.6c5.93,47.49,6.17,124.13,6.13,196.67l.26,60Z" />
            <path fill="#ffffff"
                  d="M408.07,142.75,408,411.41c-.16,24.41,8,45.87,35.84,39.94,31.85-6.77,31.08-32.76,32.42-54.45l.08-268.67,150.73-32-.28,242.56c-.72,119.65-31.66,183.89-175.57,214.48-135.94,28.89-193-21.4-193.13-136.71l.39-242Z" />
            <path fill="#ffffff"
                  d="M0,229.49l239.82-51V289.56L134,312v54l105.78-22.5,0,98.91L134,465V619.52L0,648Z" />
            <path fill="#ffffff"
                  d="M678.27,575.36l.15,29.33-32.23,6.85L646,529.22,694,519c19.59-4.17,31,2.88,33.6,15,2.38,11.19-3.15,19.85-13.41,25,6.1,1.74,12.35,6.38,12.3,21,0,4.92.22,10.37,1.27,14.24l-31.22,6.63c-1.54-2.83-2.31-8.63-2.23-17.07.13-8.21-1.06-11.59-8.78-10Zm0-18.36,9.07-1.93c6-1.28,8.35-5.28,7.42-9.65-.83-3.91-3.52-5.56-8-4.61l-8.5,1.81Z" />
            <path fill="#ffffff"
                  d="M772.05,572.39l-3.3,13.1-33.69,7.16,26-87.88,43.43-9.23,28.39,76.32-32.58,6.92-3.52-11.65Zm18.46-25.45c-1.9-6.15-5.11-18-7.13-25.27l-.78.16c-1.06,7.71-3.4,19.79-5.08,27.87Z" />
            <path fill="#ffffff"
                  d="M840.65,487.85l41.19-8.75c27.31-5.81,44,8.2,47.76,26,6.28,29.55-12.77,48.92-42.2,55.18l-46.68,9.92Zm33,54.63,8.62-1.83c12.54-2.66,14.88-16.38,12.31-28.47-2-9.63-5.64-13.89-14.82-11.94l-6.26,1.33Z" />
            <path fill="#ffffff" d="M973.73,459.56l.08,82.34-32.91,7-.07-82.34Z" />
            <path fill="#ffffff"
                  d="M1078.7,472.35c5.71,26.86-7.65,51-42.79,58.46-32.35,6.88-46.62-8-50.43-25.9-5-23.28,4.5-50.91,41.66-58.8C1059,439.33,1074.94,454.66,1078.7,472.35Zm-58.08,26.73c1.45,6.83,4.76,13,12.37,11.41,13.1-2.78,12.55-24.07,10.27-34.82-1.58-7.39-5.33-11.85-12.5-10.33C1018.56,467.93,1018.51,489.12,1020.62,499.08Z" />
        </g>
    </g>
</svg>
    
    
    
    
</figure>
                </a>
            </div>
            <div class="col-10 col-md-10 col-lg-7">
                <div class="row">
                    <div class="col-12 col-md-3 col-lg-2 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fw-bold rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/grille" class="">Grille</a>


</li>
                                <li>
                                        









    <a href="/programmes" class="">Podcasts</a>


</li>
                                <li>
                                        









    <a href="/evenements" class="">Événements</a>


</li>
                                <li>
                                        








    <a href="https://www.rtl.fr/flash-actu" data-extern="1" target="_blank" class="">Flash actu</a>



</li>
                                </ul>
                        </nav>
                    </div>
                    <div class="col-12 col-md-4 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/reagir" class="">Réagir aux émissions</a>


</li>
                                <li>
                                        









    <a href="/contact" class="">FAQ</a>


</li>
                                <li>
                                        









    <a href="https://www.funradio.fr/flash-actu/historique" class="">Archives</a>


</li>
                                <li>
                                        








    <a href="https://www.groupem6.fr/carrieres/accueil/" data-extern="1" target="_blank" class="">Nous rejoindre</a>



</li>
                                <li>
                                        









    <a href="/frequences" class="">Fréquences</a>


</li>
                                </ul>
                        </nav>
                    </div>
                    <div class="col-12 col-md-4 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/mentions-legales" class="">Mentions légales</a>


</li>
                                <li>
                                        








    <a href="/cnil/charte-de-confidentialite" data-extern="1" target="_blank" class="">Charte de confidentialité</a>



</li>
                                <li>
                                        









    <a href="javascript:Didomi.preferences.show();" class="">Configuration des cookies</a>


</li>
                                <li>
                                        









    <a href="/" class="">Annonceurs</a>


</li>
                                </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <div class="col-10 col-md-6 col-lg-3">
                <nav class="misc-nav-container pb-4 d-flex justify-content-center">
                    <ul class="list-unstyled d-flex justify-content-center social-networks-list">
                        <li class="p-2">
                                








    <a href="https://www.facebook.com/funradioFR" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-facebook"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://twitter.com/funradio_fr" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-twitter"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://vm.tiktok.com/ZMeBQYqws" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-tiktok"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://instagram.com/funradio" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-instagram"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://www.youtube.com/channel/UCr6XHXxTQTCnbH-D5_gOzDA" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-youtube"></i>
</a>



</li>
                        </ul>
                </nav>
                <div class="misc-nav-container bg-color-3 text-center pt-4 pb-5">
                    <h5 class="text-white rtl-fw-medium rtl-fs-16 pb-2">Les applications</h5>
                    <div class="row">
                        <div class="col-12">
                            








    <a href="https://apps.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-apple text-left"><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">App Store</span>
                            </a>



</div>
                        <div class="col-12">
                            








    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-google text-left mt-3"><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">Play Store</span>
                            </a>



</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav role="navigation" class="footer-partners">
    <div class="container">
        <ul class="partners">
            <li>
                <a href="https://www.croq-kilos.com" target="_blank">Croq'Kilos</a>
            </li>
            <li>
                <a href="https://www.cuisineaz.com" target="_blank">CuisineAZ</a>
            </li>
            <li>
                <a href="https://www.passeportsante.net" target="_blank">PasseportSanté</a>
            </li>
            <li>
                <a href="https://www.meteocity.com/france" target="_blank">M6météo</a>
            </li>
            <li>
                <a href="https://www.deco.fr" target="_blank">Déco</a>
            </li>
            <li>
                <a href="https://www.turbo.fr" target="_blank">Turbo</a>
            </li>
            <li>
                <a href="https://www.groupem6.fr" target="_blank">Groupe M6</a>
            </li>
            <li>
                <a href="https://www.6play.fr" target="_blank">6Play</a>
            </li>
            <li>
                    <a href="https://www.rtl.fr/" target="_blank">RTL</a>
                </li>
            <li>
                    <a href="https://www.rtl2.fr" target="_blank">RTL2</a>
                </li>
            <li>
                <a href="https://astro.rtl.fr" target="_blank">RTL Astro</a>
            </li>
        </ul>
    </div>
</nav>
</footer>

<div id="interstitiel" data-role="m6pub"></div>
<div id="footer" data-role="m6pub"></div><script data-rooter="refresh">
    var _connect = {"baseUrl":"https://connect.rtl.fr","redirectUri":"https://www.funradio.fr/connect/callback","clientId":"RCly7aSdPxx2hbpQtCjVFP5u3AghK4WY"};
    var _switch = {
        "baseUrl": "https://switch.m6.fr",
        "clientId": "RCly7aSdPxx2hbpQtCjVFP5u3AghK4WY",
        "domain": "fun_radio"
    }
    var _daily = {
        "syndication": "249290"
    }
    var _ads = {
        networkCode: 42159803,
        adunitCode: 'FUNRADIO/ARTICLE',
        pageCriterias: [{"value":"FUNRADIO","name":"site"},{"value":"\u00c9v\u00e8nements","name":"tid"},{"value":"7900115769","name":"id"},{"value":"no","name":"skin"}]
    }
    var _youbora = "m6radio";

    var _features = ["GURTL-215","GURTL-284","GURTL-147","GURTL-147-1","GURTL-300","GURTL-346"]
        var _layer = {"programme":null,"article":{"tag2":"Katy Perry","level2":null,"date":"18/01/2022","tag1":"Les news du Studio Fun Radio","tag4":null,"level1":"Évènements","tag3":"The Weeknd","tag5":null,"url":"https://www.funradio.fr/evenements/katy-perry-latto-neiked-the-weeknd-decouvrez-les-six-meilleures-nouveautes-7900115769","auteur":"JB","name":"VIDÉOS - Katy Perry, Latto, Neiked, The Weeknd... : découvrez les six meilleures nouveautés"},"page":{"category":"article","level2":null,"level1":null,"level4":null,"level3":null},"auteur":null};
    </script><script src="https://api.dmcdn.net/all.js"></script>
<script data-keep="1" src="https://static.funradio.fr/versions/www-2020/7.0.169/funradio.js"></script>
    <script type="text/javascript" src="/article/hit/7900115769"></script>
</body>
</html>