<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Fun Radio vous offre vos dossards pour la Crazy up 2018</title>
    	<meta name="description" content="Cette semaine, Morgan vous offre vos dossards pour la course la plus déjantée du département " /><meta name="keywords" content="region, atlantique, Training, sport" /><meta name="news_keywords" content="region, atlantique, Training, sport" /><link rel="canonical" href="http://www.funradio.fr/jeux/fun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.637/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.637/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=310863114">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.637/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.637/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="http://www.funradio.fr/jeux/fun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252" />
<meta property="og:description" content="Cette semaine, Morgan vous offre vos dossards pour la course la plus déjantée du département " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fun Radio vous offre vos dossards pour la Crazy up 2018" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2018/0415/7793026256_pret-pour-la-crazy-up-2018.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:creator" content="@@Morgan_Funradio">
            <meta name="twitter:title" content="Fun Radio vous offre vos dossards pour la Crazy up 2018">
            <meta name="twitter:description" content="Cette semaine, Morgan vous offre vos dossards pour la course la plus déjantée du département ">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/goChBc2ghdeVG-e0PVPp1A/795v350-2/online/image/2018/0415/7793026256_pret-pour-la-crazy-up-2018.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/jeux/fun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252/amp" />

    </head>
<body class="verticale-funradio-news">
    <script>
    var siteName = "funRadio";
    var innerWidth = window.innerWidth;
    var websiteVersion = "desktop";

    if (innerWidth < 640) {
        websiteVersion = "mobile";
    } else if (innerWidth <= 960) {
        websiteVersion = "tablet";
    }

    dataLayer = [{
        "siteName": siteName,
        "userAgent": window.navigator.userAgent,
        "websiteVersion": websiteVersion,
        "pageType": "classique"
    }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVJKG3"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVJKG3');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Morgan Lavergne&#034;,&#034;pageRubrique&#034;:&#034;Jeux &amp; Concours&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;region&#034;},{&#034;subject&#034;:&#034;atlantique&#034;},{&#034;subject&#034;:&#034;Training&#034;},{&#034;subject&#034;:&#034;sport&#034;}],&#034;pageName&#034;:&#034;fun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.funradio.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-funradio-logo"></i>
                                            <span class="no-ff">Fun Radio</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/emissions" title="REPLAY" class="nav-text">REPLAY</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.funradio.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.funradio.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Djé" src="https://media.funradio.fr/cache/C_HN7af3NWGoWQi_euKsdQ/98v120-2/online/image/2015/0610/7778679175_dje.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Djé</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl.fr" class="nav-item link" target="_blank">RTL</a>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/jeux">Jeux &amp; Concours</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        Fun Radio vous offre vos dossards pour la Crazy up 2018</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.funradio.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">12h-16h</span>
                                                <span class="animateur">Djé</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login logged cf" data-role="nav-logged">
                            <img src="https://static.funradio.fr/versions/www/6.0.637/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                            <div class="infos logout">
                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                                <a href="https://compte.funradio.fr/logout?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                            </div>
                        </figure>
                        <figure class="login cf" data-role="nav-login">
                            <div class="no-avatar">
                                <i class="icon icon-user"></i>
                            </div>
                            <div class="infos connexion">
                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                            </div>
                        </figure>
                    </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.funradio.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        Accueil</a>
                            </li>
                        </ul>

                        <ul class="nav-list theme-funradio-news current  cf"  data-role="current">
                                <li class="item parent"><a href="/news" class="link">News</a></li>
                                <li class="item ">
                                        <a href="/sujet/radio" class="link " >
                                            Radio</a>
                                    </li>
                                <li class="item ">
                                        <a href="/news/regions" class="link " >
                                            Régions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Jeux &amp; Concours</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-news cf" >
                                <li class="item parent"><a href="/artistes" class="link">Artistes</a></li>
                                <li class="item ">
                                        <a href="/artistes" class="link " >
                                            De A à Z</a>
                                    </li>
                                </ul>
                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/playlists" class="link">Playlists</a></li>
                                <li class="item ">
                                        <a href="/emission/eurodance-25" class="link " >
                                            Eurodance 25</a>
                                    </li>
                                <li class="item ">
                                        <a href="/emission/fun-club-40" class="link " >
                                            Fun Club 40</a>
                                    </li>
                                </ul>
                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/grille" class="link">Emissions</a></li>
                                <li class="item ">
                                        <a href="/emission/bruno-dans-la-radio" class="link " >
                                            Bruno dans la radio</a>
                                    </li>
                                <li class="item ">
                                        <a href="/emission/lovinfun" class="link " >
                                            Lovin&#039;Fun</a>
                                    </li>
                                <li class="item ">
                                        <a href="/emission/marion-et-anne-so-le-night-show" class="link " >
                                            Marion et Anne-So - Le Night Show</a>
                                    </li>
                                <li class="item ">
                                        <a href="/emission/partyfun" class="link " >
                                            Party Fun</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Live</a></li>
                                <li class="item ">
                                        <a href="/direct" class="link " >
                                            En direct</a>
                                    </li>
                                <li class="item ">
                                        <a href="/replay" class="link " >
                                            Replay</a>
                                    </li>
                                <li class="item ">
                                        <a href="/grille" class="link " >
                                            Grille</a>
                                    </li>
                                <li class="item ">
                                        <a href="/frequences" class="link " >
                                            Fréquences</a>
                                    </li>
                                <li class="item ">
                                        <a href="/participer" class="link " >
                                            Participer aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/quel-est-ce-titre" class="link " >
                                            Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="https://compte.funradio.fr" class="link">My Fun Radio</a></li>
                                <li class="item ">
                                        <a href="https://compte.funradio.fr" class="link " >
                                            Mon compte</a>
                                    </li>
                                <li class="item ">
                                        <a href="/newsletter" class="link " >
                                            Newsletters</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Les jeux</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.637/img/spacer-1-5.gif" alt="Djé" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679175_dje.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="btn-widget">Djé<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.637/img/spacer-1-5.gif" alt="245x300-BDLR" class="img" data-src="https://media.funradio.fr/online/image/2017/1011/7790478095_245x300-bdlr.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Bruno Dans La Radio</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/lovinfun">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.637/img/spacer-1-5.gif" alt="Lovin Fun" class="img" data-src="https://media.funradio.fr/online/image/2015/0818/7779423647_lovin-fun.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Lovin&#039;Fun</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/marion-et-anne-so-le-night-show">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.637/img/spacer-1-5.gif" alt="Anne-So &amp; Marion" class="img" data-src="https://media.funradio.fr/online/image/2015/0821/7779459510_anne-so-marion.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Marion et Anne-So - Le Night Show</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.funradio.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                                        <li class="item"><a href="http://www.easyflirt.com/fr_FR/?siteid=1322593" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        <li class="item"><a href="http://shopping.funradio.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le VIP Club</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="http://www.funradio.fr/sujet/region" class="btn-follow">Region</a>
                        </div>

                    <h1 class="article-header mdl">Fun Radio vous offre vos dossards pour la Crazy up 2018</h1>
                    <h2 class="article-chapo mdl">Cette semaine, Morgan vous offre vos dossards pour la course la plus déjantée du département<br/></h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Prêt pour la Crazy Up 2018 ?" src="https://media.funradio.fr/cache/JH28KIj-1mv4B4G1XvmOMg/880v587-0/online/image/2018/0415/7793026256_pret-pour-la-crazy-up-2018.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Prêt pour la Crazy Up 2018 ?</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.funradio.fr/auteur/morgan.lavergne" class="article-social-author-portrait" title="La page Fun Radio de Morgan Lavergne">
                <img class="article-social-author-portrait-img" src="https://static.funradio.fr/versions/www/6.0.637/img/spacer.gif" data-src="https://static.funradio.fr/versions/www/6.0.637/img/authorship/avatar.gif" alt="" width="70" height="70">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.funradio.fr/auteur/morgan.lavergne" class="link">Morgan Lavergne</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@Morgan_Funradio" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@Morgan_Funradio"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Animateur Fun Radio</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7793026252" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/jeux/fun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.637/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Fun+Radio+vous+offre+vos+dossards+pour+la+Crazy+up+2018&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2018%2F0415%2F7793026256_pret-pour-la-crazy-up-2018.jpg&description=Cette+semaine%2C+Morgan+vous+offre+vos+dossards+pour+la+course+la+plus+d%C3%A9jant%C3%A9e+du+d%C3%A9partement%0A" target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Fun Radio vous offre vos dossards pour la Crazy up 2018&body=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.funradio.fr/partager/sms?texte=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-04-16T12:34:37+02:00">publié le 16/04/2018 à 12:34</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">FUN RADIO Atlantique partenaire de Crazy Up 2018 !<br/><br/>CRAZY UP est une course extrême, hors du commun mais accessible à tous.</p>

                <div class="article-related theme-funradio-news article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.funradio.fr/news/party-fun-club-by-nils-van-zandt-a-l-arena-7791209681" class="link-img link-track">
            <img alt="Le mix de Nils Van Zandt à Amsterdam" src="https://media.funradio.fr/cache/fQywYrUieIt2wEM_iv8fyg/220v147-2/online/image/2017/1019/7790585011_le-mix-de-nils-van-zandt-a-amsterdam.jpg" width="220" height="147" class="img"/></a>
        <a href="http://www.funradio.fr/sujet/evenements" class="tag">évènements</a>
        <div class="title-article">
            <a href="http://www.funradio.fr/news/party-fun-club-by-nils-van-zandt-a-l-arena-7791209681" class="link link-track">Party Fun Club by Nils Van Zandt à L&#039;Aréna</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/party-fun-club-by-nils-van-zandt-a-l-arena-7791209681&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.637/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Party+Fun+Club+by+Nils+Van+Zandt+%C3%A0+L%27Ar%C3%A9na&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fparty-fun-club-by-nils-van-zandt-a-l-arena-7791209681" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Elle est idéale pour les amoureux du fun et de l’amusement dans tous ses états, en mettant à l’épreuve les capacités physiques et mentales de chacun. Si vous avez envie de vous éclater, ce défi est fait pour vous !<br/><br/>Avec CRAZY UP, vivez une expérience sportive et humaine intense dans un univers décalé et fédérateur.<br/>Le parcours comporte une vingtaine d’obstacles qui s’étalent sur 9 kms environ.<br/></p>
                            <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="Guerrier de la Crazy Up" src="https://static.funradio.fr/versions/www/6.0.637/img/spacer-1-5.gif" data-src="https://media.funradio.fr/online/image/2018/0415/7793026282_guerrier-de-la-crazy-up.jpg" width="270" height="182" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Guerrier de la Crazy Up</span>
                </figcaption>
        </figure>
    </div>
<p class="article-p mdl"><br/>Le circuit est étudié pour que les participants produisent des efforts variés en alternant des temps de course (ou de marche) avec des temps ludiques autour des obstacles, le tout dans un esprit « FUN ».<br/><br/>Cette épreuve, qui s’inspire du parcours du combattant n’est pas qu’une question de vitesse, mais bien de résistance et de dépassement de soi.<br/>Au menu: de la boue, de l’eau, du frisson, de la paille et d’autres surprises...<br/><br/>+ d'infos sur&nbsp;<a class="link" href="http://crazy-up.fr/" title="">crazy-up.fr</a><br/><br/>Cette semaine, Morgan vous offre vos places pour la Crazy Up du 10 Juin.</p>
    <div class="article-media media__embedded" data-role="media-playlist">
        <figure class="article-media-figure figure__player" data-role="media-player" data-title="Crazy Up 2018 - Teaser" data-type="video" data-player="ytplayer" data-src="45wYfYwxXWA" data-cover="http://i.ytimg.com/vi/45wYfYwxXWA/hqdefault.jpg" data-duration="" data-dfp="" data-levels="" data-autoplay="false">
    <div class="media-holder">
        <img src="https://static.funradio.fr/versions/www/6.0.637/img/spacer-1-5.gif" data-src="http://i.ytimg.com/vi/45wYfYwxXWA/hqdefault.jpg" class="media-item img-echo" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
        <span class="article-media-figcaption-title">Crazy Up 2018 - Teaser</span>
        <span class="article-media-figcaption-credits">
            </span>
        </figcaption>
</figure></div>
<span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.funradio.fr/sujet/region" class="btn-follow">Region</a>
                                    <a href="http://www.funradio.fr/sujet/atlantique" class="btn-follow">Atlantique</a>
                                    <a href="http://www.funradio.fr/sujet/training" class="btn-follow">Training</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100868&t=js&s=1">
        <div id="lig_funradio_endarticle_article"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
<div class="g-aside-spacing-md">
                            <div class="article-flash-one theme-funradio-news">
        <div class="category">À la Une Fun break</div>
        <a href="http://www.funradio.fr/news/electroland-dimitri-vegas-like-mike-afrojack-robin-schulz-tous-les-plus-grands-djs-seront-au-festival-7792809429" class="link-img">
            <img alt="Electroland " src="https://media.funradio.fr/cache/i8sKNIyHOXnkxdfLCukB0g/300v200-2/online/image/2018/0330/7792837664_electroland.jpg" width="300" height="200" class="img"/></a>
        <a href="http://www.funradio.fr/sujet/evenements" class="tag">évènements</a>
        <div class="title">
            <a href="http://www.funradio.fr/news/electroland-dimitri-vegas-like-mike-afrojack-robin-schulz-tous-les-plus-grands-djs-seront-au-festival-7792809429" class="link">Electroland : Afrojack, Dimitri Vegas &amp; Like Mike, Robin Schulz... Les plus grands Djs seront au festival</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/electroland-dimitri-vegas-like-mike-afrojack-robin-schulz-tous-les-plus-grands-djs-seront-au-festival-7792809429&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.637/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Electroland+%3A+Afrojack%2C+Dimitri+Vegas+%26+Like+Mike%2C+Robin+Schulz...+Les+plus+grands+Djs+seront+au+festival&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Felectroland-dimitri-vegas-like-mike-afrojack-robin-schulz-tous-les-plus-grands-djs-seront-au-festival-7792809429" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-md-half ">
            <div class="flash-news">
                <header class="title-category">Fun break</header>
                <ul class="flash-list">
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/videos-lauv-mon-nouveau-titre-chasing-fire-sortira-jeudi-29-mars-7792813462" class="link-img">
                                <img alt="Lauv en interview sur Fun Radio" src="https://media.funradio.fr/cache/K-WrEuVeM-7v_UCBTDZsOQ/90v60-2/online/image/2018/0328/7792813574_lauv-en-interview-sur-fun-radio.png" width="90" height="60" class="img"/></a>
                            <time datetime="2018-03-28T18:12:13+02:00" class="time"> 18H12</time>
                            <a class="text" href="http://www.funradio.fr/news/videos-lauv-mon-nouveau-titre-chasing-fire-sortira-jeudi-29-mars-7792813462" target="">Lauv : &#034;Mon nouveau titre sortira jeudi 29 mars&#034;</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/armin-van-buuren-martin-solveig-kungs-toute-l-actualite-des-djs-attendus-a-fun-radio-ibiza-experience-7792794637" class="link-img">
                                <img alt="Armin van Buuren" src="https://media.funradio.fr/cache/n9qqbG-OUvqBz2oYFpifJA/90v60-2/online/image/2018/0327/7792794695_armin-van-buuren.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-03-27T16:49:07+02:00" class="time"> 16H49</time>
                            <a class="text" href="http://www.funradio.fr/news/armin-van-buuren-martin-solveig-kungs-toute-l-actualite-des-djs-attendus-a-fun-radio-ibiza-experience-7792794637" target="">Les Djs attendus à Fun Radio Ibiza Experience</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/video-ultra-2018-la-swedish-house-mafia-de-retour-sur-scene-7792777772" class="link-img">
                                <img alt="Swedish House Mafia" src="https://media.funradio.fr/cache/NgwniMru74d6zshfcpd4og/90v60-2/online/image/2018/0326/7792778907_swedish-house-mafia.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-03-26T12:07:00+02:00" class="time"> 12H07</time>
                            <a class="text" href="http://www.funradio.fr/news/video-ultra-2018-la-swedish-house-mafia-de-retour-sur-scene-7792777772" target="">La Swedish House Mafia est de retour sur scène</a>
                        </li>
                    </ul>
                <a href="http://www.funradio.fr/sujet/flash" class="link-to">Tous les Fun break<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-spacing-md">
                                        






    
    
    
        
        
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://www.leguide.com/lettre/co/f.php?id=1488" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/funradio/001" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://www.leguide.com/lettre/co/f.php?id=1488" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-md">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100916&t=js&s=1">
        <div id="lig_funradio_side_article"></div>
    </div>
</div>
                    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
        
        
        
    
    
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Abonnez-vous</header>
    <form action="http://www.funradio.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="http://www.funradio.fr/jeux/fun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="http://www.funradio.fr/jeux/fun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/taureau" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-taureau">
                    <span class="astro-sign">Taureau</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Taureau</span>
            <span class="date">21 avril - 20 mai</span>
            <p class="text">Vénus investit votre 3e décan mais vous passerez quand même tous une bonne semaine. Si c'est votre anniversaire et les astres vous offrent leur soutien toute l'année. En effet, votre Soleil sera...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/xerox" class="link">Codes promo Xerox</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/courir" class="link">Codes promo Courir</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                    <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                    <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.637/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.funradio.fr/article/hit/7793026252?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div id="estat-marker" data-path="//prof.estat.com/js/216016213078.js" data-serial="216016213078" data-levels="[&quot;Jeux&quot;, &quot;-&quot;, &quot;-&quot;, &quot;fun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252#region#atlantique#Training#sport&quot;]"></div>
    <div data-role="estat" data-serial="216016213078" data-level1="Jeux" data-level2="-" data-level3="-" data-level4="fun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252#region#atlantique#Training#sport"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/216016213078?c=Jeux&amp;p=-&amp;l3=-&amp;l4=fun-radio-vous-offre-vos-dossards-pour-la-crazy-up-2018-7793026252%23region%23atlantique%23Training%23sport&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.637/";
    var site = "www.funradio.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'FUNRADIO/ARTICLE';
    var pageCriterias = [{"name":"site","value":"FUNRADIO"},{"name":"tid","value":"Jeux & Concours"},{"name":"id","value":7793026252},{"name":"skin","value":"yes"}];
</script><script src="https://static.funradio.fr/versions/www/6.0.637/js/article.min.js?"></script>

<div id="lig_funradio_mob_smartbox_slideup" data-lig-tag-id="101598" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1320" async></script>
    </body>
</html>