<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>FunRadio : Gagnez vos places pour Jamel à Nantes</title>
    	<meta name="description" content="Cette semaine, Morgan vous offre vos places pour le dernier spectacle de Jamel au Zenith de Nantes " /><meta name="keywords" content="atlantique, region, Lol" /><meta name="news_keywords" content="atlantique, region, Lol" /><link rel="canonical" href="http://www.funradio.fr/jeux/funradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.598/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.598/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=310863114">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.598/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.598/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="http://www.funradio.fr/jeux/funradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276" />
<meta property="og:description" content="Cette semaine, Morgan vous offre vos places pour le dernier spectacle de Jamel au Zenith de Nantes
" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FunRadio : Gagnez vos places pour Jamel à Nantes" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2017/1030/7790734444_jamel-debbouze.JPG" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:creator" content="@@Morgan_Funradio">
            <meta name="twitter:title" content="FunRadio : Gagnez vos places pour Jamel à Nantes">
            <meta name="twitter:description" content="Cette semaine, Morgan vous offre vos places pour le dernier spectacle de Jamel au Zenith de Nantes ">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/Rec2HTPoC3bdY6zrbSAqxA/795v350-2/online/image/2017/1030/7790734444_jamel-debbouze.JPG">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/jeux/funradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276/amp" />

    </head>
<body class="verticale-funradio-news">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVJKG3"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVJKG3');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Morgan Lavergne&#034;,&#034;pageRubrique&#034;:&#034;Jeux &amp; Concours&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;atlantique&#034;},{&#034;subject&#034;:&#034;region&#034;},{&#034;subject&#034;:&#034;Lol&#034;}],&#034;pageName&#034;:&#034;funradio-gagnez-vos-places-pour-jamel-a-nantes&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.funradio.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-funradio-logo"></i>
                                            <span class="no-ff">Fun Radio</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/emissions" title="REPLAY" class="nav-text">REPLAY</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/playlists" class="nav-text">Playlists</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.funradio.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.funradio.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Matt" src="https://media.funradio.fr/cache/ruEHb6ysrEKViKGbpgk8QQ/98v120-2/online/image/2017/0116/7786767997_matt.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Matt</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl.fr" class="nav-item link" target="_blank">RTL</a>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/jeux">Jeux &amp; Concours</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        FunRadio : Gagnez vos places pour Jamel à Nantes</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.funradio.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">01h-05h</span>
                                                <span class="animateur">Matt</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login logged cf" data-role="nav-logged">
                            <img src="https://static.funradio.fr/versions/www/6.0.598/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                            <div class="infos">
                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                                <a href="https://compte.funradio.fr/logout?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276" class="btn-action logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                            </div>
                        </figure>
                        <figure class="login cf" data-role="nav-login">
                            <div class="no-avatar">
                                <i class="icon icon-user-v2"></i>
                            </div>
                            <div class="infos connexion">
                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276" class="btn-action btn-connexion">Se connecter</a>
                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276#/inscription" class="btn-action">Créer un compte</a>
                            </div>
                        </figure>
                    </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.funradio.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        Accueil</a>
                            </li>
                        </ul>

                        <ul class="nav-list theme-funradio-actu current  cf"  data-role="current">
                                <li class="item parent"><a href="/news" class="link">News</a></li>
                                <li class="item ">
                                        <a href="/sujet/radio" class="link " >
                                            Radio</a>
                                    </li>
                                <li class="item ">
                                        <a href="/news/regions" class="link " >
                                            Régions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/night" class="link " >
                                            Music</a>
                                    </li>
                                <li class="item ">
                                        <a href="/buzz" class="link " >
                                            Buzz</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Jeux &amp; Concours</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/artistes" class="link">Artistes</a></li>
                                <li class="item ">
                                        <a href="/artistes" class="link " >
                                            De A à Z</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/playlists" class="link">Playlists</a></li>
                                <li class="item ">
                                        <a href="/emission/eurodance-25" class="link " >
                                            Eurodance 25</a>
                                    </li>
                                <li class="item ">
                                        <a href="/emission/fun-club-40" class="link " >
                                            Fun Club 40</a>
                                    </li>
                                </ul>
                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/grille" class="link">Emissions</a></li>
                                <li class="item ">
                                        <a href="/emission/bruno-dans-la-radio" class="link " >
                                            Bruno dans la radio</a>
                                    </li>
                                <li class="item ">
                                        <a href="/emission/lovinfun" class="link " >
                                            Lovin&#039;Fun</a>
                                    </li>
                                <li class="item ">
                                        <a href="/emission/marion-et-anne-so-le-night-show" class="link " >
                                            Marion et Anne-So - Le Night Show</a>
                                    </li>
                                <li class="item ">
                                        <a href="/emission/partyfun" class="link " >
                                            Party Fun</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Live</a></li>
                                <li class="item ">
                                        <a href="/direct" class="link " >
                                            En direct</a>
                                    </li>
                                <li class="item ">
                                        <a href="/replay" class="link " >
                                            Replay</a>
                                    </li>
                                <li class="item ">
                                        <a href="/grille" class="link " >
                                            Grille</a>
                                    </li>
                                <li class="item ">
                                        <a href="/frequences" class="link " >
                                            Fréquences</a>
                                    </li>
                                <li class="item ">
                                        <a href="/participer" class="link " >
                                            Participer aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/quel-est-ce-titre" class="link " >
                                            Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="https://compte.funradio.fr" class="link">My Fun Radio</a></li>
                                <li class="item ">
                                        <a href="https://compte.funradio.fr" class="link " >
                                            Mon compte</a>
                                    </li>
                                <li class="item ">
                                        <a href="/newsletter" class="link " >
                                            Newsletters</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Les jeux</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.598/img/spacer-1-5.gif" alt="Matt" class="img" data-src="https://media.funradio.fr/online/image/2017/0116/7786767997_matt.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="btn-widget">Matt<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.598/img/spacer-1-5.gif" alt="245x300-BDLR" class="img" data-src="https://media.funradio.fr/online/image/2017/1011/7790478095_245x300-bdlr.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Bruno Dans La Radio</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/lovinfun">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.598/img/spacer-1-5.gif" alt="Lovin Fun" class="img" data-src="https://media.funradio.fr/online/image/2015/0818/7779423647_lovin-fun.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Lovin&#039;Fun</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/marion-et-anne-so-le-night-show">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.598/img/spacer-1-5.gif" alt="Anne-So &amp; Marion" class="img" data-src="https://media.funradio.fr/online/image/2015/0821/7779459510_anne-so-marion.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Marion et Anne-So - Le Night Show</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.funradio.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/sortir" class="link" >Sortir</a></li>
                                        <li class="item"><a href="http://www.keljob.com/?xtor=CS3-50-[Lien_barre_nav_FUNradio]" class="link"  target="_blank">Emploi</a></li>
                                        <li class="item"><a href="http://www.kelformation.com/?xtor=CS3-50-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Formation</a></li>
                                        <li class="item"><a href="http://www.explorimmo.com/?xtor=CS3-350-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Annonces immobilières</a></li>
                                        <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                                        <li class="item"><a href="http://www.easyflirt.com/fr_FR/?siteid=1322593" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        <li class="item"><a href="http://shopping.funradio.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                                        <li class="item"><a href="https://www.bemix.fr/bemix/banque/accueil.jsp" class="link"  target="_blank">Bemix : services bancaire</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le VIP Club</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">1 min de lecture</span>
                                <a href="http://www.funradio.fr/sujet/atlantique" class="btn-follow th-fun-actu">Atlantique</a>
                            </div>
                        <h1 class="article-header mdl">FunRadio : Gagnez vos places pour Jamel à Nantes</h1>
                    <h2 class="article-chapo mdl">Cette semaine, Morgan vous offre vos places pour le dernier spectacle de Jamel au Zenith de Nantes<br/></h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Jamel Debbouze" src="https://media.funradio.fr/cache/DyFh1-iAfbX0AFFbfj8PHw/880v587-0/online/image/2017/1030/7790734444_jamel-debbouze.JPG" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Jamel Debbouze</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.funradio.fr/auteur/morgan.lavergne" class="article-social-author-portrait" title="La page Fun Radio de Morgan Lavergne">
                <img class="article-social-author-portrait-img" src="https://static.funradio.fr/versions/www/6.0.598/img/spacer.gif" data-src="https://static.funradio.fr/versions/www/6.0.598/img/authorship/avatar.gif" alt="" width="70" height="70">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.funradio.fr/auteur/morgan.lavergne" class="link">Morgan Lavergne</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@Morgan_Funradio" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@Morgan_Funradio"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Animateur Fun Radio</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7791731276" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/jeux/funradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.598/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=FunRadio+%3A+Gagnez+vos+places+pour+Jamel+%C3%A0+Nantes&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2017%2F1030%2F7790734444_jamel-debbouze.JPG&description=Cette+semaine%2C+Morgan+vous+offre+vos+places+pour+le+dernier+spectacle+de+Jamel+au+Zenith+de+Nantes%0A" target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=FunRadio : Gagnez vos places pour Jamel à Nantes&body=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.funradio.fr/partager/sms?texte=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-01-07T21:40:00+01:00">publié le 07/01/2018 à 21:40</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Après 6 ans d'absence, Jamel est de retour sur scène, son terrain de jeu favori.&nbsp;<br/>Toujours aussi affûté, aérien, il vise juste et porte un regard drolissime et indispensable sur la société française. Alors si vous voulez rire, c'est Maintenant ou Jamel !&nbsp;<br/><br/>Cette semaine Morgan vous offre la possibilité d'aller le voir au Zenith de Nantes le 09 février à 20h30</p>

                <div class="article-media media__embedded" data-role="media-playlist">
        <figure class="article-media-figure figure__player" data-role="media-player" data-title="BEST OF  - JAMEL DEBBOUZE  - Sketchs" data-type="video" data-player="ytplayer" data-src="WclNXfGORyw" data-cover="http://i.ytimg.com/vi/WclNXfGORyw/hqdefault.jpg" data-duration="" data-dfp="" data-levels="" data-autoplay="false">
    <div class="media-holder">
        <img src="https://static.funradio.fr/versions/www/6.0.598/img/spacer-1-5.gif" data-src="http://i.ytimg.com/vi/WclNXfGORyw/hqdefault.jpg" class="media-item img-echo" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
        <span class="article-media-figcaption-title">BEST OF  - JAMEL DEBBOUZE  - Sketchs</span>
        <span class="article-media-figcaption-credits">
            </span>
        </figcaption>
</figure></div>
<h3 class="article-title mdl">Comment jouer ? </h3><p class="article-p mdl">Écoutez&nbsp;<a class="link" href="https://www.facebook.com/morgan.lavergne" title="">Morgan</a>&nbsp;entre&nbsp;12h et 16h&nbsp;sur&nbsp;<a class="link" href="https://www.facebook.com/funradioatlantique/" title="">Fun Radio Atlantique</a>&nbsp;!<br/>Dès que vous entendez le signal du smashfun<br/>Soyez les premiers à appeler le 02 40 08 06 06&nbsp;<br/>Et gagnez vos deux places pour aller voir Jamel au Zenith de Nantes le 09 Février !</p>
    <h3 class="article-title mdl">Comment écouter ? </h3><p class="article-p mdl">Sur l'application Fun Radio&nbsp;(activer géolocalisation)<br/>Sur&nbsp;<a class="link" href="http://www.funradio.fr/direct" title="">funradio.fr</a>&nbsp;&nbsp;(activer géolocalisation + désactiver Adblock + cliquer sur Fun Radio Atlantique)<br/>Sur un poste de radio vous choisissez la fréquence la plus proche de chez vous :&nbsp;<br/>Nantes : 103.4 fm | St Nazaire : 103.6 fm</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">L&#039;équipe de l&#039;émission vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.funradio.fr/jeux/nantes-44-gagnez-vos-places-pour-justice-league-7791494447" class="item-link">Nantes (44) : Gagnez vos places pour Justice league</a></li>
            <li class="item"><a href="http://www.funradio.fr/jeux/nantes-44-gagnez-un-appareil-photo-fuji-instax-7791474504" class="item-link">Nantes (44) : Gagnez un appareil photo Fuji Instax</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/regions/nantes-docks-electronic-festival-avec-funradio-7791348357" class="item-link">Nantes : Docks Electronic Festival avec FunRadio</a></li>
            <li class="item"><a href="http://www.funradio.fr/jeux/nantes-boostee-au-loft-avec-fun-radio-7791348210" class="item-link">Nantes : Boostee au Loft avec Fun Radio</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.funradio.fr/sujet/atlantique" class="btn-follow th-fun-actu">Atlantique</a>
                                    <a href="http://www.funradio.fr/sujet/region" class="btn-follow th-fun-actu">Region</a>
                                    <a href="http://www.funradio.fr/sujet/lol" class="btn-follow th-fun-actu">Lol</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Contenus sponsorisés</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag-https.js">
        <div id="lig_funradio_smartbox_articles"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ftv-ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
<div class="g-aside-spacing-md">
                            <div class="article-flash-one theme-funradio-news">
        <div class="category">À la Une Fun break</div>
        <a href="http://www.funradio.fr/news/dj-snake-david-guetta-feder-les-concerts-a-ne-pas-manquer-en-2018-7791691709" class="link-img">
            <img alt="DJ Snake" src="https://media.funradio.fr/cache/DCV7QRdNS5gv47jpMbCEHA/260v160-2/online/image/2018/0104/7791697247_dj-snake.jpg" width="260" height="160" class="img"/></a>
        <a href="http://www.funradio.fr/sujet/evenements" class="tag">évènements</a>
        <div class="title">
            <a href="http://www.funradio.fr/news/dj-snake-david-guetta-feder-les-concerts-a-ne-pas-manquer-en-2018-7791691709" class="link">DJ Snake, David Guetta, Feder... Les concerts à ne pas manquer en 2018</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/dj-snake-david-guetta-feder-les-concerts-a-ne-pas-manquer-en-2018-7791691709&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.598/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=DJ+Snake%2C+David+Guetta%2C+Feder...+Les+concerts+%C3%A0+ne+pas+manquer+en+2018&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdj-snake-david-guetta-feder-les-concerts-a-ne-pas-manquer-en-2018-7791691709" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-md-half ">
            <div class="flash-news">
                <header class="title-category">Fun break</header>
                <ul class="flash-list">
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/video-filthy-le-nouveau-son-futuriste-de-justin-timberlake-7791703399" class="link-img">
                                <img alt="Justin Timberlake" src="https://media.funradio.fr/cache/FaRDpYJMRtjsw3JOQwc_nA/90v60-2/online/image/2018/0105/7791703881_justin-timberlake.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-01-05T11:46:10+01:00" class="time"> 11H46</time>
                            <a class="text" href="http://www.funradio.fr/news/video-filthy-le-nouveau-son-futuriste-de-justin-timberlake-7791703399" target="">&#034;Filthy&#034; le nouveau son de Justin Timberlake</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/video-le-night-show-jeremstar-devoile-des-secrets-7791525558" class="link-img">
                                <img alt="Jeremstar" src="https://media.funradio.fr/cache/du0hjjlqZNjszLbVgh8jKA/90v60-2/online/image/2017/1116/7790995357_jeremstar.png" width="90" height="60" class="img"/></a>
                            <time datetime="2018-01-04T16:23:40+01:00" class="time"> 16H23</time>
                            <a class="text" href="http://www.funradio.fr/news/video-le-night-show-jeremstar-devoile-des-secrets-7791525558" target="">&#034;Le Night Show&#034; : Jeremstar dévoile des secrets</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/vinz-sur-fun-radio-du-01-janvier-2018-7791695971" class="link-img">
                                <img alt="Vinz sur Fun Radio" src="https://media.funradio.fr/cache/R4PKFYwUGt39QCWvar2Jsw/90v60-2/online/image/2018/0105/7791704118_vinz-sur-fun-radio.png" width="90" height="60" class="img"/></a>
                            <time datetime="2018-01-04T16:20:00+01:00" class="time"> 16H20</time>
                            <a class="text" href="http://www.funradio.fr/news/vinz-sur-fun-radio-du-01-janvier-2018-7791695971" target="">VIDÉO - ils piègent des hôtels en direct</a>
                        </li>
                    </ul>
                <a href="http://www.funradio.fr/sujet/flash" class="link-to">Tous les Fun break<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-spacing-md">
                                        






    
    
    
        
        
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://www.leguide.com/lettre/co/f.php?id=1488" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/funradio/001" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://www.leguide.com/lettre/co/f.php?id=1488" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>

                                    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
        
        
        
    
    
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Abonnez-vous</header>
    <form action="http://www.funradio.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ftv-ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fjeux%2Ffunradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="http://www.funradio.fr/jeux/funradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="http://www.funradio.fr/jeux/funradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/gemeaux" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-gemeaux">
                    <span class="astro-sign">Gémeaux</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Gémeaux</span>
            <span class="date">21 mai - 21 juin</span>
            <p class="text">Le Capricorne et Saturne dominent encore la semaine et éteignent votre spontanéité. Vous êtes obligé d’affronter une perte, peut-être matérielle, 1er décan. Mais vous pouvez aussi avoir eu un...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/kipling" class="link">Codes promo Kipling</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/rougier-et-ple" class="link">Codes promo Rougier et Plé</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                    <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                    <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.598/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.funradio.fr/article/hit/7791731276?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div id="nugg-marker" data-ref="701220792" data-id="651445481"></div>

<div id="estat-marker" data-path="//prof.estat.com/js/216016213078.js" data-serial="216016213078" data-levels="[&quot;Jeux&quot;, &quot;-&quot;, &quot;-&quot;, &quot;funradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276#atlantique#region#Lol&quot;]"></div>
    <div data-role="estat" data-serial="216016213078" data-level1="Jeux" data-level2="-" data-level3="-" data-level4="funradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276#atlantique#region#Lol"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/216016213078?c=Jeux&amp;p=-&amp;l3=-&amp;l4=funradio-gagnez-vos-places-pour-jamel-a-nantes-7791731276%23atlantique%23region%23Lol&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118281035" adleave-slot="ADLEAVE-LxB-939350-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ftv-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.598/";
    var site = "www.funradio.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'FUNRADIO/ARTICLE';
    var pageCriterias = [{"name":"site","value":"FUNRADIO"},{"name":"tid","value":"Jeux & Concours"},{"name":"id","value":7791731276},{"name":"skin","value":"yes"}];
</script><script src="https://static.funradio.fr/versions/www/6.0.598/js/article.min.js?"></script>

<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1320" async></script>
    </body>
</html>