<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Fun Radio Nîmes vous offre vos places pour le match Nîmes / Niort</title>
    	<meta name="description" content="Cette saison, pour tous les matchs à domicile de notre équipe le Nîmes Olympique, gagnez vos places avec le Smash Fun ! La radio des Crocos, c’est Fun Radio Nîmes le Son Dancefloor." /><meta name="keywords" content="Nîmes, region" /><meta name="news_keywords" content="Nîmes, region" /><link rel="canonical" href="http://www.funradio.fr/news/regions/fun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.253/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.253/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.253/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.253/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="http://www.funradio.fr/news/regions/fun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145" />
<meta property="og:description" content="Cette saison, pour tous les matchs à domicile de notre équipe le Nîmes Olympique, gagnez vos places avec le Smash Fun ! La radio des Crocos, c’est Fun Radio Nîmes le Son Dancefloor." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fun Radio Nîmes vous offre vos places pour le match Nîmes / Niort" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2015/0817/7779414397_football.jpg" />

<!-- end facebook share -->

<link rel="amphtml" href="https://www.funradio.fr/news/regions/fun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145/amp" />

    <script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://bolingbroke.werringtonlasborough.com/audios.js", document);
    var adback = adback || {};
    adback.launchData = function() {new adback.API().initialize();};
</script>

<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://bolingbroke.werringtonlasborough.com/woodworms.js?ref="+document.referrer, document);
    var adback = adback || {};
    adback.launchMessage = function() {new adback.CM().initialize();};
</script></head>
<body class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVJKG3"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVJKG3');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;La r\u00e9daction de Fun Radio N\u00eemes&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;N\u00eemes&#034;},{&#034;subject&#034;:&#034;region&#034;}],&#034;pageSousRubrique&#034;:&#034;R\u00e9gions&#034;,&#034;pageName&#034;:&#034;fun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header " id="main-header">
        <div class="g-row">
    <div class="g-col12">
        <div class="header-upper-nav">
            <div class="upper-nav-list cf">
                <span class="upper-nav-item current">FUN RADIO</span>
                        <a href="http://www.rtl2.fr" target="_blank" class="upper-nav-item">RTL2</a>
                        <a href="http://www.rtl.fr" target="_blank" class="upper-nav-item">RTL</a>
                    <a href="http://www.funradio.fr/newsletter" class="upper-nav-item newsletter-item icon icon-envelope">Newsletters Fun Radio</a>
            </div>
        </div>
    </div>
</div><div class="g-row">
                <div class="g-col12 th-main-nav">
                    <nav id="main-nav" class="main-nav page-wrap-fluid cf" data-url="/ajax/header?current=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Ffun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145">
                        <div class="nav-item nav-toggler js-nav-toggler">
                        <span class="nav-text">
                            <i class="icon icon-ff icon-menu-hamburger"></i>
                            <span class="no-ff">Menu</span>
                        </span>
                        </div>
                        <div class="nav-item logo">
                            <a href="/" class="nav-text">
                                <i class="icon icon-ff icon-funradio-logo"></i>
                                <span class="no-ff">Fun Radio</span>
                            </a>
                        </div>

                        <div id="slide-nav" class="slide-nav">
                            <div class="nav-item nav-toggler js-nav-toggler">
                                <span class="nav-text icon icon-close-sign">Fermer</span>
                            </div>

                            <div class="nav-item home">
                                <a href="/" class="nav-text icon icon-home">
                                    <span class="no-ff">Accueil</span>
                                </a>
                            </div>

                            <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.funradio.fr/news" class="nav-text">News</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item">
                                        <a href="http://www.funradio.fr/artistes" class="nav-text">Artistes</a>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.funradio.fr/playlists" class="nav-text">Playlists</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.funradio.fr/grille" class="nav-text">Emissions</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item">
                                        <a href="http://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.funradio.fr/direct" class="nav-text">Live</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                </div>
                        <div class="nav-item nav-item-right brd-t profile">
                                    <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Ffun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145" class="nav-text">
                                        <i class="icon icon-ff icon-user"></i>
                                        <span class="no-ff">Profil</span>
                                    </a>
                                </div>
                            <div class="nav-item nav-item-right brd-t search">
                            <a href="http://www.funradio.fr/recherche" class="nav-text">
                                <i class="icon icon-ff icon-search"></i>
                                <span class="no-ff">Recherche</span>
                            </a>
                        </div>
                    </nav>
                </div>
            </div>
        <div class="g-row">
                <div class="g-col12 th-main-nav-sub">
                    <div class="main-nav-sub page-wrap-fluid cf th-main-nav-sub">
                        <div class="right">
                                <a href="http://www.funradio.fr/direct" class="nav-item small onair icon icon-play-circle">Party Fun</a>
                            </div>
                        <nav class="main-breadcrumb">
                                <span class="nav-item icon icon-arrow-right"><a class="link" href="/">Accueil</a></span>
                                    <span class="nav-item icon icon-arrow-right"><a class="link" href="/news">News</a></span>
                                    <span class="nav-item icon icon-arrow-right"><a class="link" href="/news/regions">Régions</a></span>
                                    <span class="nav-item icon icon-arrow-right">Fun Radio Nîmes vous offre vos places pour le match Nîmes / Niort</span>
                                    </nav>
                        </div>
                </div>
            </div>
        <span class="main-header-overlay" id="main-header-overlay"></span>
    </header>
<div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<section>
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <h1 class="article-header mdl">Fun Radio Nîmes vous offre vos places pour le match Nîmes / Niort</h1>
                </div>
            </div>

            <div class="g-row page-wrap">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <article class="g-2cols-main g-gutter">
                        <div id="article-section" class="article-section">
                            <h2 class="article-chapo mdl">Cette saison, pour tous les matchs à domicile de notre équipe le Nîmes Olympique, gagnez vos places avec le Smash Fun !<br/>La radio des Crocos, c’est Fun Radio Nîmes le Son Dancefloor.</H2>

                            <figure class="article-cover mdl">
        <div class="media-holder">
            <img src="https://media.funradio.fr/cache/mD9byHWUEUg4FhYnTXEqTA/795v530-0/online/image/2015/0817/7779414397_football.jpg" width="795" height="530" alt="Football"  class="media-item"  /></div>
        <figcaption class="figcaption article-mdl cf">
            <span class="legend">Football</span>
        </figcaption>
    </figure>
<div class="article-info mdl">
                                <span class="item author">
                                                <span class="by">par</span>
                                                <a href="http://www.funradio.fr/auteur/la-redaction-de-fun-radio-nimes" class="name">La rédaction de Fun Radio Nîmes</a>
                                                    </span>
                                        <time class="item publish-time" datetime="2017-01-27T17:50:00+01:00">publié le 27/01/2017 à 17:50</time>
                                </div>

                            <div class="article-tool-section mdl"><aside id="article-tool" class="article-tool js-social-hitcount"  data-hitcount-url="/article/share/7786958145"><div class="item shared shared-logo"><i class="icon icon-ff icon-share"></i><span class="word">Partager</span></div><div class="item fb"><a data-type="fb-share" href="https://www.facebook.com/dialog/feed?app_id=195112893945232&display=popup&picture=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2015%2F0817%2F7779414397_football.jpg&description=Cette+saison%2C+pour+tous+les+matchs+%C3%A0+domicile+de+notre+%C3%A9quipe+le+N%C3%AEmes+Olympique%2C+gagnez+vos+places+avec+le+Smash+Fun+%21%0ALa+radio+des+Crocos%2C+c%E2%80%99est+Fun+Radio+N%C3%AEmes+le+Son+Dancefloor.&name=Fun+Radio+N%C3%AEmes+vous+offre+vos+places+pour+le+match+N%C3%AEmes+%2F+Niort&link=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Ffun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145&redirect_uri=https://static.funradio.fr/versions/www/6.0.253/plugin/facebook/close.html" class="js-social-counter" target="_blank" title="Partager sur Facebook"><i class="icon icon-ff icon-facebook-square"></i><span class="no-ff">FB</span></a></div><div class="item tw"><a data-type="tw-share" href="https://twitter.com/intent/tweet?text=Fun+Radio+N%C3%AEmes+vous+offre+vos+places+pour+le+match+N%C3%AEmes+%2F+Niort%20-&url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Ffun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145" class="js-social-counter" target="_blank" title="Partager sur Twitter"><i class="icon icon-ff icon-twitter-square"></i><span class="no-ff">TWT</span></a></div><div class="item pinterest"><a data-pin-do="buttonPin" data-pin-count="above" href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Ffun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2015%2F0817%2F7779414397_football.jpg&description=Cette+saison%2C+pour+tous+les+matchs+%C3%A0+domicile+de+notre+%C3%A9quipe+le+N%C3%AEmes+Olympique%2C+gagnez+vos+places+avec+le+Smash+Fun+%21%0ALa+radio+des+Crocos%2C+c%E2%80%99est+Fun+Radio+N%C3%AEmes+le+Son+Dancefloor." class="js-social-counter" target="_blank" title="partager sur Pinterest">  <i class="icon icon-ff icon-pinterest-square"></i>  <span class="no-ff">PT</span></a></div><div class="item gg"><a data-type="gg-share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Ffun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145" class="js-social-counter" target="_blank" title="Partager sur Google+"><i class="icon icon-ff icon-googleplus-square"></i><span class="no-ff">GG+</span ></a ></div><div class="item com"><a href="#timeline-article" class="js-anchor-link" title="Voir les commentaires"><i class="icon icon-ff icon-comment-square"></i><span class="no-ff">Commenter</span></a></div><div class="item print" id="print-article" title="Imprimer"><i class="icon icon-ff icon-print-square"></i><span class="no-ff">Imprimer</span></div></aside></div>
<p class="article-p mdl">A l’occasion de la <strong>26ème journée de la Domino's Ligue 2, les Crocos </strong>reçoivent<strong>&nbsp;Niort.</strong><br/>Pour cet événement, on vous offre vos invitations !<br/><br/>Le&nbsp;Mardi 7 Février, rendez-vous au 123 avenue de la Bouvine à Nîmes pour supporter notre&nbsp;<a class="link" href="http://www.nimes-olympique.com/" title="équipe">équipe</a>.<br/><br/>La radio des Crocos&nbsp;c’est <strong>Fun Radio Nîmes le Son Dancefloor.</strong><br/><br/>Vos places sont disponibles ici.</p><div class="article-embed mdl">
    <div id="293261" data-guid="C8523D11-B686-349E-5D17-472A7966A10E" data-width="100%" data-height="1200" data-version="20" class="js-qualifio"></div>
</div><div class="article-recommendation mdl cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.funradio.fr/jeux/kev-gad-gagnez-vos-dvd-de-leur-spectacle-tout-est-possible-avec-fun-radio-nimes-7786623838" class="item-link">Kev &amp; Gad : gagnez vos DVD de leur spectacle "Tout est possible" avec Fun Radio Nîmes</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/regions/gagnez-votre-ps4-et-le-jeu-fifa-17-7786076006" class="item-link">Gagnez votre PS4 et le jeu Fifa 17 !</a></li>
            </ul>
</div><footer class="article-footer mdl cf">
            <div class="author">
                <figure class="author-fig">
                        <img class="author-img img-echo" src="https://static.funradio.fr/versions/www/6.0.253/img/spacer.gif" data-src="https://static.funradio.fr/versions/www/6.0.253/img/authorship/avatar.gif" width="66" height="66" alt="">
                            <figcaption class="author-cap">
                            par La rédaction de Fun Radio Nîmes<span class="status">Journaliste</span>
                            </figcaption>
                    </figure>
                <span class="author-follow">
                    Suivez La rédaction de Fun Radio Nîmes sur :
                    <a href="http://www.funradio.fr/auteur/la-redaction-de-fun-radio-nimes" class="brand icon icon-funradio-square" title="La page Fun Radio de La rédaction de Fun Radio Nîmes"></a>
                    </span>
            </div>
        </footer>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="http://i.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag.js">
                                    <span class="title">VOUS AIMEREZ AUSSI</span>
                                    <div id="lig_funradio_smartbox_articles"></div>
                                </div>
                            <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
                                    <span class="title">PLUS DE VIDÉOS</span>
                                    <div id="ultimedia_wrapper"></div>
                                    <script type="text/javascript">
                                        var ULTIMEDIA_mdtk = "01415317";
                                        var ULTIMEDIA_date = "20170127";
                                        var ULTIMEDIA_target = "ultimedia_wrapper";
                                        var ULTIMEDIA_async = true;
                                    </script>
                                </div>
                            </div>

                        <aside>
                            <div class="article-tag mdl cf">
                                    <span class="title">À suivre</span>
                                    <span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/sujet/nimes" class="tag">Nîmes</a>
    </span>
<span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/sujet/region" class="tag">Region</a>
    </span>
</div>
                            








    
    
        
        
        
    
    
    
    



    <form class="article-mail-form mdl article-mdl js-form cf" action="http://www.funradio.fr/newsletter" method="post"><span class="title">Abonnez-vous</span><div class="article-mail-holder"><span class="txt-legend">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</span><fieldset class="mail-fieldset"><div class="mail-input-content"><input id="article-mail-input" name="email" class="txt-input js-input-txt" type="email" pattern="[^ @]*@[^ @]*" value="" required="required"><label for="article-mail-input" class="txt-label js-label-txt">Entrez votre email</label></div><input type="hidden" name="newsletters" value="newsletter"/><input type="hidden" name="source" value="article"/><input type="hidden" name="cgu" value="true"/><input type="submit" id="article-mail-submit" name="artilce-mail-submit" class="sbt-input js-input-sbm th-default" value="Je m'inscris"></fieldset></div><span class="mail-legal">* voir <a href="/mentions-legales">les mentions légales</a></span></form>

</aside>
                    </article>

                    <aside class="g-2cols-aside g-gutter">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
<div class="mdl mdl-bvl flash-news">
        <header class="mdl-title th-fun-actu">Fun break</header>
        <ul class="bullet-list time "><li class="item"><time datetime="2017-01-19T07:55:00+01:00" class="time">07H55</time><a class="text" href="http://www.funradio.fr/night/fun-radio-ibiza-experience-les-3-premiers-noms-du-line-up-devoiles-7786807598" target="">Fun Radio Ibiza Experience : le line-up dévoilé</a></li><li class="item"><time datetime="2017-01-18T16:52:07+01:00" class="time">16H52</time><a class="text" href="http://www.funradio.fr/news/dj-snake-the-weeknd-lollapalooza-a-paris-devoile-sa-programmation-7786800227" target="">Lollapalooza à Paris dévoile sa programmation</a></li><li class="item"><time datetime="2017-01-06T16:49:53+01:00" class="time">16H49</time><a class="text" href="http://www.funradio.fr/news/lovin-fun-francis-en-deuil-de-sa-femme-et-son-enfant-se-confie-7786616689" target="">Francis, en deuil, se confie dans &#034;Lovin&#039;Fun&#034;</a></li><li class="item"><time datetime="2017-01-05T17:38:11+01:00" class="time">17H38</time><a class="text" href="http://www.funradio.fr/news/video-le-night-show-un-moment-tres-hot-pour-feter-le-nouvel-an-7786602686" target="">Un moment très hot dans &#034;Le Night Show&#034;</a></li><li class="item"><time datetime="2017-01-05T11:57:12+01:00" class="time">11H57</time><a class="text" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-vacher-a-vecu-un-grand-moment-de-solitude-7786602036" target="">Vacher a vécu un grand moment de solitude</a></li><li class="item"><time datetime="2017-01-04T11:53:51+01:00" class="time">11H53</time><a class="text" href="http://www.funradio.fr/news/video-le-night-show-vers-et-sauce-perimee-pour-thibault-et-anne-so-7786583350" target="">Anne-So arrosée de 2017 vers vivants</a></li></ul>
        <a href="http://www.funradio.fr/sujet/flash" target="" class="mdl-link mql-small th-cream icon icon-arrow-right-circle brd">Tous les Fun break</a>
    </div>












    
    
        
    
    




    





    
        <div class="kelformation mdl partner-mdl widget-feature cf">
            <header class="widget-feature-header partner-header th-partner cf">
                <a class="link" href="http://www.kelformation.com/formation?xtor=CS3-50-[FUNRADIO_Lien_gen2015]" target="_blank">
                    <span class="text">Formations</span>
                    <span class="main-icon sp sp-icon-kelformation"></span>
                    <span class="main-logo sp sp-logo-kelformation"></span>
                </a>
            </header>
            <div class="widget-feature-content cf">
                <ul class="job-list">
                    
                        <li class="job-item">
                            <a href="https://www.kelformation.com/formation/formation-unix+linux+exploitation+et+deploiement-101330.htm?xtor=CS3-59-[RTL_Flux]" class="job-link" target="_blank">
                                <div class="job-title">Unix/Linux, exploitation et déploiement</div>
                                <div class="job-compagny">ORSYS FORMATION</div>
                                <div class="job-info">
                                    <span class="job-contract">Formation</span>
                                    <span class="job-location">Paris</span>
                                    <span class="job-date">21 févr. 2017</span>
                                </div>
                            </a>
                        </li>
                    
                        <li class="job-item">
                            <a href="https://www.kelformation.com/formation/formation-initiation+a+l+electronique-146892.htm?xtor=CS3-59-[RTL_Flux]" class="job-link" target="_blank">
                                <div class="job-title">S&#039;initier à l&#039;électronique</div>
                                <div class="job-compagny">APAVE</div>
                                <div class="job-info">
                                    <span class="job-contract">Formation</span>
                                    <span class="job-location">Taverny</span>
                                    <span class="job-date">13 mars 2017</span>
                                </div>
                            </a>
                        </li>
                    
                        <li class="job-item">
                            <a href="https://www.kelformation.com/formation/formation-exploitation+des+installations+de+combustion-146958.htm?xtor=CS3-59-[RTL_Flux]" class="job-link" target="_blank">
                                <div class="job-title">Conduire des installations de combustion</div>
                                <div class="job-compagny">APAVE</div>
                                <div class="job-info">
                                    <span class="job-contract">Formation</span>
                                    <span class="job-location">Bourges</span>
                                    <span class="job-date">7 juin 2017</span>
                                </div>
                            </a>
                        </li>
                    
                </ul>
            </div>
            <a href="http://www.kelformation.com/formation?xtor=CS3-50-[FUNRADIO_Lien_gen2015]" class="mdl-link th-cream icon icon-arrow-right-circle brd" target="_blank">Toutes les annonces</a>
        </div>
    
    
<div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
<div id="ligatus_art_right" class="js-async reco ads-ligatus-right" data-type="ligatus-script" data-src="http://i.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag.js">
                                <header class="section-header-s brd-top">
                                    <span class="text">Ailleurs sur le web</span>
                                </header>
                                <div id="lig_funradio_side_run_articles"></div>
                            </div>
                        </aside>
                </div>
            </div>
        </section>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header cf">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Ffun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Ffun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145#inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.funradio.fr/news/regions/fun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl mdl-bvl widget-feature astro">
            <header class="widget-feature-header astro-header cf">
                <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/vierge" title="Voir toute l'astro" target="_blank">
                    <span class="text">Horoscope du jour</span>
                    <span class="main-icon sp sp-icon-astro"></span>
                    <div class="main-logo icon icon-astro-vierge">
                        <span class="astro-sign">Vierge</span>
                    </div>
                </a>
            </header>
            <div class="widget-feature-content astro-content">
                <span class="sign">Vierge</span>
                <span class="date">24 août - 23 septembre</span>
                <p class="text">L'énergie de Mars, sa volonté et sa détermination s'appliqueront, en ce qui vous concerne, dans le domaine financier ; vous décuplerez votre productivité. Evidemment, avec Mars cela ne se passe pas toujours facilement, il faut lutter, mais Vénus prend...</p>
            </div>
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="mdl-link th-cream icon icon-arrow-right-circle brd" target="_blank">Toute l'astro par Christine Haas</a>
        </div>
    </aside>
                    </div>
                </div>
            </section>
        













    
    
    
        
        
    
    



    <div class="g-row page-wrap">
        <div class="g-col12 g-gutter">
            <div class="mdl follow-us">
                <header class="mdl section-header">
                    <span class="main-text">Nous suivre</span>
                </header>
                
                    <a href="https://www.facebook.com/funradioFR" class="item" target="_blank" title="Nous suivre sur Facebook" >
                        <i class="icon icon-ff icon-facebook-sign"></i>
                        <span class="no-ff">Facebook</span>
                    </a>
                
                    <a href="https://twitter.com/funradio_fr" class="item" target="_blank" title="Nous suivre sur Twitter" >
                        <i class="icon icon-ff icon-twitter-sign"></i>
                        <span class="no-ff">Twitter</span>
                    </a>
                
                    <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="item" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                        <i class="icon icon-ff icon-snapchat-sign"></i>
                        <span class="no-ff">Snapchat</span>
                    </a>
                
                    <a href="https://instagram.com/funradio" class="item" target="_blank" title="Nous suivre sur Instagram" >
                        <i class="icon icon-ff icon-instagram-sign"></i>
                        <span class="no-ff">Instagram</span>
                    </a>
                
                    <a href="https://www.youtube.com/user/funradio" class="item" target="_blank" title="Nous suivre sur Youtube" >
                        <i class="icon icon-ff icon-youtube-sign"></i>
                        <span class="no-ff">Youtube</span>
                    </a>
                
                    <a href="http://www.funradio.fr/newsletter" class="item" target="_blank" title="Abonnez-vous à nos newsletters" >
                        <i class="icon icon-ff icon-envelope-sign"></i>
                        <span class="no-ff">Newsletter</span>
                    </a>
                
            </div>
            
                <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                    <div class="modal-dialog">
                        <div class="modal-body">
                            <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                            <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.253/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                            <div class="modal-body-text">
                                <div class="modal-body-text-title">Suivez la Fun Family</div>
                                <div class="modal-body-text-subtitle">sur Snapchat</div>
                                <ul class="modal-body-text-list cf">
                                    <li class="item">
                                        <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                    </li>
                                    <li class="item">
                                        <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            
        </div>
    </div>
<div class="g-row page-wrap">
        <div class="g-col12">
            <footer class="main-footer mdl-fix">
                <div class="g-row th-white">
                    <div class="g-col9 mql-g-col12">
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <span class="mdl section-header">
                                    <span class="main-text">À ne pas manquer</span>
                                </span>
                            </div>
                            <div class="g-col4 mqm-g-col6 g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-fun-actu">
        <span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/emission/lovinfun" class="tag">Lovin&#039;Fun</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.funradio.fr/news/video-lovin-fun-le-gourou-mr-caribou-est-de-retour-dans-le-lovin-fun-7786954866" class="post-link"><h2 class="post-title">VIDÉO - Mr Caribou est de retour dans Lovin&#039;Fun</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.funradio.fr/news/video-lovin-fun-le-gourou-mr-caribou-est-de-retour-dans-le-lovin-fun-7786954866#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            <div class="g-col4 mqm-g-col6 g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-fun-actu">
        <span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/emission/lovinfun" class="tag">Lovin&#039;Fun</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.funradio.fr/news/video-lovin-fun-il-tente-sa-chance-avec-une-fille-de-sa-classe-en-direct-7786951792" class="post-link"><h2 class="post-title">VIDÉO - Une réponse innatendue</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.funradio.fr/news/video-lovin-fun-il-tente-sa-chance-avec-une-fille-de-sa-classe-en-direct-7786951792#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            <div class="g-col4 mqm-hide g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-fun-actu">
        <span class="tag-topic th-fun-actu">
        <a href="http://www.funradio.fr/emission/lovinfun" class="tag">Lovin&#039;Fun</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.funradio.fr/news/video-lovin-fun-un-auditeur-se-prend-un-enorme-rateau-en-direct-7786939694" class="post-link"><h2 class="post-title">VIDÉO - Un auditeur se prend un énorme râteau en direct</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.funradio.fr/news/video-lovin-fun-un-auditeur-se-prend-un-enorme-rateau-en-direct-7786939694#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            </div>
                    </div>
                </div>

                <div class="relative">
                    <div class="g-row">
                        <div class="g-col9 mql-g-col6 g-gutter">
                            <div class="devices">
                                <span class="sp sp-logo-devices devices-logo"></span>
                                <p class="text">
                                    LE SON DANCEFLOOR<em class="small">Retrouvez Fun Radio<br>sur tous les supports.</em>
                                </p>
                                <aside class="dl">
                                    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android dl-fig" target="_blank">Android App on Google Play</a>
                                    <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple dl-fig" target="_blank">Available on the App Store</a>
                                </aside>
                            </div>
                        </div>
                    </div>
                    <ul class="list">
                        <li class="list-item logo icon icon-funradio-logo"></li>
                        <li class="list-item"><a href="/participer">Participer aux émissions</a></li>
                                <li class="list-item"><a href="/contact">Nous contacter</a></li>
                                <li class="list-item"><a href="http://espacerh.funradio.fr" target="_blank">Nous rejoindre</a></li>
                                <li class="list-item"><a href="/frequences">Fréquences</a></li>
                                <li class="list-item"><a href="/newsletter">Newsletters</a></li>
                                <li class="list-item"><a href="/mentions-legales">Mentions légales</a></li>
                                <li class="list-item"><a href="/sujet/ifun">Ifun</a></li>
                                <li class="list-item"><a href="http://www.ipfrance.fr" target="_blank">Annonceurs</a></li>
                                <li class="list-item"><a href="http://www.rtl.fr/codes-promo/marchands/tous-mes-meubles" target="_blank">Codes promo Tous mes meubles</a></li>
                                <li class="list-item"><a href="http://www.rtl.fr/codes-promo/marchands/yves-rocher" target="_blank">Codes promo Yves Rocher</a></li>
                                </ul>
                </div>
            </footer>
        </div>
    </div>
</div>

    <div data-hit="http://www.funradio.fr/article/hit/7786958145?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="mdl ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="651445481"></div>

<div id="estat-marker" data-path="//prof.estat.com/js/216016213078.js" data-serial="216016213078" data-levels="[&quot;News&quot;, &quot;Regions&quot;, &quot;-&quot;, &quot;fun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145#N\u00EEmes#region&quot;]"></div>
    <div data-role="estat" data-serial="216016213078" data-level1="News" data-level2="Regions" data-level3="-" data-level4="fun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145#Nîmes#region"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/216016213078?c=News&amp;p=Regions&amp;l3=-&amp;l4=fun-radio-nimes-vous-offre-vos-places-pour-le-match-nimes-niort-7786958145%23N%C3%AEmes%23region&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118281035" adleave-slot="ADLEAVE-LxB-939350-1"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.253/";
    var site = "www.funradio.fr";
    var env = "prod";
    var articleVersion = '';
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.funradio.fr/news';
</script><script src="https://static.funradio.fr/versions/www/6.0.253/js/article.min.js?"></script>

<script type="application/javascript">
        /* 20170127213351 */ !function(n,t,a){function e(){if(n.uabpdl&&!n.uabInject){n.uabInject=!0,n.uabPc={},n.uabAv={},n.uabAvt={};var t=l("style");t.type="text/css",b(t,"@media print {{display:none;}} .uabpHid {display:none;}"),p(y,t);n.uabpPtl=0,n.uabpPl=0}}function r(){if(n.uabTrack)return!1;n.uabTrack=!0,e();var t=function(){!m(this)};s(g("2fdfkh2"+n.uabpRnd+"iO5DW5eeSZ7269:y577052rqolqh2lpdjh2534:2345:26<9;5:963;bwkhuh0jlq0txrwh0riilfh0qhyhu0uhdfk0fhoheudwh0zdoo0}rqh0odeho1msj",-3),t,t)}function d(){n.uabpd3++,n.uabpd3==n.uabpd1.length&&n.uabpd2.length==n.uabpd3&&(n.uabpij=!0,r())}function o(){u()}function u(){if(!n.uabDetect){n.uabDetect=!0,n.uabpd1=[],n.uabpd2=[],n.uabpd3=0,n.uabpd4={},n.uabpd4.a={},n.uabpd4.w={};var t=function(){if(!m(this)){var t=navigator.userAgent||navigator.vendor||window.opera;n.uabpMobile=t.match(/iPad/i)||t.match(/iPhone/i)||t.match(/iPod/i)||t.match(/Android/i);for(var a=0;a<n.uabpd1.length;a++)n.uabpd1[a]()}};s(g("2fdfkh2"+n.uabpRnd+"QVvz[dO:vD525<<y583052rqolqh2lpdjh2534:2345:2<;5698:3<8bmrev0}djjhg0khfwlf0edfnvwdjh0vfkrrov0txdnh0gholjkw0zdoo0mrev0txrwd0xpeuhood1msj",-3),t,t)}}function h(){if(!n.uabpdl){n.uabpdl=!0;var t=setInterval(function(){if(j=v("body"),null!=j){if(n.uabBody)return;n.uabBody=!0,clearInterval(t),n.uabpRnd=c(),o()}},10)}}function c(){var n=f();return g(n,3)}function f(){for(var n="0123456789abcdefghijklmnopqrstuvwxyzABCDEFGHIJKLMNOPQRSTUVWXYZ",t=a.max(11,1+a.floor(11*a.random())),e="";e.length<t;)e+=n.charAt(a.floor(a.random()*n.length));return e}function l(n){return t.createElement(n)}function b(n,t){n.innerHTML=t}function p(n,t){n.appendChild(t)}function v(n){return t.querySelector(n)}function s(n,t,a){var e=l("IMG");e.onload=t,e.onerror=a,e.src=n}function m(n){return 2!=n.height}function g(n,t){var a="";for(i=0;i<n.length;i++)a+=String.fromCharCode(n.charCodeAt(i)+t);return a.replace("\\\\","\\\\\\\\")}n.UABPdd=d;var y=v("head"),j=null;t.addEventListener?t.addEventListener("DOMContentLoaded",h,!1):t.attachEvent&&t.attachEvent("onreadystatechange",function(){"complete"===t.readyState&&h()}),n.addEventListener?n.addEventListener("load",h,!1):n.attachEvent&&n.attachEvent("onload",h)}(window,document,Math); /* 1b777ed1eb5109c11e059b050aed510b */</script>
</body>
</html>