<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Murielle Bolle déférée à Dijon dans l&#039;affaire Grégory, Meeting Stanislas : l&#039;actu de ce jeudi 29 juin 2017</title>
    	<meta name="description" content="Murielle Bolle était en garde à vue depuis hier pour complicité d&#039;assassinat et non-dénonciation de crime. " /><meta name="keywords" content="region, lorraine" /><meta name="news_keywords" content="region, lorraine" /><link rel="canonical" href="http://www.funradio.fr/news/regions/murielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.474/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.474/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.474/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.474/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="http://www.funradio.fr/news/regions/murielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897" />
<meta property="og:description" content="Murielle Bolle était en garde à vue depuis hier pour complicité d&#039;assassinat et non-dénonciation de crime. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Murielle Bolle déférée à Dijon dans l&#039;affaire Grégory, Meeting Stanislas : l&#039;actu de ce jeudi 29 juin 2017" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2017/0321/7787755139_replay-nancy.JPG" />

<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:title" content="Murielle Bolle déférée à Dijon dans l&#039;affaire Grégory, Meeting Stanislas : l&#039;actu de ce jeudi 29 juin 2017">
            <meta name="twitter:description" content="Murielle Bolle était en garde à vue depuis hier pour complicité d&#039;assassinat et non-dénonciation de crime. ">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/6ZFTSY0PH3vAl4KCScLvGw/795v350-2/online/image/2017/0321/7787755139_replay-nancy.JPG">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/news/regions/murielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897/amp" />

    </head>
<body class="verticale-fun_radio-actu">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVJKG3"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVJKG3');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;La r\u00e9daction de Fun Radio Lorraine&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;region&#034;},{&#034;subject&#034;:&#034;lorraine&#034;}],&#034;pageSousRubrique&#034;:&#034;R\u00e9gions&#034;,&#034;pageName&#034;:&#034;murielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.funradio.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-funradio-logo"></i>
                                            <span class="no-ff">Fun Radio</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item  active">
                                                    <a href="http://www.funradio.fr/news" class="nav-text">News</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/playlists" class="nav-text">Playlists</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.funradio.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.funradio.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img src="https://media.funradio.fr/cache/rYSya3hHe2ISOyCDOZrGzg/98v120-2/online/image/2015/0610/7778679255_mika.jpg" width="98" height="120" alt="Mika"  class="img"  /></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Mika</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl.fr" class="nav-item link" target="_blank">RTL</a>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/news">News</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/news/regions">Régions</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        Murielle Bolle déférée à Dijon dans l&#039;affaire Grégory, Meeting Stanislas : l&#039;actu de ce jeudi 29 juin 2017</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.funradio.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">09h-12h</span>
                                                <span class="animateur">Mika</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fmurielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fmurielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.funradio.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="button"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        Accueil</a>
                            </li>
                        </ul>

                        <ul class="nav-list theme-funradio-actu current  cf"  data-role="current">
                                <li class="item parent"><a href="/news" class="link">News</a></li>
                                <li class="item">
                                        <a href="/sujet/radio" class="link " >
                                                Radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/news/regions" class="link " >
                                                Régions</a>
                                    </li>
                                <li class="item">
                                        <a href="/night" class="link " >
                                                Music</a>
                                    </li>
                                <li class="item">
                                        <a href="/buzz" class="link " >
                                                Buzz</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux &amp; Concours</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/artistes" class="link">Artistes</a></li>
                                <li class="item">
                                        <a href="/artistes" class="link " >
                                                De A à Z</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/playlists" class="link">Playlists</a></li>
                                <li class="item">
                                        <a href="/emission/eurodance-25" class="link " >
                                                Eurodance 25</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/fun-club-40" class="link " >
                                                Fun Club 40</a>
                                    </li>
                                </ul>
                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/grille" class="link">Emissions</a></li>
                                <li class="item">
                                        <a href="/emission/bruno-dans-la-radio" class="link " >
                                                Bruno dans la radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/lovinfun" class="link " >
                                                Lovin&#039;Fun</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/marion-et-anne-so-le-night-show" class="link " >
                                                Marion et Anne-So - Le Night Show</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/partyfun" class="link " >
                                                Party Fun</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Live</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/fun-vip-club" class="link">Le VIP Club</a></li>
                                <li class="item">
                                        <a href="https://compte.funradio.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Les jeux</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.474/img/spacer-1-5.gif" alt="Mika" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679255_mika.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="btn-widget">Mika<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.474/img/spacer-1-5.gif" alt="Bruno Dans La Radio" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679167_bruno-dans-la-radio.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Bruno Dans La Radio</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/lovinfun">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.474/img/spacer-1-5.gif" alt="Lovin Fun" class="img" data-src="https://media.funradio.fr/online/image/2015/0818/7779423647_lovin-fun.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Lovin&#039;Fun</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/marion-et-anne-so-le-night-show">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.474/img/spacer-1-5.gif" alt="Anne-So &amp; Marion" class="img" data-src="https://media.funradio.fr/online/image/2015/0821/7779459510_anne-so-marion.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Marion et Anne-So - Le Night Show</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.funradio.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/sortir" class="link" >Sortir</a></li>
                                        <li class="item"><a href="http://www.keljob.com/?xtor=CS3-50-[Lien_barre_nav_FUNradio]" class="link"  target="_blank">Emploi</a></li>
                                        <li class="item"><a href="http://www.kelformation.com/?xtor=CS3-50-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Formation</a></li>
                                        <li class="item"><a href="http://www.explorimmo.com/?xtor=CS3-350-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Annonces immobilières</a></li>
                                        <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                                        <li class="item"><a href="http://www.easyflirt.com/fr_FR/?siteid=1322593" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        <li class="item"><a href="http://shopping.funradio.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                                        <li class="item"><a href="https://www.bemix.fr/bemix/banque/accueil.jsp" class="link"  target="_blank">Bemix : services bancaire</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le VIP Club</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fmurielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper-v2" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">1 min de lecture</span>
                                <a href="http://www.funradio.fr/sujet/region" class="btn-follow th-fun-actu">Region</a>
                            </div>
                        <h1 class="article-header mdl">Murielle Bolle déférée à Dijon dans l&#039;affaire Grégory, Meeting Stanislas : l&#039;actu de ce jeudi 29 juin 2017</h1>
                    <h2 class="article-chapo mdl">Murielle Bolle était en garde à vue depuis hier pour complicité d&#039;assassinat et non-dénonciation de crime. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img src="https://media.funradio.fr/cache/E4aWXp_FeRvAZstP4MNLaw/880v587-0/online/image/2017/0321/7787755139_replay-nancy.JPG" width="880" height="587" alt="Replay Nancy"  class="media-item"  /><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Replay Nancy</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.funradio.fr/auteur/la-redaction-de-fun-radio-lorraine" class="article-social-author-portrait" title="La page Fun Radio de La rédaction de Fun Radio Lorraine">
                <img class="article-social-author-portrait-img" src="https://static.funradio.fr/versions/www/6.0.474/img/spacer.gif" data-src="https://static.funradio.fr/versions/www/6.0.474/img/authorship/avatar.gif" alt="" width="70" height="70">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.funradio.fr/auteur/la-redaction-de-fun-radio-lorraine" class="link">La rédaction de Fun Radio Lorraine</a></span>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7789151897" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/regions/murielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.474/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Murielle+Bolle+d%C3%A9f%C3%A9r%C3%A9e+%C3%A0+Dijon+dans+l%27affaire+Gr%C3%A9gory%2C+Meeting+Stanislas+%3A+l%27actu+de+ce+jeudi+29+juin+2017&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fmurielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fmurielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fmurielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2017%2F0321%2F7787755139_replay-nancy.JPG&description=Murielle+Bolle+%C3%A9tait+en+garde+%C3%A0+vue+depuis+hier+pour+complicit%C3%A9+d%27assassinat+et+non-d%C3%A9nonciation+de+crime.+" target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Murielle Bolle déférée à Dijon dans l&#039;affaire Grégory, Meeting Stanislas : l&#039;actu de ce jeudi 29 juin 2017&body=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fmurielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.funradio.fr/partager/sms?texte=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fmurielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-06-29T09:37:19+02:00">publié le 29/06/2017 à 09:37</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Nouvelle interpellation dans l'enquête sur l'affaire Gregory. Muriel Bolle a été placée en garde à vue hier à Saint-Etienne-lès-Remiremont pour non dénonciation de crime et complicité d'assassinat. Elle doit être déférée dans la matinée à Dijon et présentée devant le magistrat instructeur. Aujourd'hui âgée de 48 ans, elle avait accusé Bernard Laroche au moment des faits avant de finalement se rétracter. C'est la quatrième personne a être placée en garde à vue depuis 2 semaines dans cette affaire.&nbsp;<br/><br/>Collecte de déchets chimiques à Metz ce week-end. La société à but non lucratif Eco DDS sera de passage samedi. Les habitants sont donc invités à déposer leurs pots de peinture, mastics, colles, pesticides et produits de cheminée usagés de 10h à 17h sur le parking du Leroy Merlin à Hauconcourt et sur le Technopôle.&nbsp;</p>

                    <div class="article-related theme-funradio-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.funradio.fr/news/regions/participez-a-la-course-lumi-run-7789140663" class="link-img link-track">
            <img src="https://media.funradio.fr/cache/ZCSuLkqq_mTCcUDVJ6RvKA/220v147-2/online/image/2017/0622/7789067997_party-fun-live-martin-solveig.jpg" width="220" height="147" alt="Party Fun Live - Martin Solveig"  class="img"  /></a>
        <a href="http://www.funradio.fr/sujet/lorraine" class="tag">lorraine</a>
        <div class="title-article">
            <a href="http://www.funradio.fr/news/regions/participez-a-la-course-lumi-run-7789140663" class="link link-track">Participez à la course Lumi Run</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/regions/participez-a-la-course-lumi-run-7789140663&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.474/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Participez+%C3%A0+la+course+Lumi+Run&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fparticipez-a-la-course-lumi-run-7789140663" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl"><br/>Le meeting Stanislas s'est déroulé hier soir. Les athlètes se sont retrouvés au stade Raymond-Petit à Tomblaine. Parmi eux : Renaud Lavillenie. Le champion du monde et recordman de saut à la perche n'a pas réussi à faire mieux que 5,51 mètres. De son côté, &nbsp;Pierre Ambroise-Bosse a fait sa rentrée sur le 800 mètres où il a pris la 5ème place.&nbsp;<br/></p>
                        <div class="article-embed mdl">
    <iframe src="http://www.facebook.com/plugins/like.php?href=https://www.facebook.com/communautefunradiolorraine&layout=box_count&show_faces=true&width=65&action=like&font=arial&colorscheme=light&height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:65px; height:65px; margin-top:0px;" allowTransparency="true"></iframe>

<a href="https://twitter.com/intent/tweet?screen_name=funlorraine" class="twitter-mention-button" data-show-count="false">Tweet to @funlorraine</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-recommendation mdl recommendation__bottom cf">
    <ul class="item-list">
        <li class="item"><a href="http://www.funradio.fr/news/regions/top-depart-des-soldes-renaud-lavillenie-au-meeting-stanislas-l-actu-de-ce-mercredi-28-juin-2017-7789139598" class="item-link">Top départ des soldes, Renaud Lavillenie au meeting Stanislas : l'actu de ce mercredi 28 juin 2017</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/regions/hausse-du-chomage-anthony-robic-reste-a-l-asnl-gaetan-clerc-au-sluc-l-actu-de-ce-mardi-27-juin-2017-7789126603" class="item-link">Hausse du chômage, Anthony Robic reste à l'ASNL, Gaëtan Clerc au SLUC : l'actu de ce mardi 27 juin 2017</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/regions/alerte-secheresse-travaux-a-nancy-le-fc-metz-en-stage-l-actu-de-ce-lundi-26-juin-2017-7789108676" class="item-link">Alerte sécheresse, travaux à Nancy, le FC Metz en stage : l'actu de ce lundi 26 juin 2017</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.funradio.fr/sujet/region" class="btn-follow th-fun-actu">Region</a>
                                    <a href="http://www.funradio.fr/sujet/lorraine" class="btn-follow th-fun-actu">Lorraine</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Vous aimerez aussi</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag-https.js">
        <div id=""></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01415317";
            var ULTIMEDIA_date = "20170629";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-funradio-actu">
        <div class="category">À la Une Fun break</div>
        <a href="http://www.funradio.fr/news/video-martin-solveig-en-5-titres-7789153574" class="link-img">
            <img src="https://media.funradio.fr/cache/itcywIBTqc85MhMGoDJ8ag/260v160-2/online/image/2017/0629/7789153829_martin-solveig-a-ibiza.jpg" width="260" height="160" alt="Martin Solveig à Ibiza"  class="img"  /></a>
        <a href="http://www.funradio.fr/sujet/bruno-dans-la-radio" class="tag">Bruno dans la radio</a>
        <div class="title">
            <a href="http://www.funradio.fr/news/video-martin-solveig-en-5-titres-7789153574" class="link">VIDÉO - Martin Solveig en 5 titres</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/video-martin-solveig-en-5-titres-7789153574&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.474/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89O+-+Martin+Solveig+en+5+titres&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-martin-solveig-en-5-titres-7789153574" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-article-aside-spacing-md-half ">
            <div class="flash-news">
                <header class="title-category">Fun break</header>
                <ul class="flash-list">
                    <li class="item theme-funradio-actu">
                            <a href="http://www.funradio.fr/news/video-before-party-fun-major-lazer-prepare-un-album-7789147163" class="link-img">
                                <img src="https://media.funradio.fr/cache/qIyPiio9qar3TfaG0GgrMA/90v60-2/online/image/2017/0629/7789154035_major-lazer.JPG" width="90" height="60" alt="Major Lazer"  class="img"  /></a>
                            <time datetime="2017-06-29T10:55:00+02:00" class="time"> 10H55</time>
                            <a class="text" href="http://www.funradio.fr/news/video-before-party-fun-major-lazer-prepare-un-album-7789147163" target="">&#034;Before Party Fun&#034; : Major Lazer prépare un album</a>
                        </li>
                    <li class="item theme-funradio-actu">
                            <a href="http://www.funradio.fr/news/video-le-night-show-kemar-et-natoo-7789144829" class="link-img">
                                <img src="https://media.funradio.fr/cache/KHpZblrpeHN38qWFNN61ow/90v60-2/online/image/2017/0628/7789144916_natoo.JPG" width="90" height="60" alt="Natoo"  class="img"  /></a>
                            <time datetime="2017-06-28T16:25:53+02:00" class="time"> 16H25</time>
                            <a class="text" href="http://www.funradio.fr/news/video-le-night-show-kemar-et-natoo-7789144829" target="">VIDÉO - &#034;Le Night Show&#034; : Kemar et Natoo</a>
                        </li>
                    <li class="item theme-funradio-actu">
                            <a href="http://www.funradio.fr/news/en-images-soprano-boostee-aux-sables-d-olonne-avec-fun-radio-7789133406" class="link-img">
                                <img src="https://media.funradio.fr/cache/jPTdNfr0luxrBYfg_T5jWw/90v60-2/online/image/2017/0627/7789133642_boostee.png" width="90" height="60" alt="Boostee aux Sables d&#39;Olonne"  class="img"  /></a>
                            <time datetime="2017-06-27T17:19:00+02:00" class="time"> 17H19</time>
                            <a class="text" href="http://www.funradio.fr/news/en-images-soprano-boostee-aux-sables-d-olonne-avec-fun-radio-7789133406" target="">Soprano, Boostee... aux Sables d&#039;Olonne avec Fun</a>
                        </li>
                    </ul>
                <a href="http://www.funradio.fr/sujet/flash" class="link-to">Tous les Fun break<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    <div class="g-article-aside-spacing-md">
                                            








    
    
        
    
    





    <div class="mdl widget-slider" data-role="widget-slider">
        <div class="widget-header">
            <a href="http://www.kelformation.com/formation?xtor=CS3-50-[FUNRADIO_Lien_gen2015]" class="link" target="_blank">Kelformation.com</a>
        </div>
        <div class="widget-body">
            
                <div class="slide">
                    <a href="https://www.kelformation.com/formation/formation-licence+pro+automatismes+reseaux+et+internet+en+apprentissage+lp+ari-15675.htm" class="widget-link" target="_blank">
                        <div class="title">
                            <i class="sp sp-logo-kelformation"></i>
                        </div>
                        <img src="https://static.funradio.fr/versions/www/6.0.474/img/partner-bg-kelformation-1.jpg" class="img" />
                        <div class="tag">Formation</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="https://www.kelformation.com/formation/formation-licence+pro+commerce+option+technico+commerciale+en+apprentissage+lp+tc-15677.htm" class="widget-link" target="_blank">
                        <div class="title">
                            <i class="sp sp-logo-kelformation"></i>
                        </div>
                        <img src="https://static.funradio.fr/versions/www/6.0.474/img/partner-bg-kelformation-2.jpg" class="img" />
                        <div class="tag">Formation</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="https://www.kelformation.com/formation/formation-itil+v3-101086.htm" class="widget-link" target="_blank">
                        <div class="title">
                            <i class="sp sp-logo-kelformation"></i>
                        </div>
                        <img src="https://static.funradio.fr/versions/www/6.0.474/img/partner-bg-kelformation-3.jpg" class="img" />
                        <div class="tag">Formation</div>
                    </a>
                </div>
            
            <div class="corner-right">
                <ul class="list"></ul>
            </div>
        </div>
        <div class="widget-footer">
            
                <div class="slide active">
                    <a href="https://www.kelformation.com/formation/formation-licence+pro+automatismes+reseaux+et+internet+en+apprentissage+lp+ari-15675.htm" class="widget-link" target="_blank">
                        <div class="text-uppercase">Licence Pro Apprentissage - Supervision des Automatismes et des Réseaux</div>
                        <div class="text">CFA des Universités Centre-Val de Loire (Châteauroux)</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="https://www.kelformation.com/formation/formation-licence+pro+commerce+option+technico+commerciale+en+apprentissage+lp+tc-15677.htm" class="widget-link" target="_blank">
                        <div class="text-uppercase">Licence Pro Apprentissage - Commerce Option Technico Commerciale</div>
                        <div class="text">CFA des Universités Centre-Val de Loire (Tours)</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="https://www.kelformation.com/formation/formation-itil+v3-101086.htm" class="widget-link" target="_blank">
                        <div class="text-uppercase">ITIL® 2011 Foundation, préparation à la certification</div>
                        <div class="text">ORSYS FORMATION (Aix-en-Provence)</div>
                    </a>
                </div>
            
        </div>
    </div>
</div>
                                    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
        
        
        
    
    
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Abonnez-vous</header>
    <form action="http://www.funradio.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fmurielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fregions%2Fmurielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.funradio.fr/news/regions/murielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/taureau" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-taureau">
                    <span class="astro-sign">Taureau</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Taureau</span>
            <span class="date">21 avril - 20 mai</span>
            <p class="text">Vous êtes encore le plus sage d’entre tous et certains signes, le Cancer ou le Bélier feraient bien de vous demander conseil. Vous serez semble-t-il des plus pertinents. Certains, nés autour du 7...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/m6-boutique" class="link">Codes promo M6 Boutique</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/dafy-moto" class="link">Codes promo Dafy Moto</a></li>
                        <li class="item"><a href="http://www.rtl.fr/elections-legislatives" class="link" target="_blank">Élections législatives 2017</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                    <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                    <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.474/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.funradio.fr/article/hit/7789151897?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="651445481"></div>

<div id="estat-marker" data-path="//prof.estat.com/js/216016213078.js" data-serial="216016213078" data-levels="[&quot;News&quot;, &quot;Regions&quot;, &quot;-&quot;, &quot;murielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897#region#lorraine&quot;]"></div>
    <div data-role="estat" data-serial="216016213078" data-level1="News" data-level2="Regions" data-level3="-" data-level4="murielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897#region#lorraine"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/216016213078?c=News&amp;p=Regions&amp;l3=-&amp;l4=murielle-bolle-deferee-a-dijon-dans-l-affaire-gregory-meeting-stanislas-l-actu-de-ce-jeudi-29-juin-2017-7789151897%23region%23lorraine&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118281035" adleave-slot="ADLEAVE-LxB-939350-1"></div>
<div id="akv-overlay" data-skin="true"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.474/";
    var site = "www.funradio.fr";
    var env = "prod";
    var articleVersion = 'v2';

    
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.funradio.fr/news';
    oas_tag.query= "SS=YES";
</script><script src="https://static.funradio.fr/versions/www/6.0.474/js/article.min.js?"></script>

<script type="application/javascript">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</script>
</body>
</html>