<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>VIDÉO - Découvrez &#034;Get In Trouble&#034;, le nouveau titre explosif de Dimitri Vegas &amp; Like Mike</title>
    	<meta name="description" content="Le duo belge a dévoilé son nouveau morceau en collaboration avec le groupe Vini Vici. " /><meta name="keywords" content="Musique, fun, Like Mike, Dimitri Vegas" /><meta name="news_keywords" content="Musique, fun, Like Mike, Dimitri Vegas" /><link rel="canonical" href="https://www.funradio.fr/news/video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.869/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.869/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=310863114">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.869/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.869/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="https://www.funradio.fr/news/video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" />
<meta property="og:description" content="VIDÉO - Le duo belge a dévoilé son nouveau morceau en collaboration avec le groupe Vini Vici." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Découvrez &#034;Get In Trouble&#034;, le nouveau titre de Dimitri Vegas &amp; Like Mike" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2020/0622/7800622072_dimitri-vegas-like-mike-get-in-trouble.png" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:title" content="Découvrez &#034;Get In Trouble&#034;, le nouveau titre de Dimitri Vegas &amp; Like Mike">
            <meta name="twitter:description" content="Le duo belge a dévoilé son nouveau morceau en collaboration avec le groupe Vini Vici. ">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/G0ja2mvIhkUvN83iZhH_5A/795v350-2/online/image/2020/0622/7800622072_dimitri-vegas-like-mike-get-in-trouble.png">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/news/video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054/amp" />

    </head>
<body class="verticale-funradio-news">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Nassim Aziki&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Musique&#034;},{&#034;subject&#034;:&#034;fun&#034;},{&#034;subject&#034;:&#034;Like Mike&#034;},{&#034;subject&#034;:&#034;Dimitri Vegas&#034;}],&#034;pageName&#034;:&#034;video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike&#034;}" data-gtm-id="GTM-TVJKG3" data-domain="FUN_RADIO"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.funradio.fr/" class="nav-text">
                <i class="icon icon-ff icon-funradio-logo"></i>
                <span class="no-ff">Fun Radio</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/emissions" title="REPLAY" class="nav-text">REPLAY</a></div>
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.funradio.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                </nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right d-flex justify-content-center">
            <span class="nav-item grey mr-0">Nouveau !</span>
            <a href="https://www.6play.fr/funradio#bienvenue" target="_blank" class="nav-item link link--6play">
                Découvrez FUN sur <span class="icon icon-6play-logo ml-1"></span>
            </a>
        </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/news">News</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            VIDÉO - Découvrez &#034;Get In Trouble&#034;, le nouveau titre explosif de Dimitri Vegas &amp; Like Mike</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.funradio.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">00h-01h</span>
        <span class="emission">Party Fun</span>
        <span class="animateur">Mike Williams</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://static.funradio.fr/versions/www/6.0.869/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.funradio.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.funradio.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        Accueil</a>
                </li>
                </ul>

            <ul class="nav-list theme-funradio-news current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/news" class="link">News</a>
                            </li>
                    <li class="item ">
                            <a href="/sujet/radio" class="link " >
                                    Radio</a>
                        </li>
                    <li class="item ">
                            <a href="/news/regions" class="link " >
                                    Régions</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux &amp; Concours</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-funradio-news cf" >
                    <li class="item parent">
                        <a href="/artistes" class="link">Artistes</a>
                            </li>
                    <li class="item ">
                            <a href="/artistes" class="link " >
                                    De A à Z</a>
                        </li>
                    </ul>
            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <a href="/playlists" class="link">Playlists</a>
                            </li>
                    <li class="item ">
                            <a href="/emission/eurodance-25" class="link " >
                                    Eurodance 25</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/fun-club-40" class="link " >
                                    Fun Club 40</a>
                        </li>
                    </ul>
            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <a href="/grille" class="link">Emissions</a>
                            </li>
                    <li class="item ">
                            <a href="/emission/bruno-dans-la-radio" class="link " >
                                    Bruno dans la radio</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/lovinfun" class="link " >
                                    Lovin&#039;Fun</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/marion-et-les-garcons-le-night-show" class="link " >
                                    Marion Et Les Garçons - Le Night Show</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/partyfun" class="link " >
                                    Party Fun</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/le-vacher-time " class="link " >
                                    Le Vacher Time</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Live</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="https://compte.funradio.fr" class="link">My Fun Radio</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.funradio.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Les jeux</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    <li class="item">
                            <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.869/img/spacer-1-5.gif" alt="party fun 245x300" class="img" data-src="https://media.funradio.fr/online/image/2020/0312/7800248252_party-fun-245x300.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Party Fun</span>
                                        <span class="btn-widget">Mike Williams<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/emission/bruno-dans-la-radio">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.869/img/spacer-1-5.gif" alt="BDLR_245x300" class="img" data-src="https://media.funradio.fr/online/image/2019/0822/7798213119_bdlr-245x300.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Bruno Dans La Radio</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/emission/lovinfun">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.869/img/spacer-1-5.gif" alt="Lovin&#039;Fun" class="img" data-src="https://media.funradio.fr/online/image/2019/1017/7799268865_lovin-fun.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Lovin&#039;Fun</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/emission/marion-et-les-garcons-le-night-show">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.869/img/spacer-1-5.gif" alt="marion1080x1294px" class="img" data-src="https://media.funradio.fr/online/image/2020/0312/7800248245_marion1080x1294px.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Marion et les garçons - Le Night-Show</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.funradio.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                            <li class="item"><a href="http://blackorange.go2cloud.org/aff_c?offer_id=113&aff_id=1017&aff_click_id=CLICK_ID" class="link"  target="_blank">Rencontres</a></li>
                            <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le VIP Club</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.funradio.fr/sujet/dimitri-vegas" class="btn-follow">Dimitri Vegas</a>
                        </div>

                    <h1 class="article-header mdl">VIDÉO - Découvrez &#034;Get In Trouble&#034;, le nouveau titre explosif de Dimitri Vegas &amp; Like Mike</h1>
                    <h2 class="article-chapo mdl">Le duo belge a dévoilé son nouveau morceau en collaboration avec le groupe Vini Vici. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <figure class="article-media-figure figure__player" data-role="media-player" data-title="Dimitri Vegas &amp; Like Mike vs. Vini Vici - Get In Trouble (So What) - Fan Video" data-type="video"
        data-player="ytplayer" data-src="MzBs2j_gM9A" data-cover="https://media.funradio.fr/cache/vkdxBbDJe75QvvKofLikBA/880v587-0/online/image/2020/0622/7800622072_dimitri-vegas-like-mike-get-in-trouble.png" data-duration=""
        data-dfp="" data-levels="" data-genre=""  data-autoplay="false">
    <div class="media-holder">
        <img src="https://media.funradio.fr/cache/vkdxBbDJe75QvvKofLikBA/880v587-0/online/image/2020/0622/7800622072_dimitri-vegas-like-mike-get-in-trouble.png" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Dimitri Vegas &amp; Like Mike vs. Vini Vici - Get In Trouble (So What) - Fan Video</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">YouTube/Chaîne Dimitri Vegas &amp; Like Mike</span> | </span>
    </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.funradio.fr/auteur/nassim-aziki" class="article-social-author-portrait" title="La page Fun Radio de Nassim Aziki">
                <img alt="Nassim Aziki" src="https://static.funradio.fr/versions/www/6.0.869/img/spacer.gif" data-src="https://media.funradio.fr/online/image/2019/1230/7799804330_nassim-aziki.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.funradio.fr/auteur/nassim-aziki" class="link">Nassim Aziki</a></span>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800622054" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=https://www.funradio.fr/news/video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.869/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=D%C3%A9couvrez+%22Get+In+Trouble%22%2C+le+nouveau+titre+de+Dimitri+Vegas+%26+Like+Mike&amp;url=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2020%2F0622%2F7800622072_dimitri-vegas-like-mike-get-in-trouble.png&description=VID%C3%89O+-+Le+duo+belge+a+d%C3%A9voil%C3%A9+son+nouveau+morceau+en+collaboration+avec+le+groupe+Vini+Vici." target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Découvrez &#034;Get In Trouble&#034;, le nouveau titre de Dimitri Vegas &amp; Like Mike&body=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.funradio.fr/partager/sms?texte=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-06-22T15:48:46+02:00">publié le 22/06/2020 à 15:48</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Une collaboration détonante pour un morceau qui l'est tout autant. Le duo Dimitri Vegas &amp; Like Mike a dévoilé, <em><strong>Get In Trouble (So What)</strong></em>, sa nouvelle collaboration musicale avec le groupe Vini Vici. Le titre, très explosif et percutant, s'inscrit parfaitement dans les productions musicales des deux frères belges.</p>

            <div class="article-related theme-funradio-news article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.funradio.fr/news/dimitri-vegas-like-mike-david-guetta-martin-garrix-decouvrez-l-affiche-de-tomorrowland-7799956149" class="link-img link-track">
            <img alt="Tomorrowland" src="https://media.funradio.fr/cache/EB9Z9Edv4i8b9oJIZndMSg/220v147-2/online/image/2019/1212/7799677735_tomorrowland.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.funradio.fr/sujet/tomorrowland" class="tag">Tomorrowland</a>
        <div class="title-article">
            <a href="https://www.funradio.fr/news/dimitri-vegas-like-mike-david-guetta-martin-garrix-decouvrez-l-affiche-de-tomorrowland-7799956149" class="link link-track">Dimitri Vegas &amp; Like Mike, David Guetta, Martin Garrix... découvrez l&#039;affiche de Tomorrowland 2020</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=https://www.funradio.fr/news/dimitri-vegas-like-mike-david-guetta-martin-garrix-decouvrez-l-affiche-de-tomorrowland-7799956149&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.869/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Dimitri+Vegas+%26+Like+Mike%2C+David+Guetta%2C+Martin+Garrix...+d%C3%A9couvrez+l%27affiche+de+Tomorrowland+2020&amp;url=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdimitri-vegas-like-mike-david-guetta-martin-garrix-decouvrez-l-affiche-de-tomorrowland-7799956149" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Celui-ci aura de quoi vous faire danser à l'approche des vacances d'été. La musique bénéficie même d'un clip vidéo extrêmement drôle puisque dedans on y retrouve les deux frères, représentés par des doigts, en train de mixer sur scène devant un très large public.&nbsp;</p>

            <p class="article-p mdl">Le morceau est disponible depuis le 3 juin sur toutes les plateformes de téléchargement. Pour rappel,&nbsp;<a class="link" href="https://www.funradio.fr/news/tomorrowland-around-the-world-le-festival-numerique-belge-prevu-cet-ete-7800576864" title="Tomorrowland Around The World : Martin Garrix, David Guetta, Tiësto... Découvrez le line-up !">Dimitri Vegas &amp; Like Mike mixeront lors du festival digital de Tomorrowland</a>, baptisé&nbsp;<em>Around The World,&nbsp;</em>qui aura lieu le 25 et 26 juillet prochains.&nbsp;</p>

            <div class="article-embed mdl">
    <blockquote class="instagram-media js-async" data-type="instagram-script" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CA-rYHXBnwr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CA-rYHXBnwr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CA-rYHXBnwr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#GetInTrouble dropping this Friday together with our brothers @vinivicimusic on @smashthehouse 🔥 Pre-save now 👉🏻 link in bio</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par <a href="https://www.instagram.com/dimitrivegasandlikemike/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dimitri Vegas &amp; Like Mike</a> (@dimitrivegasandlikemike) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-03T16:17:25+00:00">3 Juin 2020 à 9 :17 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.funradio.fr/news/confinement-dimitri-vegas-like-mike-kshmr-decouvrez-le-mix-canape-fun-radio-7800378719" class="item-link">Confinement : Dimitri Vegas &amp; Like Mike, KSHMR... découvrez le mix canapé Fun Radio !</a></li>
            <li class="item"><a href="https://www.funradio.fr/news/video-decouvrez-boomshakalaka-le-nouveau-titre-de-dimitri-vegas-like-mike-7799621024" class="item-link">VIDÉO - Découvrez "Boomshakalaka", le nouveau titre de Dimitri Vegas &amp; Like Mike</a></li>
            <li class="item"><a href="https://www.funradio.fr/news/david-guetta-sur-fun-radio-je-trouve-dimitri-vegas-like-mike-super-7799579006" class="item-link">David Guetta sur Fun Radio : "Je trouve Dimitri Vegas &amp; Like Mike super"</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.funradio.fr/sujet/dimitri-vegas" class="btn-follow">Dimitri Vegas</a>
                                    <a href="https://www.funradio.fr/sujet/like-mike" class="btn-follow">Like Mike</a>
                                    <a href="https://www.funradio.fr/sujet/fun" class="btn-follow">Fun</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.funradio.fr/news/video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.funradio.fr/news/video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                            <div class="mdl ad-sumo">
                                                <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                        </div>
                                    </div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.funradio.fr/news/video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
        
        
        
    
    
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Abonnez-vous</header>
    <form action="https://www.funradio.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.funradio.fr/news/video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.funradio.fr/news/video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/verseau" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-verseau">
                    <span class="astro-sign">Verseau</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Verseau</span>
            <span class="date">21 janvier - 19 février</span>
            <p class="text">Un accord, un contrat en vue ? En tout cas cette journée y est favorable, surtout pour ceux nés en janvier. Cela dit, vous ne serez vraiment sûrs de vous qu’après jeudi. En effet, Vénus ne sera...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.funradio.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show('information');" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="https://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                        <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                        <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                                </li>
                            </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.869/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.funradio.fr/article/hit/7800622054?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.869/";
    var site = "www.funradio.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"","keywords":["Dimitri Vegas","Like Mike","fun","Musique"],"content_type":"article","rub_level1":"News"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'FUNRADIO/ARTICLE';
    var pageCriterias = [{"name":"site","value":"FUNRADIO"},{"name":"tid","value":"News"},{"name":"id","value":"7800622054"},{"name":"skin","value":"yes"}];
</script><script src="https://static.funradio.fr/versions/www/6.0.869/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.funradio.fr/news/video-decouvrez-get-in-trouble-le-nouveau-titre-explosif-de-dimitri-vegas-like-mike-7800622054" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1320" async></script>
    </body>
</html>