<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>VIDÉO - &#034;Bruno Dans La Radio&#034; : il se retrouve nu sur son balcon</title>
    	<meta name="description" content="Alors qu&#039;il dînait tranquillement chez lui, un auditeur s&#039;est retrouvé dans une situation très embarrassante. " /><meta name="keywords" content="Bruno dans la radio, replay, emission, vidéo, Flash" /><meta name="news_keywords" content="Bruno dans la radio, replay, emission, vidéo, Flash" /><link rel="canonical" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.531/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.531/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=310863114">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.531/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.531/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="http://www.funradio.fr/news/video-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422" />
<meta property="og:description" content="VIDÉO - Alors qu&#039;il dînait tranquillement chez lui, un auditeur s&#039;est retrouvé dans une situation très embarrassante. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDÉO - Il se retrouve nu sur son balcon" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2017/1107/7790835511_bruno.png" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:creator" content="@LauraLefebvree">
            <meta name="twitter:title" content="VIDÉO - Il se retrouve nu sur son balcon">
            <meta name="twitter:description" content="Alors qu&#039;il dînait tranquillement chez lui, un auditeur s&#039;est retrouvé dans une situation très embarrassante. ">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/03jKRgwpYeVPjuTQVxMXcQ/795v350-2/online/image/2017/1107/7790835511_bruno.png">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/news/video-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422/amp" />

    </head>
<body class="verticale-funradio-news body-emission">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVJKG3"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVJKG3');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Laura Lefebvre&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Bruno dans la radio&#034;},{&#034;subject&#034;:&#034;replay&#034;},{&#034;subject&#034;:&#034;emission&#034;}],&#034;pageName&#034;:&#034;video-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.funradio.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-funradio-logo"></i>
                                            <span class="no-ff">Fun Radio</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/emissions" title="REPLAY" class="nav-text">REPLAY</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/playlists" class="nav-text">Playlists</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.funradio.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.funradio.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="JB" src="https://media.funradio.fr/cache/l5_Ug-vlks8z2QjftbMJpQ/98v120-2/online/image/2015/0610/7778679198_jb.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">JB</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl.fr" class="nav-item link" target="_blank">RTL</a>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/news">News</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        VIDÉO - &#034;Bruno Dans La Radio&#034; : il se retrouve nu sur son balcon</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.funradio.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">16h-19h</span>
                                                <span class="animateur">JB</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.funradio.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        Accueil</a>
                            </li>
                        </ul>

                        <ul class="nav-list theme-funradio-actu current  cf"  data-role="current">
                                <li class="item parent"><a href="/news" class="link">News</a></li>
                                <li class="item">
                                        <a href="/sujet/radio" class="link " >
                                                Radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/news/regions" class="link " >
                                                Régions</a>
                                    </li>
                                <li class="item">
                                        <a href="/night" class="link " >
                                                Music</a>
                                    </li>
                                <li class="item">
                                        <a href="/buzz" class="link " >
                                                Buzz</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux &amp; Concours</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/artistes" class="link">Artistes</a></li>
                                <li class="item">
                                        <a href="/artistes" class="link " >
                                                De A à Z</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/playlists" class="link">Playlists</a></li>
                                <li class="item">
                                        <a href="/emission/eurodance-25" class="link " >
                                                Eurodance 25</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/fun-club-40" class="link " >
                                                Fun Club 40</a>
                                    </li>
                                </ul>
                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/grille" class="link">Emissions</a></li>
                                <li class="item">
                                        <a href="/emission/bruno-dans-la-radio" class="link " >
                                                Bruno dans la radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/lovinfun" class="link " >
                                                Lovin&#039;Fun</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/marion-et-anne-so-le-night-show" class="link " >
                                                Marion et Anne-So - Le Night Show</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/partyfun" class="link " >
                                                Party Fun</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Live</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="https://compte.funradio.fr" class="link">My Fun Radio</a></li>
                                <li class="item">
                                        <a href="https://compte.funradio.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Les jeux</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.531/img/spacer-1-5.gif" alt="JB" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679198_jb.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="btn-widget">JB<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.531/img/spacer-1-5.gif" alt="245x300-BDLR" class="img" data-src="https://media.funradio.fr/online/image/2017/1011/7790478095_245x300-bdlr.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Bruno Dans La Radio</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/lovinfun">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.531/img/spacer-1-5.gif" alt="Lovin Fun" class="img" data-src="https://media.funradio.fr/online/image/2015/0818/7779423647_lovin-fun.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Lovin&#039;Fun</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/marion-et-anne-so-le-night-show">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.531/img/spacer-1-5.gif" alt="Anne-So &amp; Marion" class="img" data-src="https://media.funradio.fr/online/image/2015/0821/7779459510_anne-so-marion.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Marion et Anne-So - Le Night Show</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.funradio.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/sortir" class="link" >Sortir</a></li>
                                        <li class="item"><a href="http://www.keljob.com/?xtor=CS3-50-[Lien_barre_nav_FUNradio]" class="link"  target="_blank">Emploi</a></li>
                                        <li class="item"><a href="http://www.kelformation.com/?xtor=CS3-50-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Formation</a></li>
                                        <li class="item"><a href="http://www.explorimmo.com/?xtor=CS3-350-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Annonces immobilières</a></li>
                                        <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                                        <li class="item"><a href="http://www.easyflirt.com/fr_FR/?siteid=1322593" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        <li class="item"><a href="http://shopping.funradio.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                                        <li class="item"><a href="https://www.bemix.fr/bemix/banque/accueil.jsp" class="link"  target="_blank">Bemix : services bancaire</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le VIP Club</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">1 min de lecture</span>
                                <a href="http://www.funradio.fr/sujet/bruno-dans-la-radio" class="btn-follow th-fun-actu">Bruno dans la radio</a>
                            </div>
                        <h1 class="article-header mdl">VIDÉO - &#034;Bruno Dans La Radio&#034; : il se retrouve nu sur son balcon</h1>
                    <h2 class="article-chapo mdl">Alors qu&#039;il dînait tranquillement chez lui, un auditeur s&#039;est retrouvé dans une situation très embarrassante. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio" class="article-media-emission-portrait">
            <img alt="245x300-BDLR" src="https://media.funradio.fr/online/image/2017/1011/7790478095_245x300-bdlr.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio" class="article-media-emission-name">Bruno Dans La Radio</a>
        <span class="article-media-emission-when">Bruno Guillon</span>
    </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="La grande histoire du Chili Con Carne (07/11/2017) - Bruno dans la Radio" data-type="video" data-player="dmplayer" data-src="x683nyd" data-cover="https://media.funradio.fr/cache/_WF4-lcRBDHlfxd4u6GFKA/880v587-0/online/image/2017/1107/7790835511_bruno.png" data-duration="" data-dfp="" data-levels="" data-autoplay="true">
    <div class="media-holder">
        <img src="https://media.funradio.fr/cache/_WF4-lcRBDHlfxd4u6GFKA/880v587-0/online/image/2017/1107/7790835511_bruno.png" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
        <span class="article-media-figcaption-title">La grande histoire du Chili Con Carne (07/11/2017) - Bruno dans la Radio</span>
        <span class="article-media-figcaption-credits">
            Crédit Média : <span data-role="media-figcaption-media">Niklaas</span> | Date : <time data-role="media-figcaption-date" datetime="2017-11-07T15:04:00+01:00">07/11/2017</time></span>
        </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="La grande histoire du Chili Con Carne (07/11/2017) - Bruno dans la Radio" data-type="video"
                                    data-player="dmplayer" data-src="x683nyd" data-duration=""
                                    data-cover="https://media.funradio.fr/cache/NPvtDPxOWAFXyrzHTBfVEQ/880v587-0/online/image/2017/1107/7790838707_la-grande-histoire-du-chili-con-carne-07-11-2017-bruno-dans-la-radio.jpg" data-dfp="" data-levels=""
                                    data-credits="Niklaas" data-time="03:08" data-update="07/11/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x683nyd" class="item-link icon icon-video">
                                        <span class="name">La grande histoire du Chili Con Carne (07/11/2017) - Bruno dans la Radio</span>
                                        <time class="time">03:08</time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Le Subtle Butt (07/11/2017) - Best of Bruno dans la Radio" data-type="video"
                                    data-player="dmplayer" data-src="x682twg" data-duration=""
                                    data-cover="https://static.funradio.fr/versions/www/6.0.531/img/default-cover-replay.jpg" data-dfp="" data-levels=""
                                    data-credits="Niklaas" data-time="23:19" data-update="07/11/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x682twg" class="item-link icon icon-video">
                                        <span class="name">Le Subtle Butt (07/11/2017) - Best of Bruno dans la Radio</span>
                                        <time class="time">23:19</time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio" class="article-media-emissionLink icon icon-arrow-right-circle-a">La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.funradio.fr/auteur/laura-lefebvre" class="article-social-author-portrait" title="La page Fun Radio de Laura Lefebvre">
                <img alt="laura-lefebvre" src="https://static.funradio.fr/versions/www/6.0.531/img/spacer.gif" data-src="https://media.funradio.fr/online/image/2017/0322/7787776737_laura-lefebvre.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.funradio.fr/auteur/laura-lefebvre" class="link">Laura Lefebvre</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=LauraLefebvree" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @LauraLefebvree"></a></li></ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7790835422" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/video-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.531/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Il+se+retrouve+nu+sur+son+balcon&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2017%2F1107%2F7790835511_bruno.png&description=VID%C3%89O+-+Alors+qu%27il+d%C3%AEnait+tranquillement+chez+lui%2C+un+auditeur+s%27est+retrouv%C3%A9+dans+une+situation+tr%C3%A8s+embarrassante.+" target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Il se retrouve nu sur son balcon&body=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.funradio.fr/partager/sms?texte=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-11-07T11:44:42+01:00">publié le 07/11/2017 à 11:44</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Encore une histoire à dormir debout. Un auditeur, Sébastien, a fait part d'une anecdote improbable à&nbsp;<a class="link" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-il-essaye-de-recuperer-son-ex-en-direct-7790819489" title="" onclick="window.open(this.href);return false;">l'équipe</a>. Il a commencé par préciser qu'il aimait se préparer des plats épicés. Jusqu'ici rien d'anormal. Sébastien s'est fait un chili con carne dans lequel il a mis du piment, découpé par ses soins lors de la préparation.&nbsp;<br/><br/>Une fois le plat prêt il s'est installé dans son canapé, en caleçon et a commencé à le déguster. Sauf qu'il a ressenti une démangeaison au niveau du sexe et n'a pas pu s'empêcher de la faire passer. Malheureusement pour lui <strong>ses mains étaient imprégnées de piment</strong>.&nbsp;</p>

                    <div class="article-related theme-funradio-news article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-il-essaye-de-recuperer-son-ex-en-direct-7790819489" class="link-img link-track">
            <img alt="Bruno" src="https://media.funradio.fr/cache/WDj1XA06cunEUzIe-M6Shg/220v147-2/online/image/2017/1106/7790820543_bruno.png" width="220" height="147" class="img"/></a>
        <a href="http://www.funradio.fr/sujet/bruno-dans-la-radio" class="tag">Bruno dans la radio</a>
        <div class="title-article">
            <a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-il-essaye-de-recuperer-son-ex-en-direct-7790819489" class="link link-track">VIDÉO - &#034;Bruno Dans La Radio&#034; : il essaye de récupérer son ex en direct</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/video-bruno-dans-la-radio-il-essaye-de-recuperer-son-ex-en-direct-7790819489&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.531/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89O+-+%22Bruno+Dans+La+Radio%22+%3A+il+essaye+de+r%C3%A9cup%C3%A9rer+son+ex+en+direct&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-essaye-de-recuperer-son-ex-en-direct-7790819489" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl">Sébastien a subitement enlevé son caleçon et a couru vers un endroit frais : son balcon. C'est ainsi qu'<strong>il s'est retrouvé nu à la vu de tous</strong>. Depuis tout est rentré dans l'ordre, une histoire qui lui a servi de leçon.&nbsp;&nbsp;</p>
                        <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-il-essaye-de-recuperer-son-ex-en-direct-7790819489" class="item-link">VIDÉO - "Bruno Dans La Radio" : il essaye de récupérer son ex en direct</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-elle-tente-de-reconquerir-sa-meilleure-amie-7790747556" class="item-link">VIDÉO - "Bruno Dans La Radio" : elle tente de reconquérir sa meilleure amie</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-elle-lui-annonce-qu-elle-est-enceinte-en-direct-7790733206" class="item-link">VIDÉO - "Bruno Dans La Radio" : elle lui annonce qu'elle est enceinte en direct</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-un-couple-tres-hot-a-l-antenne-7790681745" class="item-link">VIDÉO - "Bruno Dans La Radio" : un couple très hot à l'antenne</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.funradio.fr/sujet/bruno-dans-la-radio" class="btn-follow th-fun-actu">Bruno dans la radio</a>
                                    <a href="http://www.funradio.fr/sujet/replay" class="btn-follow th-fun-actu">Replay</a>
                                    <a href="http://www.funradio.fr/sujet/emission" class="btn-follow th-fun-actu">Emission</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Vous aimerez aussi</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag-https.js">
        <div id="lig_funradio_smartbox_articles"></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01415317";
            var ULTIMEDIA_date = "20171107";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-funradio-news">
        <div class="category">À la Une Fun break</div>
        <a href="http://www.funradio.fr/news/diaporama-rita-ora-ses-8-photos-les-plus-sexy-7790839775" class="link-img">
            <img alt="Rita Ora" src="https://media.funradio.fr/cache/2ahoaxIRZtmAoFHnCLgrxA/260v160-2/online/image/2017/1107/7790839989_rita-ora.png" width="260" height="160" class="img"/></a>
        <a href="http://www.funradio.fr/sujet/rita-ora" class="tag">Rita Ora</a>
        <div class="title">
            <a href="http://www.funradio.fr/news/diaporama-rita-ora-ses-8-photos-les-plus-sexy-7790839775" class="link">DIAPORAMA - Rita Ora : ses 8 photos les plus sexy</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/diaporama-rita-ora-ses-8-photos-les-plus-sexy-7790839775&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.531/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=DIAPORAMA+-+Rita+Ora+%3A+ses+8+photos+les+plus+sexy&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-rita-ora-ses-8-photos-les-plus-sexy-7790839775" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-article-aside-spacing-sm-half ">
            <div class="flash-news">
                <header class="title-category">Fun break</header>
                <ul class="flash-list">
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/video-le-night-show-les-joueurs-du-psg-lachent-un-enorme-dossier-7790834750" class="link-img">
                                <img alt="Javier Pastore et Alphonse Areola dans Le Night Show" src="https://media.funradio.fr/cache/d_Y2GEVudXnd9a9hH1y1DA/90v60-2/online/image/2017/1107/7790835525_javier-pastore-et-alphonse-areola-dans-le-night-show.png" width="90" height="60" class="img"/></a>
                            <time datetime="2017-11-07T15:52:00+01:00" class="time"> 15H52</time>
                            <a class="text" href="http://www.funradio.fr/news/video-le-night-show-les-joueurs-du-psg-lachent-un-enorme-dossier-7790834750" target="">Les joueurs du PSG lâchent un énorme dossier</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/videos-david-guetta-en-15-titres-7790825873" class="link-img">
                                <img alt="David Guetta" src="https://media.funradio.fr/cache/mFiJgrQ3zpfwLW3vVS82tA/90v60-2/online/image/2017/1102/7790780207_david-guetta.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-11-07T10:06:00+01:00" class="time"> 10H06</time>
                            <a class="text" href="http://www.funradio.fr/news/videos-david-guetta-en-15-titres-7790825873" target="">VIDÉOS - David Guetta en 15 titres</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/lovin-fun-vous-invite-a-une-soiree-speciale-celibataires-7790826298" class="link-img">
                                <img alt="Lovin&#39;Fun émission spéciale célibataires" src="https://media.funradio.fr/cache/f4xf1urwbXmwAt3XL63OTw/90v60-2/online/image/2017/1107/7790841411_lovin-fun-emission-speciale-celibataires.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-11-06T18:55:00+01:00" class="time"> 18H55</time>
                            <a class="text" href="http://www.funradio.fr/news/lovin-fun-vous-invite-a-une-soiree-speciale-celibataires-7790826298" target="">&#034;Lovin&#039;Fun&#034; vous invite à une soirée célibataires</a>
                        </li>
                    </ul>
                <a href="http://www.funradio.fr/sujet/flash" class="link-to">Tous les Fun break<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    <div class="g-article-aside-spacing-sm">
                                        






    
    
    
        
        
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://www.leguide.com/lettre/co/f.php?id=1488" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/funradio/001" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://www.leguide.com/lettre/co/f.php?id=1488" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
        
        
        
    
    
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Abonnez-vous</header>
    <form action="http://www.funradio.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.funradio.fr/news/video-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/balance" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-balance">
                    <span class="astro-sign">Balance</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Balance</span>
            <span class="date">24 septembre - 23 octobre</span>
            <p class="text">1er décan, sans le vouloir vous susciterez la jalousie de votre conjoint ou d’un ami, parce que vous serez plutôt séducteur, parfois même sans vous en rendre compte. Chez la Balance la séduction...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/edreams" class="link">Codes promo eDreams</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/slendertone" class="link">Codes promo Slendertone</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                    <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                    <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.531/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.funradio.fr/article/hit/7790835422?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="651445481"></div>

<div id="estat-marker" data-path="//prof.estat.com/js/216016213078.js" data-serial="216016213078" data-levels="[&quot;News&quot;, &quot;-&quot;, &quot;-&quot;, &quot;video-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422#bruno-dans-la-radio#Bruno dans la radio#replay#emission#vid\u00E9o#Flash&quot;]"></div>
    <div data-role="estat" data-serial="216016213078" data-level1="News" data-level2="-" data-level3="-" data-level4="video-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422#bruno-dans-la-radio#Bruno dans la radio#replay#emission#vidéo#Flash"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/216016213078?c=News&amp;p=-&amp;l3=-&amp;l4=video-bruno-dans-la-radio-il-se-retrouve-nu-sur-son-balcon-7790835422%23bruno-dans-la-radio%23Bruno+dans+la+radio%23replay%23emission%23vid%C3%A9o%23Flash&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118281035" adleave-slot="ADLEAVE-LxB-939350-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.531/";
    var site = "www.funradio.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.funradio.fr/news';
    oas_tag.query= "SS=YES";
</script><script src="https://static.funradio.fr/versions/www/6.0.531/js/article.min.js?"></script>

<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1320" async></script>
    </body>
</html>