<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>VIDÉO - &#034;Bruno Dans La Radio&#034; : Lisandro Cuxi interprète &#034;Danser&#034; en live</title>
    	<meta name="description" content="Avant d&#039;interpréter son titre, le jeune chanteur s&#039;est prêté à un jeu improbable concocté par l&#039;équipe." /><meta name="keywords" content="Bruno dans la radio, replay, emission, Flash" /><meta name="news_keywords" content="Bruno dans la radio, replay, emission, Flash" /><link rel="canonical" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.576/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.576/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=310863114">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.576/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.576/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="http://www.funradio.fr/news/video-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584" />
<meta property="og:description" content="VIDÉO - Avant d&#039;interpréter son titre, le jeune chanteur s&#039;est prêté à un jeu improbable concocté par l&#039;équipe." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lisandro Cuxi interprète &#034;Danser&#034; en live" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2017/1207/7791305922_lisandro-cuxi.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:creator" content="@LauraLefebvree">
            <meta name="twitter:title" content="Lisandro Cuxi interprète &#034;Danser&#034; en live">
            <meta name="twitter:description" content="Avant d&#039;interpréter son titre, le jeune chanteur s&#039;est prêté à un jeu improbable concocté par l&#039;équipe.">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/fz_PgwD6nM5yNKPX4nIjhw/795v350-2/online/image/2017/1207/7791305922_lisandro-cuxi.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/news/video-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584/amp" />

    </head>
<body class="verticale-funradio-news body-emission">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVJKG3"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVJKG3');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Laura Lefebvre&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Bruno dans la radio&#034;},{&#034;subject&#034;:&#034;replay&#034;},{&#034;subject&#034;:&#034;emission&#034;}],&#034;pageName&#034;:&#034;video-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.funradio.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-funradio-logo"></i>
                                            <span class="no-ff">Fun Radio</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/emissions" title="REPLAY" class="nav-text">REPLAY</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/playlists" class="nav-text">Playlists</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.funradio.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.funradio.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Adrien Toma" src="https://media.funradio.fr/cache/1E6i3ofscVCMMA5mz-bTwA/98v120-2/online/image/2015/0610/7778679131_adrien-toma.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Le Before Party Fun</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl.fr" class="nav-item link" target="_blank">RTL</a>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/news">News</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        VIDÉO - &#034;Bruno Dans La Radio&#034; : Lisandro Cuxi interprète &#034;Danser&#034; en live</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.funradio.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">19h-20h</span>
                                                <span class="emission">Le Before Party Fun</span>
                                                <span class="animateur">Adrien Toma &amp; JB</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login logged cf" data-role="nav-logged">
                            <img src="https://static.funradio.fr/versions/www/6.0.576/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                            <div class="infos">
                                <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                                <a href="https://compte.funradio.fr/logout?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584" class="btn-action logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                            </div>
                        </figure>
                        <figure class="login cf" data-role="nav-login">
                            <div class="no-avatar">
                                <i class="icon icon-user-v2"></i>
                            </div>
                            <div class="infos connexion">
                                <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584" class="btn-action btn-connexion">Se connecter</a>
                                <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584#/inscription" class="btn-action">Créer un compte</a>
                            </div>
                        </figure>
                    </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.funradio.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        Accueil</a>
                            </li>
                        </ul>

                        <ul class="nav-list theme-funradio-actu current  cf"  data-role="current">
                                <li class="item parent"><a href="/news" class="link">News</a></li>
                                <li class="item">
                                        <a href="/sujet/radio" class="link " >
                                                Radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/news/regions" class="link " >
                                                Régions</a>
                                    </li>
                                <li class="item">
                                        <a href="/night" class="link " >
                                                Music</a>
                                    </li>
                                <li class="item">
                                        <a href="/buzz" class="link " >
                                                Buzz</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux &amp; Concours</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/artistes" class="link">Artistes</a></li>
                                <li class="item">
                                        <a href="/artistes" class="link " >
                                                De A à Z</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/playlists" class="link">Playlists</a></li>
                                <li class="item">
                                        <a href="/emission/eurodance-25" class="link " >
                                                Eurodance 25</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/fun-club-40" class="link " >
                                                Fun Club 40</a>
                                    </li>
                                </ul>
                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/grille" class="link">Emissions</a></li>
                                <li class="item">
                                        <a href="/emission/bruno-dans-la-radio" class="link " >
                                                Bruno dans la radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/lovinfun" class="link " >
                                                Lovin&#039;Fun</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/marion-et-anne-so-le-night-show" class="link " >
                                                Marion et Anne-So - Le Night Show</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/partyfun" class="link " >
                                                Party Fun</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Live</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="https://compte.funradio.fr" class="link">My Fun Radio</a></li>
                                <li class="item">
                                        <a href="https://compte.funradio.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Les jeux</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.576/img/spacer-1-5.gif" alt="Adrien Toma" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679130_adrien-toma.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Le Before Party Fun</span>
                                                    <span class="btn-widget">Adrien Toma &amp; JB<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.576/img/spacer-1-5.gif" alt="245x300-BDLR" class="img" data-src="https://media.funradio.fr/online/image/2017/1011/7790478095_245x300-bdlr.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Bruno Dans La Radio</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/lovinfun">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.576/img/spacer-1-5.gif" alt="Lovin Fun" class="img" data-src="https://media.funradio.fr/online/image/2015/0818/7779423647_lovin-fun.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Lovin&#039;Fun</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/marion-et-anne-so-le-night-show">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.576/img/spacer-1-5.gif" alt="Anne-So &amp; Marion" class="img" data-src="https://media.funradio.fr/online/image/2015/0821/7779459510_anne-so-marion.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Marion et Anne-So - Le Night Show</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.funradio.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/sortir" class="link" >Sortir</a></li>
                                        <li class="item"><a href="http://www.keljob.com/?xtor=CS3-50-[Lien_barre_nav_FUNradio]" class="link"  target="_blank">Emploi</a></li>
                                        <li class="item"><a href="http://www.kelformation.com/?xtor=CS3-50-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Formation</a></li>
                                        <li class="item"><a href="http://www.explorimmo.com/?xtor=CS3-350-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Annonces immobilières</a></li>
                                        <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                                        <li class="item"><a href="http://www.easyflirt.com/fr_FR/?siteid=1322593" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        <li class="item"><a href="http://shopping.funradio.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                                        <li class="item"><a href="https://www.bemix.fr/bemix/banque/accueil.jsp" class="link"  target="_blank">Bemix : services bancaire</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le VIP Club</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
    </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">1 min de lecture</span>
                                <a href="http://www.funradio.fr/sujet/bruno-dans-la-radio" class="btn-follow th-fun-actu">Bruno dans la radio</a>
                            </div>
                        <h1 class="article-header mdl">VIDÉO - &#034;Bruno Dans La Radio&#034; : Lisandro Cuxi interprète &#034;Danser&#034; en live</h1>
                    <h2 class="article-chapo mdl">Avant d&#039;interpréter son titre, le jeune chanteur s&#039;est prêté à un jeu improbable concocté par l&#039;équipe.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Lisandro Cuxi" src="https://media.funradio.fr/cache/AIRbzM7KGMHzmG_kjS8Wfw/880v587-0/online/image/2017/1207/7791305922_lisandro-cuxi.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Lisandro Cuxi</span>
                <span class="article-media-figcaption-credits">Crédit : Méryl Curtat</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.funradio.fr/auteur/laura-lefebvre" class="article-social-author-portrait" title="La page Fun Radio de Laura Lefebvre">
                <img alt="laura-lefebvre" src="https://static.funradio.fr/versions/www/6.0.576/img/spacer.gif" data-src="https://media.funradio.fr/online/image/2017/0322/7787776737_laura-lefebvre.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.funradio.fr/auteur/laura-lefebvre" class="link">Laura Lefebvre</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=LauraLefebvree" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @LauraLefebvree"></a></li></ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7791305584" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/video-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.576/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Lisandro+Cuxi+interpr%C3%A8te+%22Danser%22+en+live&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2017%2F1207%2F7791305922_lisandro-cuxi.jpg&description=VID%C3%89O+-+Avant+d%27interpr%C3%A9ter+son+titre%2C+le+jeune+chanteur+s%27est+pr%C3%AAt%C3%A9+%C3%A0+un+jeu+improbable+concoct%C3%A9+par+l%27%C3%A9quipe." target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Lisandro Cuxi interprète &#034;Danser&#034; en live&body=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.funradio.fr/partager/sms?texte=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-12-07T13:08:00+01:00">publié le 07/12/2017 à 13:08</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Lisandro Cuxi, grand vainqueur de l'édition 2017 de <em>The Voice</em>, était l'invité de <strong>Bruno Dans La Radio</strong> ce 7 décembre. Seulement une semaine après sa victoire, le jeune artiste a dévoilé son tout premier titre : <em>Danser</em>. Ce morceau très festif, annoncé comme un titre de l'été, avait tout pour plaire. Pari réussi, on a entendu ce titre toute la saison estivale.&nbsp;<br/><br/><a class="link" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-les-plus-grands-titres-de-johnny-halliday-7791283241" title="" onclick="window.open(this.href);return false;">L'équipe</a>&nbsp;a concocté un jeu sur-mesure pour Lisandro Cuxi avec ce fameux titre. Sur l'air de <em>Danser</em> ils lui ont fait chanter des paroles improbables. S'en est suivi un live de son morceau, dans sa version originale. Le chanteur âgé de seulement 18 ans a enflammé le studio. Sa communauté de fan la&nbsp;#CuxyArmy devait sans aucun doute être branchée sur Fun Radio ce 7 décembre. L'artiste a toutes les cartes en main pour se faire un nom.&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>

                <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-les-plus-grands-titres-de-johnny-halliday-7791283241" class="item-link">VIDÉO - "Bruno Dans La Radio" : les plus grands titres de Johnny Hallyday</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-une-auditrice-tente-de-reconquerir-son-ex-7791267972" class="item-link">VIDÉO - "Bruno Dans La Radio" : une auditrice tente de reconquérir son ex</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-les-pires-erreurs-de-sms-7791253852" class="item-link">VIDÉO - "Bruno Dans La Radio" : les pires erreurs de SMS</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-elle-avoue-a-sa-mere-s-etre-mariee-en-cachette-7791225011" class="item-link">VIDÉO - "Bruno Dans La Radio" : elle avoue à sa mère s'être mariée en cachette</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.funradio.fr/sujet/bruno-dans-la-radio" class="btn-follow th-fun-actu">Bruno dans la radio</a>
                                    <a href="http://www.funradio.fr/sujet/replay" class="btn-follow th-fun-actu">Replay</a>
                                    <a href="http://www.funradio.fr/sujet/emission" class="btn-follow th-fun-actu">Emission</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Contenus sponsorisés</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag-https.js">
        <div id="lig_funradio_smartbox_articles"></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01415317";
            var ULTIMEDIA_date = "20171207";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle"></div>
    </div>
<div class="g-aside-spacing-sm">
                            <div class="article-flash-one theme-funradio-news">
        <div class="category">À la Une Fun break</div>
        <a href="http://www.funradio.fr/news/video-lovin-fun-elle-decouvre-qu-il-l-a-trompe-avec-un-homme-7791308023" class="link-img">
            <img alt="Alice choquée par les révélations de ce Sexy Chocolat" src="https://media.funradio.fr/cache/WJqQAK0CIgb3IUK0aqwdhg/260v160-2/online/image/2017/1207/7791308918_alice-choquee-par-les-revelations-dans-ce-sexy-chocolat.png" width="260" height="160" class="img"/></a>
        <a href="http://www.funradio.fr/sujet/lovin-fun" class="tag">Lovin'Fun</a>
        <div class="title">
            <a href="http://www.funradio.fr/news/video-lovin-fun-elle-decouvre-qu-il-l-a-trompe-avec-un-homme-7791308023" class="link">VIDÉO - &#034;Lovin&#039;Fun&#034; : elle découvre qu&#039;il l&#039;a trompe avec un homme</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/video-lovin-fun-elle-decouvre-qu-il-l-a-trompe-avec-un-homme-7791308023&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.576/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89O+-+%22Lovin%27Fun%22+%3A+elle+d%C3%A9couvre+qu%27il+l%27a+trompe+avec+un+homme&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-lovin-fun-elle-decouvre-qu-il-l-a-trompe-avec-un-homme-7791308023" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half ">
            <div class="flash-news">
                <header class="title-category">Fun break</header>
                <ul class="flash-list">
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/julian-perretta-henri-pfr-boostee-en-live-a-la-demolition-party-7791306479" class="link-img">
                                <img alt="Julian Perretta" src="https://media.funradio.fr/cache/37tveKUz3e53hZd917kK1Q/90v60-2/online/image/2017/1207/7791309901_julian-perretta.png" width="90" height="60" class="img"/></a>
                            <time datetime="2017-12-07T17:32:10+01:00" class="time"> 17H32</time>
                            <a class="text" href="http://www.funradio.fr/news/julian-perretta-henri-pfr-boostee-en-live-a-la-demolition-party-7791306479" target="">Henri Pfr, Boostee, en live à la Demolition Party</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/videos-matin-garrix-lauv-david-guetta-dans-la-playlist-de-fin-d-annee-7791289976" class="link-img">
                                <img alt="Martin Garrix" src="https://media.funradio.fr/cache/bBOqIiYtiTKkE4yF4nOXmw/90v60-2/online/image/2017/1130/7791209720_martin-garrix.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-12-06T17:56:00+01:00" class="time"> 17H56</time>
                            <a class="text" href="http://www.funradio.fr/news/videos-matin-garrix-lauv-david-guetta-dans-la-playlist-de-fin-d-annee-7791289976" target="">La playlist chill de fin d&#039;année</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-les-plus-grands-titres-de-johnny-halliday-7791283241" class="link-img">
                                <img alt="Bruno" src="https://media.funradio.fr/cache/Y1wOWGDKULcK-pMohhLMFA/90v60-2/online/image/2017/1206/7791284368_bruno.png" width="90" height="60" class="img"/></a>
                            <time datetime="2017-12-06T11:48:30+01:00" class="time"> 11H48</time>
                            <a class="text" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-les-plus-grands-titres-de-johnny-halliday-7791283241" target="">Les plus grands titres de Johnny Hallyday</a>
                        </li>
                    </ul>
                <a href="http://www.funradio.fr/sujet/flash" class="link-to">Tous les Fun break<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-spacing-sm">
                                        






    
    
    
        
        
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://www.leguide.com/lettre/co/f.php?id=1488" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/funradio/001" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://www.leguide.com/lettre/co/f.php?id=1488" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>

                                    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
        
        
        
    
    
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Abonnez-vous</header>
    <form action="http://www.funradio.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2"></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="http://www.funradio.fr/news/video-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="http://www.funradio.fr/news/video-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="http://www.funradio.fr/meteo" title="Voir toute la météo">
                <time datetime="2017-12-07T00:00:00+01:00" class="time">jeudi 07 décembre</time>
                <div class="info">
                    <span class="text big">5<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p6"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">16<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p5"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">5<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p9"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">12<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            </ul>
        <a href="http://www.funradio.fr/news/la-meteo-sur-funradio-fr-7778662147" class="btn-widget">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
            </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/envie-de-fraise" class="link">Codes promo Envie de Fraise</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/footcenter" class="link">Codes promo Footcenter</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                    <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                    <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.576/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.funradio.fr/article/hit/7791305584?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
        <div class="ftp-skin">
            <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
        <!-- OAS AD habillage end -->
    <div id="nugg-marker" data-ref="1289944756" data-id="651445481"></div>

<div id="estat-marker" data-path="//prof.estat.com/js/216016213078.js" data-serial="216016213078" data-levels="[&quot;News&quot;, &quot;-&quot;, &quot;-&quot;, &quot;video-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584#bruno-dans-la-radio#Bruno dans la radio#replay#emission#Flash&quot;]"></div>
    <div data-role="estat" data-serial="216016213078" data-level1="News" data-level2="-" data-level3="-" data-level4="video-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584#bruno-dans-la-radio#Bruno dans la radio#replay#emission#Flash"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/216016213078?c=News&amp;p=-&amp;l3=-&amp;l4=video-bruno-dans-la-radio-lisandro-cuxi-interprete-danser-en-live-7791305584%23bruno-dans-la-radio%23Bruno+dans+la+radio%23replay%23emission%23Flash&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118281035" adleave-slot="ADLEAVE-LxB-939350-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>
    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.576/";
    var site = "www.funradio.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
            // config for ads :
            var oas_tag = oas_tag || {};
            oas_tag.site_page = 'www.funradio.fr/news';
            oas_tag.query= "SS=YES";
        </script>
    <script src="https://static.funradio.fr/versions/www/6.0.576/js/article.min.js?"></script>

<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1320" async></script>
    </body>
</html>