<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Emily Ratajkowski, Hailey Baldwin... Qui a été élue femme la plus sexy de la planète ?</title>
    	<meta name="description" content="Découvrez qui a été nommée &#034;Femme la plus sexy de la planète&#034; par le magazine &#034;Maxim&#034;. " /><meta name="keywords" content="Sexy, Flash" /><meta name="news_keywords" content="Sexy, Flash" /><link rel="canonical" href="http://www.funradio.fr/news/emily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.433/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.433/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.433/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.433/css/article-v2-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="http://www.funradio.fr/news/emily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473" />
<meta property="og:description" content="Découvrez qui a été nommée &#034;Femme la plus sexy de la planète&#034; par le magazine &#034;Maxim&#034;. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qui a été élue femme la plus sexy de la planète ?" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2017/0524/7788690708_hailey-baldwin.png" />

<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:creator" content="@LauraLefebvree">
            <meta name="twitter:title" content="Qui a été élue femme la plus sexy de la planète ?">
            <meta name="twitter:description" content="Découvrez qui a été nommée &#034;Femme la plus sexy de la planète&#034; par le magazine &#034;Maxim&#034;. ">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/CPpTY8Qw9Vc7K9a4qOkE7g/795v350-2/online/image/2017/0524/7788690708_hailey-baldwin.png">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/news/emily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473/amp" />

    </head>
<body class="verticale-fun_radio-actu">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVJKG3"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVJKG3');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Laura Lefebvre&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Sexy&#034;}],&#034;pageName&#034;:&#034;emily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.funradio.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-funradio-logo"></i>
                                            <span class="no-ff">Fun Radio</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item  active">
                                                    <a href="http://www.funradio.fr/news" class="nav-text">News</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/playlists" class="nav-text">Playlists</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.funradio.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.funradio.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img src="https://media.funradio.fr/cache/1E6i3ofscVCMMA5mz-bTwA/98v120-2/online/image/2015/0610/7778679131_adrien-toma.jpg" width="98" height="120" alt="Adrien Toma"  class="img"  /></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Le Before Party Fun</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl.fr" class="nav-item link" target="_blank">RTL</a>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/news">News</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        Emily Ratajkowski, Hailey Baldwin... Qui a été élue femme la plus sexy de la planète ?</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.funradio.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">19h-20h</span>
                                                <span class="emission">Le Before Party Fun</span>
                                                <span class="animateur">Adrien Toma &amp; Rémy</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Femily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Femily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.funradio.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="button"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        Accueil</a>
                            </li>
                        </ul>

                        <ul class="nav-list theme-funradio-actu current  cf"  data-role="current">
                                <li class="item parent"><a href="/news" class="link">News</a></li>
                                <li class="item">
                                        <a href="/sujet/radio" class="link " >
                                                Radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/news/regions" class="link " >
                                                Régions</a>
                                    </li>
                                <li class="item">
                                        <a href="/night" class="link " >
                                                Music</a>
                                    </li>
                                <li class="item">
                                        <a href="/buzz" class="link " >
                                                Buzz</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux &amp; Concours</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/artistes" class="link">Artistes</a></li>
                                <li class="item">
                                        <a href="/artistes" class="link " >
                                                De A à Z</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/playlists" class="link">Playlists</a></li>
                                <li class="item">
                                        <a href="/emission/eurodance-25" class="link " >
                                                Eurodance 25</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/fun-club-40" class="link " >
                                                Fun Club 40</a>
                                    </li>
                                </ul>
                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/grille" class="link">Emissions</a></li>
                                <li class="item">
                                        <a href="/emission/bruno-dans-la-radio" class="link " >
                                                Bruno dans la radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/lovinfun" class="link " >
                                                Lovin&#039;Fun</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/marion-et-anne-so-le-night-show" class="link " >
                                                Marion et Anne-So - Le Night Show</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/partyfun" class="link " >
                                                Party Fun</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Live</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/fun-vip-club" class="link">Le VIP Club</a></li>
                                <li class="item">
                                        <a href="https://compte.funradio.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Les jeux</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.433/img/spacer-1-5.gif" alt="Adrien Toma" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679130_adrien-toma.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Le Before Party Fun</span>
                                                    <span class="btn-widget">Adrien Toma &amp; Rémy<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.433/img/spacer-1-5.gif" alt="Bruno Dans La Radio" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679167_bruno-dans-la-radio.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Bruno Dans La Radio</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/lovinfun">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.433/img/spacer-1-5.gif" alt="Lovin Fun" class="img" data-src="https://media.funradio.fr/online/image/2015/0818/7779423647_lovin-fun.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Lovin&#039;Fun</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/marion-et-anne-so-le-night-show">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.433/img/spacer-1-5.gif" alt="Anne-So &amp; Marion" class="img" data-src="https://media.funradio.fr/online/image/2015/0821/7779459510_anne-so-marion.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Marion et Anne-So - Le Night Show</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.funradio.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/sortir" class="link" >Sortir</a></li>
                                        <li class="item"><a href="http://www.keljob.com/?xtor=CS3-50-[Lien_barre_nav_FUNradio]" class="link"  target="_blank">Emploi</a></li>
                                        <li class="item"><a href="http://www.kelformation.com/?xtor=CS3-50-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Formation</a></li>
                                        <li class="item"><a href="http://www.explorimmo.com/?xtor=CS3-350-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Annonces immobilières</a></li>
                                        <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                                        <li class="item"><a href="http://www.easyflirt.com/fr_FR/?siteid=1322593" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        <li class="item"><a href="http://shopping.funradio.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                                        <li class="item"><a href="https://www.bemix.fr/bemix/banque/accueil.jsp" class="link"  target="_blank">Bemix : services bancaire</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le VIP Club</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Femily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper-v2" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                            <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="http://www.funradio.fr/sujet/sexy" class="btn-follow th-fun-actu">Sexy</a>
                        </div>
                    <h1 class="article-header mdl">Emily Ratajkowski, Hailey Baldwin... Qui a été élue femme la plus sexy de la planète ?</h1>
                    <h2 class="article-chapo mdl">Découvrez qui a été nommée &#034;Femme la plus sexy de la planète&#034; par le magazine &#034;Maxim&#034;. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img src="https://media.funradio.fr/cache/GxCVUAUOYPqkxuuzAVR6qQ/880v587-0/online/image/2017/0524/7788690708_hailey-baldwin.png" width="880" height="587" alt="Hailey Baldwin"  class="media-item"  /><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Hailey Baldwin</span>
                <span class="article-media-figcaption-credits">Crédit : Instagral Hailey Baldwin</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.funradio.fr/auteur/laura-lefebvre" class="article-social-author-portrait" title="La page Fun Radio de Laura Lefebvre">
                <img src="https://static.funradio.fr/versions/www/6.0.433/img/spacer.gif" data-src="https://media.funradio.fr/online/image/2017/0322/7787776737_laura-lefebvre.jpg" width="70" height="70" alt=""  class="article-social-author-portrait-img"  /></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.funradio.fr/auteur/laura-lefebvre" class="link">Laura Lefebvre</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=LauraLefebvree" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @LauraLefebvree"></a></li></ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7788690473" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;picture=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2017%2F0524%2F7788690708_hailey-baldwin.png&amp;description=D%C3%A9couvrez+qui+a+%C3%A9t%C3%A9+nomm%C3%A9e+%22Femme+la+plus+sexy+de+la+plan%C3%A8te%22+par+le+magazine+%22Maxim%22.+&amp;name=Qui+a+%C3%A9t%C3%A9+%C3%A9lue+femme+la+plus+sexy+de+la+plan%C3%A8te+%3F&amp;link=http://www.funradio.fr/news/emily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.433/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Qui+a+%C3%A9t%C3%A9+%C3%A9lue+femme+la+plus+sexy+de+la+plan%C3%A8te+%3F&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Femily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Femily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Femily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2017%2F0524%2F7788690708_hailey-baldwin.png&description=D%C3%A9couvrez+qui+a+%C3%A9t%C3%A9+nomm%C3%A9e+%22Femme+la+plus+sexy+de+la+plan%C3%A8te%22+par+le+magazine+%22Maxim%22.+" target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Qui a été élue femme la plus sexy de la planète ?&body=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Femily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.funradio.fr/partager/sms?texte=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Femily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-05-24T16:06:00+02:00">publié le 24/05/2017 à 16:06</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Elle est âgée de 20 ans et est la fille de parents connus. Son père est un réalisateur américain et sa mère une styliste brésilienne. Cette jeune fille élue la plus sexy de la planète par le magazine<em> Maxim</em> se nomme : <strong>Hailey Baldwin. </strong>Mannequin, elle a fait plusieurs couvertures de grands magazines comme <em>Teen Vogue</em> ou encore <em>Marie Claire</em>. Elle a travaillé avec de nombreuses marques de luxe comme Sonia Rykiel ou Tommy Hilfiger et on la retrouve toutes les saisons sur<strong> les podiums.</strong><br/><br/><strong>Hailey Baldwin </strong>est aussi l'amie de&nbsp;<a class="link" href="http://www.funradio.fr/news/video-la-chute-monumentale-de-kendall-jenner-7788584064" title="" onclick="window.open(this.href);return false;">Kendall Jenner</a>,&nbsp;<a class="link" href="http://www.funradio.fr/news/diaporama-bella-hadid-et-emily-ratajkowski-ont-enflamme-cannes-7788596626" title="" onclick="window.open(this.href);return false;">Emily Ratajkowski</a>&nbsp;ou encore&nbsp;<a class="link" href="http://www.funradio.fr/buzz/en-images-bella-hadid-et-kendall-jenner-sexy-en-maillot-pour-l-anniversaire-de-kylie-7784411849" title="" onclick="window.open(this.href);return false;">Bella Hadid</a>, un groupe de mannequin et it-girl suivi par des millions de personnes sur les réseaux sociaux. Le magazine<em> Maxim</em> a fait un classement des 100 femmes les plus sexy de la planète et la jeune femme a été nommée numéro 1. Un beau titre qui lui a valu de faire <strong>la couverture</strong> du prochain numéro. Sur cette photo on la retrouve dans une tenue très sexy, en body en résille avec de très <strong>hautes cuissardes.</strong></p>

                    <div class="article-related theme-funradio-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.funradio.fr/news/diaporama-nicki-minaj-a-mis-le-feu-a-la-ceremonie-des-billboard-music-awards-7788664288" class="link-img link-track">
            <img src="https://media.funradio.fr/cache/rp-LQO_e2d5qSKuit8bv0Q/220v147-2/online/image/2017/0522/7788664781_nicki-minaj.png" width="220" height="147" alt="Nicki Minaj"  class="img"  /></a>
        <a href="http://www.funradio.fr/sujet/show" class="tag">show</a>
        <div class="title-article">
            <a href="http://www.funradio.fr/news/diaporama-nicki-minaj-a-mis-le-feu-a-la-ceremonie-des-billboard-music-awards-7788664288" class="link link-track">DIAPORAMA - Nicki Minaj a mis le feu à la cérémonie des Billboard Music Awards</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;picture=https://media.funradio.fr/online/image/2017/0522/7788664781_nicki-minaj.png&amp;description=Nicki+Minaj+a+ouvert+la+c%C3%A9r%C3%A9monie+des+Billboard+Music+Awards+et+elle+a+litt%C3%A9ralement+enflamm%C3%A9+la+sc%C3%A8ne.+&amp;name=DIAPORAMA+-+Nicki+Minaj+a+mis+le+feu+%C3%A0+la+c%C3%A9r%C3%A9monie+des+Billboard+Music+Awards&amp;link=http://www.funradio.fr/news/diaporama-nicki-minaj-a-mis-le-feu-a-la-ceremonie-des-billboard-music-awards-7788664288&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.433/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=DIAPORAMA+-+Nicki+Minaj+a+mis+le+feu+%C3%A0+la+c%C3%A9r%C3%A9monie+des+Billboard+Music+Awards&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fdiaporama-nicki-minaj-a-mis-le-feu-a-la-ceremonie-des-billboard-music-awards-7788664288" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl">La couverture du prochain numéro de <em>Maxim.</em></p>
                        <div class="article-embed mdl">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:56.71296296296296% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BUcFTiDg0Qd/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">number 1. ¿my @maximmag hot 100 cover shot by @gilles_bensimon thank you Maxim! If only people knew how clumsy and quirky I really am lol ¿¿</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par Hailey Baldwin (@haileybaldwin) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-23T14:49:13+00:00">23 Mai 2017 à 7h49 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><p class="article-p mdl">Hailey Baldwin à Cannes.</p>
    <div class="article-embed mdl">
    <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:55.46296296296296% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BUM-YrNg4Cl/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">hey</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partagée par Hailey Baldwin (@haileybaldwin) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-17T18:00:09+00:00">17 Mai 2017 à 11h00 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.funradio.fr/news/diaporama-nicki-minaj-a-mis-le-feu-a-la-ceremonie-des-billboard-music-awards-7788664288" class="item-link">DIAPORAMA - Nicki Minaj a mis le feu à la cérémonie des Billboard Music Awards</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/diaporama-bella-hadid-et-emily-ratajkowski-ont-enflamme-cannes-7788596626" class="item-link">EN IMAGES - Bella Hadid et Emily Ratajkowski ont enflammé Cannes</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/video-la-chute-monumentale-de-kendall-jenner-7788584064" class="item-link">VIDÉO - La chute monumentale de Kendall Jenner</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/en-image-clara-morgane-topless-dans-son-lit-7788560538" class="item-link">EN IMAGE - Clara Morgane topless dans son lit</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.funradio.fr/sujet/sexy" class="btn-follow th-fun-actu">Sexy</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
                                        <span class="text">Vous aimerez aussi</span>
                                    </header>

                                    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag-https.js">
                                        <div id="lig_funradio_smartbox_articles"></div>
                                    </div>
                                <header class="section-header-m">
                                        <span class="text">Plus de vidéos</span>
                                    </header>
                                    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
                                        <div id="ultimedia_wrapper"></div>
                                        <script type="text/javascript">
                                            var ULTIMEDIA_mdtk = "01415317";
                                            var ULTIMEDIA_date = "20170524";
                                            var ULTIMEDIA_target = "ultimedia_wrapper";
                                            var ULTIMEDIA_async = true;
                                        </script>
                                    </div>
                                </div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-funradio-actu">
            <div class="category">À la Une Fun break</div>
            <a href="http://www.funradio.fr/news/video-le-night-show-la-recette-facile-de-la-sauce-big-mac-7788677017" class="link-img">
                <img src="https://media.funradio.fr/cache/CtlDp_CuvTKq_XmG1zhYbg/260v160-2/online/image/2017/0524/7788693879_amir.png" width="260" height="160" alt="Amir"  class="img"  /></a>
            <a href="http://www.funradio.fr/sujet/le-night-show" class="tag">Le Night Show</a>
            <div class="title">
                <a href="http://www.funradio.fr/news/video-le-night-show-la-recette-facile-de-la-sauce-big-mac-7788677017" class="link">VIDÉO - &#034;Le Night Show&#034; : La recette facile de la sauce Big Mac</a>
            </div>
            <ul class="socials-tool cf">
                <li class="item">
                    <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;picture=https://media.funradio.fr/online/image/2017/0524/7788693879_amir.png&amp;description=On+est+d%27accord+que+tout+le+kiff+du+Big+Mac+r%C3%A9side+dans+la+sauce%3F+L%27%C3%A9quipe+a+test%C3%A9+pour+vous+une+recette+facile+%C3%A0+reproduire.&amp;name=VID%C3%89O+-+%22Le+Night+Show%22+%3A+La+recette+facile+de+la+sauce+Big+Mac&amp;link=http://www.funradio.fr/news/video-le-night-show-la-recette-facile-de-la-sauce-big-mac-7788677017&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.433/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
                </li>
                <li class="item">
                    <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89O+-+%22Le+Night+Show%22+%3A+La+recette+facile+de+la+sauce+Big+Mac&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-le-night-show-la-recette-facile-de-la-sauce-big-mac-7788677017" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
                </li>
            </ul>
        </div>
        <div class="g-article-aside-spacing-md-half ">
                <div class="flash-news">
                    <header class="title-category">Fun break</header>
                    <ul class="flash-list">
                        <li class="item theme-funradio-actu">
                                <a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-elliot-n-oubliera-jamais-cette-partie-de-catch-7788690525" class="link-img">
                                    <img src="https://media.funradio.fr/cache/eQC9Zf9LM2hxCJq0ONDkMA/90v60-2/online/image/2017/0524/7788691055_defi-d-elliot.jpg" width="90" height="60" alt="Défi d&#39;Elliot"  class="img"  /></a>
                                <time datetime="2017-05-24T12:05:42+02:00" class="time"> 12H05</time>
                                <a class="text" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-elliot-n-oubliera-jamais-cette-partie-de-catch-7788690525" target="">Elliot n&#039;oubliera jamais cette partie de catch</a>
                            </li>
                        <li class="item theme-funradio-actu">
                                <a href="http://www.funradio.fr/news/david-guetta-kungs-les-reactions-des-artistes-apres-l-attentat-de-manchester-7788681733" class="link-img">
                                    <img src="https://media.funradio.fr/cache/7lcFAnRSjOoApBp3oxN-lA/90v60-2/online/image/2017/0523/7788682053_ariana-grande.jpg" width="90" height="60" alt="Ariana Grande"  class="img"  /></a>
                                <time datetime="2017-05-23T19:14:36+02:00" class="time"> 19H14</time>
                                <a class="text" href="http://www.funradio.fr/news/david-guetta-kungs-les-reactions-des-artistes-apres-l-attentat-de-manchester-7788681733" target="">Les réactions après l&#039;attentat de Manchester</a>
                            </li>
                        <li class="item theme-funradio-actu">
                                <a href="http://www.funradio.fr/news/video-dj-snake-justin-bieber-les-plus-gros-petages-de-plombs-des-stars-7788678132" class="link-img">
                                    <img src="https://media.funradio.fr/cache/Huk3sDNnOdrezIhI9JDFjw/90v60-2/online/image/2017/0523/7788679350_justin-bieber.png" width="90" height="60" alt="Justin Bieber"  class="img"  /></a>
                                <time datetime="2017-05-23T17:32:27+02:00" class="time"> 17H32</time>
                                <a class="text" href="http://www.funradio.fr/news/video-dj-snake-justin-bieber-les-plus-gros-petages-de-plombs-des-stars-7788678132" target="">Les plus gros pétages de plombs des stars</a>
                            </li>
                        </ul>
                    <a href="http://www.funradio.fr/sujet/flash" class="link-to">Tous les Fun break<i class="icon icon-arrow-right-sign"></i></a>
                </div>
            </div>
        <div class="g-article-aside-spacing-md">
                                            











    
    
        
    
    




    





    
    
        <div class="mdl widget-slider widget-keljob" data-role="widget-slider">
            <div class="widget-header">
                <a href="http://www.keljob.com/recherche?xtor=CS3-50-[FUNRADIO_Lien_gen2015]" class="link" target="_blank">Keljob.com</a>
            </div>
            <div class="widget-body">
                
                    <div class="slide">
                        <a href="http://www.keljob.com/offre/dessinateur-projeteur-menuiserie-alu-h-f-20632574?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="title">
                                <i class="sp sp-logo-keljob"></i>
                            </div>
                            <img src="https://static.funradio.fr/versions/www/6.0.433/img/partner-bg-keljob-1.jpg" class="img" />
                            <div class="tag">CDI</div>
                        </a>
                    </div>
                
                    <div class="slide">
                        <a href="http://www.keljob.com/offre/comptable-cabinet-francophone-san-francisco-h-f-20626042?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="title">
                                <i class="sp sp-logo-keljob"></i>
                            </div>
                            <img src="https://static.funradio.fr/versions/www/6.0.433/img/partner-bg-keljob-2.jpg" class="img" />
                            <div class="tag">CDI</div>
                        </a>
                    </div>
                
                    <div class="slide">
                        <a href="http://www.keljob.com/offre/directeur-de-restaurant-h-f-20634418?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="title">
                                <i class="sp sp-logo-keljob"></i>
                            </div>
                            <img src="https://static.funradio.fr/versions/www/6.0.433/img/partner-bg-keljob-3.jpg" class="img" />
                            <div class="tag">CDI</div>
                        </a>
                    </div>
                
                <div class="corner-right">
                    <ul class="list"></ul>
                </div>
            </div>
            <div class="widget-footer">
                
                    <div class="slide active">
                        <a href="http://www.keljob.com/offre/dessinateur-projeteur-menuiserie-alu-h-f-20632574?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="text-uppercase">Dessinateur projeteur menuiserie alu h/f</div>
                            <div class="text">Synergie (77 Seine-et-Marne)</div>
                        </a>
                    </div>
                
                    <div class="slide">
                        <a href="http://www.keljob.com/offre/comptable-cabinet-francophone-san-francisco-h-f-20626042?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="text-uppercase">Comptable  cabinet francophone san francisco h/f</div>
                            <div class="text">Fiducial (94 Val-de-Marne)</div>
                        </a>
                    </div>
                
                    <div class="slide">
                        <a href="http://www.keljob.com/offre/directeur-de-restaurant-h-f-20634418?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="text-uppercase">Directeur de restaurant h/f</div>
                            <div class="text">iDeas RH Cabinet de recrutement (75 Paris)</div>
                        </a>
                    </div>
                
            </div>
        </div>
    
</div>
                                    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
        
        
        
    
    
    
    




    <div class="article-newsletter article-newsletter-sign cf">
        <header class="title">Abonnez-vous</header>
        <form action="http://www.funradio.fr/newsletter" class="form-newsletter cf" method="post">
            <label for="email _footer" class="title-newsletter">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</label>
            <div class="form-group">
                <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
                
                    <input type="hidden" name="newsletters" value="newsletter"/>
                
                <input type="hidden" name="source" value="article"/>
                <input type="hidden" name="cgu" value="true"/>
                <button class="btn btn-action" name="">OK</button>
            </div>
        </form>
        <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
    </div>
</div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Femily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Femily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.funradio.fr/news/emily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
            <header class="header-weather cf">
                <a href="http://www.funradio.fr/meteo" title="Voir toute la météo">
                    <time datetime="2017-05-24T00:00:00+02:00" class="time">mercredi 24 mai</time>
                    <div class="info">
                        <span class="text big">23<sup>°</sup></span>
                        <span class="text small">Paris / fr</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p5"></span>
                </a>
            </header>
            <ul class="weather-list">
                <li class="item">
                        <div class="info">
                            <span class="text big">23<sup>°</sup></span>
                            <span class="text small">Marseille</span>
                        </div>
                        <span class="main-icon icon icon-meteo-p1"></span>
                    </li>
                <li class="item">
                        <div class="info">
                            <span class="text big">22<sup>°</sup></span>
                            <span class="text small">Lille</span>
                        </div>
                        <span class="main-icon icon icon-meteo-p5"></span>
                    </li>
                <li class="item">
                        <div class="info">
                            <span class="text big">25<sup>°</sup></span>
                            <span class="text small">Lyon</span>
                        </div>
                        <span class="main-icon icon icon-meteo-p1"></span>
                    </li>
                </ul>
            <a href="http://www.funradio.fr/news/la-meteo-sur-funradio-fr-7778662147" class="btn-widget">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
    </aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/quiksilver" class="link">Codes promo Quiksilver</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/fnac" class="link">Codes promo Fnac</a></li>
                        <li class="item"><a href="http://www.rtl.fr/elections-legislatives" class="link" target="_blank">Élections législatives 2017</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                    <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                    <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.433/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.funradio.fr/article/hit/7788690473?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="651445481"></div>

<div id="estat-marker" data-path="//prof.estat.com/js/216016213078.js" data-serial="216016213078" data-levels="[&quot;News&quot;, &quot;-&quot;, &quot;-&quot;, &quot;emily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473#Sexy#Flash&quot;]"></div>
    <div data-role="estat" data-serial="216016213078" data-level1="News" data-level2="-" data-level3="-" data-level4="emily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473#Sexy#Flash"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/216016213078?c=News&amp;p=-&amp;l3=-&amp;l4=emily-ratajkowski-hailey-baldwin-qui-a-ete-elue-femme-la-plus-sexy-de-la-planete-7788690473%23Sexy%23Flash&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118281035" adleave-slot="ADLEAVE-LxB-939350-1"></div>
<div id="akv-overlay" data-skin="false"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.433/";
    var site = "www.funradio.fr";
    var env = "prod";
    var articleVersion = 'v2';
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.funradio.fr/news';
    oas_tag.query= "SS=YES";
</script><script src="https://static.funradio.fr/versions/www/6.0.433/js/article-v2.min.js?"></script>

<script type="application/javascript">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</script>
</body>
</html>