<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>VIDÉO - &#034;Bruno Dans La Radio&#034; : Rita Ora interprète &#034;Your Song&#034; en direct</title>
    	<meta name="description" content="La prestation remarquable de la chanteuse britannique a touché toute l&#039;équipe. " /><meta name="keywords" content="Bruno dans la radio, Rita Ora, emission, replay, vidéo, Flash" /><meta name="news_keywords" content="Bruno dans la radio, Rita Ora, emission, replay, vidéo, Flash" /><link rel="canonical" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.524/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.524/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.524/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.524/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="http://www.funradio.fr/news/video-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004" />
<meta property="og:description" content="VIDÉO - La prestation remarquable de la chanteuse britannique a touché toute l&#039;équipe. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDÉO - Rita Ora interprète &#034;Your Song&#034; en direct" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2017/0905/7789969215_rita-ora.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:creator" content="@LauraLefebvree">
            <meta name="twitter:title" content="VIDÉO - Rita Ora interprète &#034;Your Song&#034; en direct">
            <meta name="twitter:description" content="La prestation remarquable de la chanteuse britannique a touché toute l&#039;équipe. ">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/-IvDVR8rQNdAYUcy7x0mgQ/795v350-2/online/image/2017/0905/7789969215_rita-ora.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/news/video-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004/amp" />

    </head>
<body class="verticale-funradio-news body-emission">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVJKG3"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVJKG3');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Laura Lefebvre&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Bruno dans la radio&#034;},{&#034;subject&#034;:&#034;Rita Ora&#034;},{&#034;subject&#034;:&#034;emission&#034;},{&#034;subject&#034;:&#034;replay&#034;}],&#034;pageName&#034;:&#034;video-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.funradio.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-funradio-logo"></i>
                                            <span class="no-ff">Fun Radio</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/emissions" title="REPLAY" class="nav-text">REPLAY</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/playlists" class="nav-text">Playlists</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.funradio.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.funradio.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="JB" src="https://media.funradio.fr/cache/l5_Ug-vlks8z2QjftbMJpQ/98v120-2/online/image/2015/0610/7778679198_jb.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">JB</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl.fr" class="nav-item link" target="_blank">RTL</a>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/news">News</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        VIDÉO - &#034;Bruno Dans La Radio&#034; : Rita Ora interprète &#034;Your Song&#034; en direct</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.funradio.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">16h-19h</span>
                                                <span class="animateur">JB</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.funradio.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        Accueil</a>
                            </li>
                        </ul>

                        <ul class="nav-list theme-funradio-actu current  cf"  data-role="current">
                                <li class="item parent"><a href="/news" class="link">News</a></li>
                                <li class="item">
                                        <a href="/sujet/radio" class="link " >
                                                Radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/news/regions" class="link " >
                                                Régions</a>
                                    </li>
                                <li class="item">
                                        <a href="/night" class="link " >
                                                Music</a>
                                    </li>
                                <li class="item">
                                        <a href="/buzz" class="link " >
                                                Buzz</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux &amp; Concours</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/artistes" class="link">Artistes</a></li>
                                <li class="item">
                                        <a href="/artistes" class="link " >
                                                De A à Z</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-funradio-actu cf" >
                                <li class="item parent"><a href="/playlists" class="link">Playlists</a></li>
                                <li class="item">
                                        <a href="/emission/eurodance-25" class="link " >
                                                Eurodance 25</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/fun-club-40" class="link " >
                                                Fun Club 40</a>
                                    </li>
                                </ul>
                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/grille" class="link">Emissions</a></li>
                                <li class="item">
                                        <a href="/emission/bruno-dans-la-radio" class="link " >
                                                Bruno dans la radio</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/lovinfun" class="link " >
                                                Lovin&#039;Fun</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/marion-et-anne-so-le-night-show" class="link " >
                                                Marion et Anne-So - Le Night Show</a>
                                    </li>
                                <li class="item">
                                        <a href="/emission/partyfun" class="link " >
                                                Party Fun</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Live</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="https://compte.funradio.fr" class="link">My Fun Radio</a></li>
                                <li class="item">
                                        <a href="https://compte.funradio.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Les jeux</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.524/img/spacer-1-5.gif" alt="JB" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679198_jb.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="btn-widget">JB<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.524/img/spacer-1-5.gif" alt="Bruno Dans La Radio" class="img" data-src="https://media.funradio.fr/online/image/2015/0610/7778679167_bruno-dans-la-radio.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Bruno Dans La Radio</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/lovinfun">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.524/img/spacer-1-5.gif" alt="Lovin Fun" class="img" data-src="https://media.funradio.fr/online/image/2015/0818/7779423647_lovin-fun.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Lovin&#039;Fun</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.funradio.fr/emission/marion-et-anne-so-le-night-show">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://static.funradio.fr/versions/www/6.0.524/img/spacer-1-5.gif" alt="Anne-So &amp; Marion" class="img" data-src="https://media.funradio.fr/online/image/2015/0821/7779459510_anne-so-marion.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Marion et Anne-So - Le Night Show</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.funradio.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/sortir" class="link" >Sortir</a></li>
                                        <li class="item"><a href="http://www.keljob.com/?xtor=CS3-50-[Lien_barre_nav_FUNradio]" class="link"  target="_blank">Emploi</a></li>
                                        <li class="item"><a href="http://www.kelformation.com/?xtor=CS3-50-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Formation</a></li>
                                        <li class="item"><a href="http://www.explorimmo.com/?xtor=CS3-350-[Lien_barre_nav_Funradio]" class="link"  target="_blank">Annonces immobilières</a></li>
                                        <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                                        <li class="item"><a href="http://www.easyflirt.com/fr_FR/?siteid=1322593" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        <li class="item"><a href="http://shopping.funradio.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                                        <li class="item"><a href="https://www.bemix.fr/bemix/banque/accueil.jsp" class="link"  target="_blank">Bemix : services bancaire</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le VIP Club</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">1 min de lecture</span>
                                <a href="http://www.funradio.fr/sujet/bruno-dans-la-radio" class="btn-follow th-fun-actu">Bruno dans la radio</a>
                            </div>
                        <h1 class="article-header mdl">VIDÉO - &#034;Bruno Dans La Radio&#034; : Rita Ora interprète &#034;Your Song&#034; en direct</h1>
                    <h2 class="article-chapo mdl">La prestation remarquable de la chanteuse britannique a touché toute l&#039;équipe. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio" class="article-media-emission-portrait">
            <img alt="Bruno Dans La Radio" src="https://media.funradio.fr/online/image/2015/0610/7778679167_bruno-dans-la-radio.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio" class="article-media-emission-name">Bruno Dans La Radio</a>
        <span class="article-media-emission-when">Bruno Guillon</span>
    </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Rita Ora - Your Song (Live) (05/09/2017) - Bruno dans la Radio" data-type="video" data-player="dmplayer" data-src="x5zjls2" data-cover="https://media.funradio.fr/cache/iUSLcv59DjHn5BJIZiSKwg/880v587-0/online/image/2017/0905/7789969215_rita-ora.jpg" data-duration="" data-dfp="" data-levels="" data-autoplay="true">
    <div class="media-holder">
        <img src="https://media.funradio.fr/cache/iUSLcv59DjHn5BJIZiSKwg/880v587-0/online/image/2017/0905/7789969215_rita-ora.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
        <span class="article-media-figcaption-title">Rita Ora - Your Song (Live) (05/09/2017) - Bruno dans la Radio</span>
        <span class="article-media-figcaption-credits">
            Crédit Média : <span data-role="media-figcaption-media">Niklaas</span> | Date : <time data-role="media-figcaption-date" datetime="2017-09-05T11:34:00+02:00">05/09/2017</time></span>
        </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="Rita Ora - Your Song (Live) (05/09/2017) - Bruno dans la Radio" data-type="video"
                                    data-player="dmplayer" data-src="x5zjls2" data-duration=""
                                    data-cover="https://media.funradio.fr/cache/t1YD8apSs2hpg_CR493MIA/880v587-0/online/image/2017/0905/7789966761_rita-ora-your-song-live-05-09-2017-bruno-dans-la-radio.jpg" data-dfp="" data-levels=""
                                    data-credits="Niklaas" data-time="05:35" data-update="05/09/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x5zjls2" class="item-link icon icon-video">
                                        <span class="name">Rita Ora - Your Song (Live) (05/09/2017) - Bruno dans la Radio</span>
                                        <time class="time">05:35</time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Rita Ora relooke Vacher (05/09/2017) - Best of Bruno dans la Radio" data-type="video"
                                    data-player="dmplayer" data-src="x5zjlg0" data-duration=""
                                    data-cover="https://media.funradio.fr/cache/T5WS4wS39_Wdl76_X_Xn7Q/880v587-0/online/image/2017/0905/7789966730_rita-ora-relooke-vacher-05-09-2017-best-of-bruno-dans-la-radio.jpg" data-dfp="" data-levels=""
                                    data-credits="Niklaas" data-time="29:08" data-update="05/09/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x5zjlg0" class="item-link icon icon-video">
                                        <span class="name">Rita Ora relooke Vacher (05/09/2017) - Best of Bruno dans la Radio</span>
                                        <time class="time">29:08</time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="L&#039;Intégrale de Bruno Dans La Radio: Rita Ora chez Fun Radio (05.09.17)" data-type="audio"
                                    data-player="jwplayer" data-src="https://media.funradio.fr/online/sound/2017/0905/7789967400_l-integrale-de-bruno-dans-la-radio-rita-ora-chez-fun-radio-05-09-17.mp3" data-duration="6652"
                                    data-cover="https://media.funradio.fr/cache/maUogP65uu5xPEH5Km3Mqg/880v587-0/online/image/2016/0915/7784861545_integrale.jpg" data-dfp="2" data-levels="[&quot;vide&quot;, &quot;vide&quot;, &quot;Bruno Dans La Radio&quot;]"
                                    data-credits="" data-time="01:50:52" data-update="05/09/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://media.funradio.fr/online/sound/2017/0905/7789967400_l-integrale-de-bruno-dans-la-radio-rita-ora-chez-fun-radio-05-09-17.mp3" class="item-link icon icon-sound">
                                        <span class="name">L&#039;Intégrale de Bruno Dans La Radio: Rita Ora chez Fun Radio (05.09.17)</span>
                                        <time class="time">01:50:52</time>
                                    </a>

                                    <a href="http://www.funradio.fr/podcasts/download?url=http%3A%2F%2Frtl.proxycast.org%2Fm%2Fmedia%2F275075204058.mp3%3Fc%3DDIVERTISSEMENT%26p%3DBruno%2Bdans%2Bla%2Bradio%26l3%3DL%2527int%25C3%25A9grale%26l4%3D%26media_url%3Dhttp%253A%252F%252Fmedia.funradio.fr%252Fonline%252Fsound%252F2017%252F0905%252F7789967400_l-integrale-de-bruno-dans-la-radio-rita-ora-chez-fun-radio-05-09-17.mp3&amp;podcastId=7765932119&amp;podcast=Bruno+dans+la+Radio&amp;episodeId=7789967400&amp;episode=L%27Int%C3%A9grale+de+Bruno+Dans+La+Radio%3A+Rita+Ora+chez+Fun+Radio+%2805.09.17%29" class="item-dl icon icon-download-v2">Télécharger</a>
                                    </li>
                            </ul>

                        <a href="http://www.funradio.fr/emission/bruno-dans-la-radio" class="article-media-emissionLink icon icon-arrow-right-circle-a">La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.funradio.fr/auteur/laura-lefebvre" class="article-social-author-portrait" title="La page Fun Radio de Laura Lefebvre">
                <img alt="laura-lefebvre" src="https://static.funradio.fr/versions/www/6.0.524/img/spacer.gif" data-src="https://media.funradio.fr/online/image/2017/0322/7787776737_laura-lefebvre.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.funradio.fr/auteur/laura-lefebvre" class="link">Laura Lefebvre</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=LauraLefebvree" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @LauraLefebvree"></a></li></ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7789969004" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/video-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.524/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Rita+Ora+interpr%C3%A8te+%22Your+Song%22+en+direct&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2017%2F0905%2F7789969215_rita-ora.jpg&description=VID%C3%89O+-+La+prestation+remarquable+de+la+chanteuse+britannique+a+touch%C3%A9+toute+l%27%C3%A9quipe.+" target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Rita Ora interprète &#034;Your Song&#034; en direct&body=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.funradio.fr/partager/sms?texte=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-09-05T16:09:00+02:00">publié le 05/09/2017 à 16:09</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">L'arrivée de la rayonnante&nbsp;<a class="link" href="http://www.funradio.fr/news/diaporama-les-photos-de-vacances-tres-hot-de-rita-ora-7789658193" title="" onclick="window.open(this.href);return false;">Rita Ora</a>&nbsp;a enchanté toute l'équipe. L'artiste britannique est venue interpréter <em>Your Song</em>, son dernier titre co-écrit avec&nbsp;<a class="link" href="http://www.funradio.fr/news/video-ed-sheeran-mixe-pour-la-premiere-fois-dans-le-before-party-fun-7787684106" title="" onclick="window.open(this.href);return false;">Ed Sheeran</a>. Elle a une relation très particulière avec lui : "<strong>On se connaît depuis que j'ai 21 ans</strong>, aujourd'hui j'en ai 26. C'est une personne très simple, fun, relax... On a souvent travaillé pendant plusieurs heures puis nous sommes allés boire un coup au pub." Avant de chanter son titre en live, Christina lui a demandé une faveur.<br/><br/>Toute l'équipe s'est accordée pour dire que&nbsp;<a class="link" href="http://www.funradio.fr/news/video-bruno-dans-la-radio-premier-petage-de-plomb-de-vacher-7789906418" title="" onclick="window.open(this.href);return false;">Vacher</a>&nbsp;n'était pas à la pointe de la mode. Rita Ora étant une it-girl approchée par toutes les plus grandes marques, l'équipe lui a demandé de l'aide concernant le look de l'animateur. Parmi une sélection de vêtements, la chanteuse lui a choisi une veste en jean, un chapeau et une paire de lunettes qui lui ont donné beaucoup d'allure.&nbsp;</p>

                    <div class="article-related theme-funradio-news article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-bruno-appelle-son-fils-en-direct-7789955339" class="link-img link-track">
            <img alt="Bruno" src="https://media.funradio.fr/cache/28sP_-dGAABoo8wOkNrCOA/220v147-2/online/image/2017/0904/7789956366_bruno.png" width="220" height="147" class="img"/></a>
        <a href="http://www.funradio.fr/sujet/bruno-dans-la-radio" class="tag">Bruno dans la radio</a>
        <div class="title-article">
            <a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-bruno-appelle-son-fils-en-direct-7789955339" class="link link-track">VIDÉO - &#034;Bruno Dans La Radio&#034; : Bruno appelle son fils en direct</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/video-bruno-dans-la-radio-bruno-appelle-son-fils-en-direct-7789955339&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.524/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89O+-+%22Bruno+Dans+La+Radio%22+%3A+Bruno+appelle+son+fils+en+direct&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-bruno-appelle-son-fils-en-direct-7789955339" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl">Après cette parenthèse stylistique, Rita Ora a interprété son titre <em>Your Song</em>. La chanteuse a enflammé le studio alors qu'il n'était que 9 heures du matin, pour le plus grand plaisir des auditeurs présents. Sa bonne humeur et sa fraîcheur ont contaminé tout le monde.</p>
                        <div class="article-recommendation mdl recommendation__bottom cf">
    <ul class="item-list">
        <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-bruno-appelle-son-fils-en-direct-7789955339" class="item-link">VIDÉO - "Bruno Dans La Radio" : Bruno appelle son fils en direct</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-un-nouveau-challenge-pour-l-equipe-7789921884" class="item-link">VIDÉO - "Bruno Dans La Radio" : un nouveau challenge pour l'équipe</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-premier-petage-de-plomb-de-vacher-7789906418" class="item-link">VIDÉO - "Bruno Dans La Radio" : premier pétage de plombs de Vacher</a></li>
            <li class="item"><a href="http://www.funradio.fr/news/video-bruno-dans-la-radio-les-expressions-les-plus-insupportables-7789892885" class="item-link">VIDÉO - "Bruno Dans La Radio" : les expressions les plus insupportables</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.funradio.fr/sujet/bruno-dans-la-radio" class="btn-follow th-fun-actu">Bruno dans la radio</a>
                                    <a href="http://www.funradio.fr/sujet/rita-ora" class="btn-follow th-fun-actu">Rita Ora</a>
                                    <a href="http://www.funradio.fr/sujet/emission" class="btn-follow th-fun-actu">Emission</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Vous aimerez aussi</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/funradio/2015/tags/angular-tag-https.js">
        <div id=""></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01415317";
            var ULTIMEDIA_date = "20170905";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-funradio-news">
        <div class="category">À la Une Fun break</div>
        <a href="http://www.funradio.fr/news/video-le-night-show-un-jeu-qui-fait-tres-mal-7789965282" class="link-img">
            <img alt="Marion et Anne-So, les méxicaines" src="https://media.funradio.fr/cache/8pZsDmplnzKVmfc5igcfjg/260v160-2/online/image/2017/0905/7789965614_marion-et-anne-so-les-mexicaines.png" width="260" height="160" class="img"/></a>
        <a href="http://www.funradio.fr/sujet/le-night-show" class="tag">Le Night Show</a>
        <div class="title">
            <a href="http://www.funradio.fr/news/video-le-night-show-un-jeu-qui-fait-tres-mal-7789965282" class="link">VIDÉO - &#034;Le Night Show&#034; : un jeu qui fait très mal</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=http://www.funradio.fr/news/video-le-night-show-un-jeu-qui-fait-tres-mal-7789965282&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.524/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89O+-+%22Le+Night+Show%22+%3A+un+jeu+qui+fait+tr%C3%A8s+mal&amp;url=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-le-night-show-un-jeu-qui-fait-tres-mal-7789965282" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-article-aside-spacing-sm-half ">
            <div class="flash-news">
                <header class="title-category">Fun break</header>
                <ul class="flash-list">
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/katy-perry-ses-tenues-les-plus-folles-7789965329" class="link-img">
                                <img alt="Katy Perry" src="https://media.funradio.fr/cache/VzmiAbdV9lJjvw09It6j4A/90v60-2/online/image/2017/0905/7789965499_katy-perry.png" width="90" height="60" class="img"/></a>
                            <time datetime="2017-09-05T12:18:00+02:00" class="time"> 12H18</time>
                            <a class="text" href="http://www.funradio.fr/news/katy-perry-ses-tenues-les-plus-folles-7789965329" target="">Katy Perry : ses tenues les plus folles</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/rentree-scolaire-2017-les-meilleurs-tweets-7789953712" class="link-img">
                                <img alt="Jeunes étudiants assis à l&#39;extérieur" src="https://media.funradio.fr/cache/mRJwm9z4UPMiEhVQXZfWBg/90v60-2/online/image/2017/0904/7789953863_jeunes-etudiants-assis-a-l-exterieur.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-09-04T12:35:00+02:00" class="time"> 12H35</time>
                            <a class="text" href="http://www.funradio.fr/news/rentree-scolaire-2017-les-meilleurs-tweets-7789953712" target="">Rentrée scolaire 2017 : les meilleurs tweets</a>
                        </li>
                    <li class="item theme-funradio-news">
                            <a href="http://www.funradio.fr/news/videos-eurodance-25-calvin-harris-en-tete-du-classement-7789925135" class="link-img">
                                <img alt="Calvin Harris" src="https://media.funradio.fr/cache/e-Hysft8o8qqf1KOhuw1rA/90v60-2/online/image/2017/0616/7788990593_calvin-harris.png" width="90" height="60" class="img"/></a>
                            <time datetime="2017-09-03T20:05:00+02:00" class="time"> 20H05</time>
                            <a class="text" href="http://www.funradio.fr/news/videos-eurodance-25-calvin-harris-en-tete-du-classement-7789925135" target="">&#034;Eurodance 25&#034; : Calvin Harris en tête</a>
                        </li>
                    </ul>
                <a href="http://www.funradio.fr/sujet/flash" class="link-to">Tous les Fun break<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
        
        
        
    
    
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Abonnez-vous</header>
    <form action="http://www.funradio.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.funradio.fr?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.funradio.fr/?service=www&amp;goto=http%3A%2F%2Fwww.funradio.fr%2Fnews%2Fvideo-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.funradio.fr/news/video-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/verseau" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-verseau">
                    <span class="astro-sign">Verseau</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Verseau</span>
            <span class="date">21 janvier - 19 février</span>
            <p class="text">Il se peut que vous ayez maille à partir avec une administration qui vous réclame une somme que vous estimez ne pas avoir à payer, ou que vous avez déjà payée. Un souci qui préoccupera le 1er...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/france-trampoline" class="link">Codes promo France-trampoline</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/daniel-wellington" class="link">Codes promo Daniel Wellington</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                    <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                    <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                            </li>
                        <li class="item">
                                <a href="http://www.funradio.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.524/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.funradio.fr/article/hit/7789969004?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="651445481"></div>

<div id="estat-marker" data-path="//prof.estat.com/js/216016213078.js" data-serial="216016213078" data-levels="[&quot;News&quot;, &quot;-&quot;, &quot;-&quot;, &quot;video-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004#bruno-dans-la-radio#Bruno dans la radio#Rita Ora#emission#replay#vid\u00E9o#Flash&quot;]"></div>
    <div data-role="estat" data-serial="216016213078" data-level1="News" data-level2="-" data-level3="-" data-level4="video-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004#bruno-dans-la-radio#Bruno dans la radio#Rita Ora#emission#replay#vidéo#Flash"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/216016213078?c=News&amp;p=-&amp;l3=-&amp;l4=video-bruno-dans-la-radio-rita-ora-interprete-your-song-en-direct-7789969004%23bruno-dans-la-radio%23Bruno+dans+la+radio%23Rita+Ora%23emission%23replay%23vid%C3%A9o%23Flash&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118281035" adleave-slot="ADLEAVE-LxB-939350-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.524/";
    var site = "www.funradio.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.funradio.fr/news';
    oas_tag.query= "SS=YES";
</script><script src="https://static.funradio.fr/versions/www/6.0.524/js/article.min.js?"></script>

<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1320" async></script>
    </body>
</html>