<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width, height=device-height, shrink-to-fit=no">
<meta name="color-scheme" content="light dark">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>Dimitri Vegas &amp; Like Mike, Avicii... : le top 10 des titres emblématiques de Tomorrowland</title>
<meta name="description" content="Tomorrowland, le plus grand festival électro du monde, vient de révéler son top 1000 des sons les plus emblématiques de cet événement." /><meta name="keywords" content="Swedish House Mafia, Avicii, Like Mike, Dimitri Vegas, Les news du Studio Fun Radio" /><meta name="news_keywords" content="Swedish House Mafia, Avicii, Like Mike, Dimitri Vegas, Les news du Studio Fun Radio" /><link rel="canonical" href="https://www.funradio.fr/evenements/dimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023" /><meta name="Googlebot-News" content="index, follow">
<!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="www.funradio.fr" />
<meta property="og:url" content="https://www.funradio.fr/evenements/dimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023" />
<meta property="og:description" content="Tomorrowland, le plus grand festival électro du monde, vient de révéler son top 1000 des sons les plus emblématiques de cet événement." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dimitri Vegas &amp; Like Mike, Avicii... : le top 10 des titres emblématiques de Tomorrowland" />
<meta property="og:image" content="https://images.rtl.fr/~c/2000v2000/funradio/www/980181-les-15-ans-de-tomorrowland-a-suivre-sur-fun-radio.jpg" />
    <meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<meta name="twitter:dnt" content="on">
    <!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:creator" content="@JbFunRadio">
            <meta name="twitter:title" content="Dimitri Vegas &amp; Like Mike, Avicii... : le top 10 des titres emblématiques de Tomorrowland">
            <meta name="twitter:description" content="Tomorrowland, le plus grand festival électro du monde, vient de révéler son top 1000 des sons les plus emblématiques de cet événement.">
            <meta name="twitter:image:src" content="https://images.rtl.fr/~c/795v350/funradio/www/980181-les-15-ans-de-tomorrowland-a-suivre-sur-fun-radio.jpg">
        <!-- end twitter share -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.funradio.fr/evenements/dimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023"},"headline":"Dimitri Vegas & Like Mike, Avicii... : le top 10 des titres embl\u00e9matiques de Tomorrowland","articleSection":"\u00c9v\u00e8nements","inLanguage":"fr","image":{"@type":"ImageObject","url":"https://images.rtl.fr/~c/1200v800/funradio/www/980181-les-15-ans-de-tomorrowland-a-suivre-sur-fun-radio.jpg","width":"1200","height":"800"},"datePublished":"2022-05-16T21:10:56.958+0200","dateModified":"2022-05-16T21:10:56.958+0200","author":{"@type":"Person","name":"JB"},"publisher":{"@type":"NewsMediaOrganization","name":"Fun Radio","url":"https://www.funradio.fr","logo":{"@type":"ImageObject","url":"https://static.funradio.fr/versions/www-2020/7.0.192/img/radios/fun_radio.png","width":"170","height":"170"}},"description":"Tomorrowland, le plus grand festival \u00e9lectro du monde, vient de r\u00e9v\u00e9ler son top 1000 des sons les plus embl\u00e9matiques de cet \u00e9v\u00e9nement.","articleBody":"Depuis 2005, Tomorrowland fait le bonheur des amateurs de musique \u00e9lectro. Ces derni\u00e8res semaines, les fans du festival ont massivement vot\u00e9 pour leurs morceaux pr\u00e9f\u00e9r\u00e9s de Tomorrowland, ce qui a donn\u00e9 un classement de 1000 morceaux. Les fr\u00e8res belges Dimitri Vegas &amp; Like Mike sont arriv\u00e9s en t\u00eate avec Mammoth , un titre qui cl\u00f4ture chaque ann\u00e9e Tomorrowland.   \"Nous tenons \u00e0 vous remercier d'avoir vot\u00e9 \u00ab Mammoth \u00bb comme votre morceau num\u00e9ro 1 dans le Tomorrowland Top 1000. Merci beaucoup, nous appr\u00e9cions votre amour\" ont d\u00e9clar\u00e9 Dimitri Vegas &amp; Like Mike apr\u00e8s ce titre honorifique. Avicii - Levels est deuxi\u00e8me et la Swedish House Mafia compl\u00e8te le podium avec Don't You Worry Child .  Martin Garrix est le DJ le plus repr\u00e9sent\u00e9 dans ce classement apr\u00e8s 39 titres pr\u00e9sents. Le N\u00e9erlandais devance David Guetta , Ti\u00ebsto et Armin van Buuren (35 morceaux chacun). Pour rappel, Tomorrowland se d\u00e9roulera sur trois week-ends en juillet en partenariat avec Fun Radio, qui propose chaque samedi soir sur son antenne un programme d\u00e9di\u00e9. Une webradio One World Radio est \u00e9galement disponible sur notre site et l'application Fun Radio.   Le top 10 de Tomorrowland Top 1000 en 2022 (entre parenth\u00e8ses les \u00e9volutions par rapport \u00e0 l'an dernier) :  1. Dimitri Vegas &amp; Like Mike, MOGUAI \u2013 Mammoth (+1) 2. Avicii \u2013 Levels (-1) 3. Swedish House Mafia ft. John Martin \u2013 Don\u2019t You Worry Child (=) 4. Martin Garrix ft. Bonn \u2013 High On Life (=) 5. David Guetta ft. Sia \u2013 Titanium (+19) 6. Armin van Buuren \u2013 Blah Blah Blah (-1) 7. Alesso vs. OneRepublic \u2013 If I Lose Myself (+5) 8. Sebastian Ingrosso, Tommy Trash, John Martin \u2013 Reload (-2) 9. Dimitri Vegas, Martin Garrix, Like Mike \u2013 Tremor (-2) 10. Armin van Buuren ft. Trevor Guthrie \u2013 This Is What It Feels Like (+1). Toutes les infos musicales sont donn\u00e9es quotidiennement par JB, Justine et Julien Tellouck dans Le Studio Fun Radio de 16h \u00e0 19h !.","keywords":["Les news du Studio Fun Radio","Dimitri Vegas","Like Mike","Avicii","Swedish House Mafia"]}</script>
<meta name="apple-itunes-app" content="app-id=310863114">
    <meta name="google-site-verification" content="9wkBkPwBVNp5QunzSzfFu_FHQmXax9lNrlQCp8Gp8R0" />
<!-- GTM head script (begin) -->
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    var displayAd = function(e){ pbjs.que.push(function () { dfpHelper.displayAd(e)}); };
</script>

<!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KMC83CB');
    </script>
    <!-- End Google Tag Manager -->
<!-- GTM head script (end) -->
<!-- Matomo -->
<script>
    var _paq = window._paq = window._paq || [];
    /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="https://matomo.funradio.fr";
        _paq.push(['setTrackerUrl', u+'/matomo.php']);
        _paq.push(['setSiteId', '3']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.async=true; g.src=u+'/matomo.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<!-- End Matomo Code --><style type="text/css">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</style>
    <style type="text/css" data-keep="1">
        #leaderboardTop {
            min-height: 125px;
        }

        #mpuMiddle {
            min-height: 250px;
        }

        .container-ads + * {
            padding-top: calc(125px + 3rem) !important;
        }

        .container-ads-full_width #leaderboardTop > * {
            margin-top: 0 !important;
            margin-bottom: 0 !important;
        }

        #dynInfeed1,
        #dynInfeed10,
        #dynInfeed11,
        #dynInfeed12,
        #dynInfeed13,
        #dynInfeed14,
        #dynInfeed15,
        #dynInfeed16,
        #dynInfeed17,
        #dynInfeed18,
        #dynInfeed19,
        #dynInfeed2,
        #dynInfeed20,
        #dynInfeed3,
        #dynInfeed4,
        #dynInfeed5,
        #dynInfeed6,
        #dynInfeed7,
        #dynInfeed8,
        #dynInfeed9 {
            min-height: 600px;
        }

        @media screen and (max-width: 640px) {
            .container-ads ~ .tranche.section-article {
                padding-top: 125px !important;
            }
        }

        @media screen and (min-width: 660px) {
            #leaderboardTop {
                min-height: 300px;
            }

            .container-ads + * {
                padding-top: 300px;
            }

            #mpuTop {
                min-height: 600px;
            }

            #mpuBottom {
                min-height: 250px;
            }

            #dynInfeed1,
            #dynInfeed10,
            #dynInfeed11,
            #dynInfeed12,
            #dynInfeed13,
            #dynInfeed14,
            #dynInfeed15,
            #dynInfeed16,
            #dynInfeed17,
            #dynInfeed18,
            #dynInfeed19,
            #dynInfeed2,
            #dynInfeed20,
            #dynInfeed3,
            #dynInfeed4,
            #dynInfeed5,
            #dynInfeed6,
            #dynInfeed7,
            #dynInfeed8,
            #dynInfeed9 {
                min-height: 250px;
            }
        }

        @media screen and (min-width: 980px) {
            #leaderboardTop {
                min-height: 250px;
            }

            #mpuBottom,
            #mpuMiddle,
            #mpuMiddle2 {
                min-height: 600px;
            }

            .main-nav-sub ~ .container-ads + *,
            .p-sub-nav--event ~ .container-ads + *
            {
                padding-top: calc(295px + 3.6rem) !important;
            }

            .container-ads + * {
                padding-top: calc(250px) !important;
            }
        }

        #leaderboardTop {
            position: absolute;
            left: 0;
            right: 0;
            top: 0;
        }

        .main-nav-sub + .container-ads > #leaderboardTop {
            top: 4.5rem;
        }

        .main-nav-sub {
            position: absolute;
            top: 0;
            left: 0;
            right: 0;
        }

        .p-sub-nav + .container-ads > #leaderboardTop {
            top: 6rem;
        }

        .p-sub-nav {
            position: absolute;
            top: 0;
            left: 0;
            right: 0;
        }

        @media (min-width: 961px) {
            .p-sub-nav + .container-ads > #leaderboardTop {
                top: 8rem;
            }
        }
    </style>
<link rel="amphtml" href="https://www.funradio.fr/evenements/dimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023/amp" />
</head>
<body>
<!-- GTM body script (begin) -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KMC83CB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- GTM body script (end) -->

<div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-primary position-fixed ">
    <nav data-keep="1" class="sidebar-menu position-fixed bg-grey-4 d-block d-xl-none">
        <div class="domain-list-container position-absolute">
    <ul class="list-unstyled row domain-list">
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl.fr" data-extern="1" class="btn btn-circle btn-rtl ">
                <i class="rtl-picto rtl-picto-rtl text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl2.fr" data-extern="1" class="btn btn-circle btn-rtl2 ">
                <i class="rtl-picto rtl-picto-rtl2 text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.funradio.fr" data-extern="1" class="btn btn-circle btn-funradio active">
                <i class="rtl-picto rtl-picto-funradio text-white"></i>
            </a>
        </li>
    </ul>
</div></nav>

    <div class="row no-gutters main-nav-panel-content pt-5 pl-7 pr-7 pb-7 h-100">
        <div class="col">
            <header class="row">
                <div class="col-4 logo-container">
                    








    
        



<svg aria-labelledby="svg-title" viewBox="0 0 1079.97 648.01" preserveAspectRatio="xMinYmin meet" class="logo-svg-content">
    <title id="svg-title">Fun Radio</title>
    <g>
        <g>
            <path fill="#ffffff"
                  d="M646,510.7l-.37-418.45L836.76,51.63c37.73,74,73.91,151.93,98.75,207.29l3.42-.72c-5.39-31-6.29-105.08-6.78-174.53l.17-52.36L1079.64,0V418.53L898,457.14C870,398.28,817.41,282.24,790.34,222l-2.84.6c5.93,47.49,6.17,124.13,6.13,196.67l.26,60Z" />
            <path fill="#ffffff"
                  d="M408.07,142.75,408,411.41c-.16,24.41,8,45.87,35.84,39.94,31.85-6.77,31.08-32.76,32.42-54.45l.08-268.67,150.73-32-.28,242.56c-.72,119.65-31.66,183.89-175.57,214.48-135.94,28.89-193-21.4-193.13-136.71l.39-242Z" />
            <path fill="#ffffff"
                  d="M0,229.49l239.82-51V289.56L134,312v54l105.78-22.5,0,98.91L134,465V619.52L0,648Z" />
            <path fill="#ffffff"
                  d="M678.27,575.36l.15,29.33-32.23,6.85L646,529.22,694,519c19.59-4.17,31,2.88,33.6,15,2.38,11.19-3.15,19.85-13.41,25,6.1,1.74,12.35,6.38,12.3,21,0,4.92.22,10.37,1.27,14.24l-31.22,6.63c-1.54-2.83-2.31-8.63-2.23-17.07.13-8.21-1.06-11.59-8.78-10Zm0-18.36,9.07-1.93c6-1.28,8.35-5.28,7.42-9.65-.83-3.91-3.52-5.56-8-4.61l-8.5,1.81Z" />
            <path fill="#ffffff"
                  d="M772.05,572.39l-3.3,13.1-33.69,7.16,26-87.88,43.43-9.23,28.39,76.32-32.58,6.92-3.52-11.65Zm18.46-25.45c-1.9-6.15-5.11-18-7.13-25.27l-.78.16c-1.06,7.71-3.4,19.79-5.08,27.87Z" />
            <path fill="#ffffff"
                  d="M840.65,487.85l41.19-8.75c27.31-5.81,44,8.2,47.76,26,6.28,29.55-12.77,48.92-42.2,55.18l-46.68,9.92Zm33,54.63,8.62-1.83c12.54-2.66,14.88-16.38,12.31-28.47-2-9.63-5.64-13.89-14.82-11.94l-6.26,1.33Z" />
            <path fill="#ffffff" d="M973.73,459.56l.08,82.34-32.91,7-.07-82.34Z" />
            <path fill="#ffffff"
                  d="M1078.7,472.35c5.71,26.86-7.65,51-42.79,58.46-32.35,6.88-46.62-8-50.43-25.9-5-23.28,4.5-50.91,41.66-58.8C1059,439.33,1074.94,454.66,1078.7,472.35Zm-58.08,26.73c1.45,6.83,4.76,13,12.37,11.41,13.1-2.78,12.55-24.07,10.27-34.82-1.58-7.39-5.33-11.85-12.5-10.33C1018.56,467.93,1018.51,489.12,1020.62,499.08Z" />
        </g>
    </g>
</svg>
    
    
    
    
</div>
                <div class="col-8 text-right">
                    </div>
            </header>

            <div class="row no-gutters pt-13">
                <nav class="primary-nav col">
                    <ul class="list-unstyled">
                        <li class="pt-3 pb-3">
    <a href="/programmes" class="link-size-1" >
            Podcasts</a>
    </li><li class="pt-3 pb-3">
    <a href="/grille" class="link-size-1" >
            Grille</a>
    </li><li class="pt-3 pb-3">
    <a href="/quel-est-ce-titre" class="link-size-1" >
            Quel est ce titre ?</a>
    </li><li class="pt-3 pb-3">
    <a href="/evenements" class="link-size-1" >
            Événements</a>
    </li><li class="pt-3 pb-3">
    <a href="#" class="link-size-1 nav-panel-trigger" data-target="emission">
            Émissions<i class="pl-3 rtl-picto rtl-picto-arrowsimpleright"></i>
        </a>
    </li><li class="pt-3 pb-3">
    <a href="/evenements/regions" class="link-size-1" >
            Stations locales</a>
    </li></ul>
                </nav>
            </div>

            <div class="row no-gutters">
                <div class="secondary-nav col">
                    <ul class="list-unstyled">
                        <li class="pt-3 pb-3">
    <a href="/jeux" class="link-size-2" >
            À gagner</a>
    </li><li class="pt-3 pb-3">
    <a href="/frequences" class="link-size-2" >
            Fréquences</a>
    </li></ul>
                </div>
            </div>

            <div class="row no-gutters pt-5">
    <ul class="list-unstyled d-flex justify-content-center social-networks-list">
        <li>
                










    <a href="https://www.facebook.com/funradioFR" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle" data-section=""><i class="rtl-picto rtl-picto-facebook"></i>
</a>



</li>
        <li>
                










    <a href="https://twitter.com/funradio_fr" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle" data-section=""><i class="rtl-picto rtl-picto-twitter"></i>
</a>



</li>
        <li>
                










    <a href="https://vm.tiktok.com/ZMeBQYqws" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle" data-section=""><i class="rtl-picto rtl-picto-tiktok"></i>
</a>



</li>
        <li>
                










    <a href="https://instagram.com/funradio" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle" data-section=""><i class="rtl-picto rtl-picto-instagram"></i>
</a>



</li>
        <li>
                










    <a href="https://www.youtube.com/channel/UCr6XHXxTQTCnbH-D5_gOzDA" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle" data-section=""><i class="rtl-picto rtl-picto-youtube"></i>
</a>



</li>
        </ul>
</div>
</div>
    </div>
</div><div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-secondary position-fixed" data-panel="emission">
    <div class="row no-gutters main-nav-panel-content h-100">
        <div class="col pt-5 pl-9 pr-9">
            <header class="row">
                <div class="col">
                    <div class="panel-close-trigger rtl-fs-13">
                        <i class="rtl-picto rtl-fs-16 rtl-picto-arrowsimpleleft pr-4"></i>
                        Retour au menu
                    </div>
                </div>
            </header>

            <div class="row pt-13">
    <nav class="misc-nav col">
        <span class="link-size-1">Émissions</span>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/programmes/bruno-sur-fun-radio" class="link-size-2" >
            Bruno sur Fun Radio</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/le-vacher-time" class="link-size-2" >
            Le Vacher Time</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/cartman-sur-fun-radio" class="link-size-2" >
            Cartman sur Fun Radio</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/le-studio-fun-radio" class="link-size-2" >
            Le Studio Fun Radio</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/le-before" class="link-size-2" >
            Le Before Fun Radio</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/lovinfun" class="link-size-2" >
            La Story d’Alice</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/la-story-des-marseillais" class="link-size-2" >
            La Story des Marseillais</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/what-s-fun" class="link-size-2" >
            What’s Fun</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/partyfun" class="link-size-2" >
            Party fun</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/le-dj-talk" class="link-size-2" >
            Le DJ Talk</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/fun-radio-anthology" class="link-size-2" >
            Fun Radio Anthology</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/fun-radio-latino-session" class="link-size-2" >
            Fun Radio Latino Session</a>
    </li></ul>
    </nav>
</div></div>
    </div>
</div><div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-secondary position-fixed" data-panel="live">
    <div class="row no-gutters main-nav-panel-content h-100">
        <div class="col pt-5 pl-9 pr-9">
            <header class="row">
                <div class="col">
                    <div class="panel-close-trigger rtl-fs-13">
                        <i class="rtl-picto rtl-fs-16 rtl-picto-arrowsimpleleft pr-4"></i>
                        Retour au menu
                    </div>
                </div>
            </header>

            <div class="row pt-13">
    <nav class="misc-nav col">
        <span class="link-size-1">LIVE</span>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/programmes/fun-radio-ibiza-experience" class="link-size-2" >
            Fun Radio Ibiza Experience</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes/party-fun" class="link-size-2" >
            Party Fun Live</a>
    </li></ul>
    </nav>
</div></div>
    </div>
</div><div data-keep="1" class="menu-trigger-container d-flex align-items-center bg-black text-white justify-content-center align-items-center position-fixed">
    <div class="burger-menu burger-menu-closed d-block">
        <div class="bar d-block bar-top"></div>
        <div class="bar d-block bar-middle"></div>
        <div class="bar d-block bar-bottom"></div>
    </div>
</div><nav data-keep="1" class="sidebar-menu position-fixed bg-grey-4 d-none d-xl-block">
    <div class="domain-list-container position-absolute">
    <ul class="list-unstyled row domain-list">
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl.fr" data-extern="1" class="btn btn-circle btn-rtl ">
                <i class="rtl-picto rtl-picto-rtl text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl2.fr" data-extern="1" class="btn btn-circle btn-rtl2 ">
                <i class="rtl-picto rtl-picto-rtl2 text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.funradio.fr" data-extern="1" class="btn btn-circle btn-funradio active">
                <i class="rtl-picto rtl-picto-funradio text-white"></i>
            </a>
        </li>
    </ul>
</div></nav>

<header data-keep="1" class="main-header-container position-fixed" data-role="main-header">
    <nav class="nav-container row no-gutters justify-content-center" role="navigation">
        <div class="col-auto mr-auto h-100">
            <ul class="list-unstyled d-flex w-100 h-100" role="menubar">
                <li class="logo-container">
                    <a href="/">
                        








    
        



<svg aria-labelledby="svg-title" viewBox="0 0 1079.97 648.01" preserveAspectRatio="xMinYmin meet" class="logo-svg-content">
    <title id="svg-title">Fun Radio</title>
    <g>
        <g>
            <path fill="#ffffff"
                  d="M646,510.7l-.37-418.45L836.76,51.63c37.73,74,73.91,151.93,98.75,207.29l3.42-.72c-5.39-31-6.29-105.08-6.78-174.53l.17-52.36L1079.64,0V418.53L898,457.14C870,398.28,817.41,282.24,790.34,222l-2.84.6c5.93,47.49,6.17,124.13,6.13,196.67l.26,60Z" />
            <path fill="#ffffff"
                  d="M408.07,142.75,408,411.41c-.16,24.41,8,45.87,35.84,39.94,31.85-6.77,31.08-32.76,32.42-54.45l.08-268.67,150.73-32-.28,242.56c-.72,119.65-31.66,183.89-175.57,214.48-135.94,28.89-193-21.4-193.13-136.71l.39-242Z" />
            <path fill="#ffffff"
                  d="M0,229.49l239.82-51V289.56L134,312v54l105.78-22.5,0,98.91L134,465V619.52L0,648Z" />
            <path fill="#ffffff"
                  d="M678.27,575.36l.15,29.33-32.23,6.85L646,529.22,694,519c19.59-4.17,31,2.88,33.6,15,2.38,11.19-3.15,19.85-13.41,25,6.1,1.74,12.35,6.38,12.3,21,0,4.92.22,10.37,1.27,14.24l-31.22,6.63c-1.54-2.83-2.31-8.63-2.23-17.07.13-8.21-1.06-11.59-8.78-10Zm0-18.36,9.07-1.93c6-1.28,8.35-5.28,7.42-9.65-.83-3.91-3.52-5.56-8-4.61l-8.5,1.81Z" />
            <path fill="#ffffff"
                  d="M772.05,572.39l-3.3,13.1-33.69,7.16,26-87.88,43.43-9.23,28.39,76.32-32.58,6.92-3.52-11.65Zm18.46-25.45c-1.9-6.15-5.11-18-7.13-25.27l-.78.16c-1.06,7.71-3.4,19.79-5.08,27.87Z" />
            <path fill="#ffffff"
                  d="M840.65,487.85l41.19-8.75c27.31-5.81,44,8.2,47.76,26,6.28,29.55-12.77,48.92-42.2,55.18l-46.68,9.92Zm33,54.63,8.62-1.83c12.54-2.66,14.88-16.38,12.31-28.47-2-9.63-5.64-13.89-14.82-11.94l-6.26,1.33Z" />
            <path fill="#ffffff" d="M973.73,459.56l.08,82.34-32.91,7-.07-82.34Z" />
            <path fill="#ffffff"
                  d="M1078.7,472.35c5.71,26.86-7.65,51-42.79,58.46-32.35,6.88-46.62-8-50.43-25.9-5-23.28,4.5-50.91,41.66-58.8C1059,439.33,1074.94,454.66,1078.7,472.35Zm-58.08,26.73c1.45,6.83,4.76,13,12.37,11.41,13.1-2.78,12.55-24.07,10.27-34.82-1.58-7.39-5.33-11.85-12.5-10.33C1018.56,467.93,1018.51,489.12,1020.62,499.08Z" />
        </g>
    </g>
</svg>
    
    
    
    
</a>
                </li>
                <li class="h-100 d-none d-md-block">
                    <ul class="list-unstyled d-flex h-100 rtl-fw-medium rtl-fs-16">
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                











    <a href="/grille" class="text-white d-flex align-items-center text-decoration-none position-relative" data-section="">Grille</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                











    <a href="/programmes" class="text-white d-flex align-items-center text-decoration-none position-relative" data-section="">Podcasts</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                











    <a href="/evenements" class="text-white d-flex align-items-center text-decoration-none position-relative" data-section="">Événements</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                











    <a href="/quel-est-ce-titre" class="text-white d-flex align-items-center text-decoration-none position-relative" data-section="">Quel est ce titre ? </a>


</li>
                        </ul>
                </li>
            </ul>
        </div>
        <div class="col-auto h-100">
            <ul class="list-unstyled d-flex w-100 h-100 list-actions">
                <li>
                    <button role="button"
                            data-action="play"
                            data-target="live"
                            data-radio-id="live"
                            class="btn btn-color-3 align-middle btn-picto-circle" title="Écouter le direct">
                        <span class="mr-4 d-none d-lg-inline-block">Écouter le direct</span>
                        <i class="rtl-picto rtl-picto-play text-black align-middle rtl-fs-8 p-3 bg-white rtl-picto-circle"></i>
                    </button>
                </li>
                <li>
                    <a href="#" id="login-button-nav" data-role="login" class="btn btn-color-3 btn-circle align-middle">
                        <i class="rtl-picto rtl-picto-user text-white rtl-fs-18 align-middle"></i>
                    </a>
                </li>
                <li>
                    <a href="/recherche" class="text-white align-middle">
                        <i class="rtl-picto rtl-picto-search text-white rtl-fs-24 align-middle"></i>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
<main data-keep="1" id="main-wrapper">
    <div class="container-ads container-ads-full_width">
    <div id="leaderboardTop" data-role="m6pub" class="c-prebid"></div>
</div>
<div class="header-ariane d-none d-md-block">
        <div class="container">
            









    
    
        








<ol aria-label="breadcrumb" class="rtl-fs-lg-12 fil-ariane">
    
        <li>
            
                
                
                    <a href="/"><span>Accueil</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                
                    <a href="/evenements"><span>Évènements</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                    <span>Dimitri Vegas &amp; Like Mike, Avicii... : le top 10 des titres emblématiques de Tomorrowland</span>
                
                
            
        </li>
    
</ol>

<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https://www.funradio.fr/"}},{"@type":"ListItem","position":2,"item":{"name":"\u00c9v\u00e8nements","@id":"https://www.funradio.fr/evenements"}},{"@type":"ListItem","position":3,"item":{"name":"Dimitri Vegas & Like Mike, Avicii... : le top 10 des titres embl\u00e9matiques de Tomorrowland"}}]}</script>
    
</div>
    </div>
    <section class="tranche section-article">
        <div class="section-wrapper">
            <div class="container">
                <div class="row">
                    


















<div class="col-12">
    <div class="article-duration">
        <span class="icon icon-clock align-middle">2 min de lecture</span>
    </div>
    <h1 class="article-header">Dimitri Vegas &amp; Like Mike, Avicii... : le top 10 des titres emblématiques de Tomorrowland</h1>
    <h2 class="article-chapo">
        
        Tomorrowland, le plus grand festival électro du monde, vient de révéler son top 1000 des sons les plus emblématiques de cet événement.
    </h2>
</div></div>
                <div class="row justify-content-between" data-role="sticky-ads">
                    <div class="col col-with-sumo order-1">
                        <div class="section-article-contenu">
                            <div class="article-media">
        <figure class="article-media-figure figure__image position-relative">
            <button class="lightbox-trigger" data-src="https://images.rtl.fr/~c/1155v769/funradio/www/980181-les-15-ans-de-tomorrowland-a-suivre-sur-fun-radio.jpg">
                <i class="icon-expand"></i>
            </button>
            





















    
    


    
        
        
            <picture>
                
                    
                        <source media="" srcset="https://images.rtl.fr/~c/770v513/funradio/www/980181-les-15-ans-de-tomorrowland-a-suivre-sur-fun-radio.jpg 1x, https://images.rtl.fr/~c/1540v1026/funradio/www/980181-les-15-ans-de-tomorrowland-a-suivre-sur-fun-radio.jpg 2x"/>
                    
                
                <img alt="Les 15 ans de Tomorrowland à suivre sur Fun Radio" class="media-item" src="https://images.rtl.fr/~c/770v513/funradio/www/980181-les-15-ans-de-tomorrowland-a-suivre-sur-fun-radio.jpg"/>
            </picture>
        
    

</figure>
        <figcaption class="article-media-figcaption figcaption-curtain container">
            <div class="article-media-figcaption-title">
                    Les 15 ans de Tomorrowland à suivre sur Fun Radio</div>
            <div class="article-media-figcaption-credits">Crédit : Facebook : Tomorrowland </div>
            </figcaption>
    </div>
<div class="article-social container" data-role="article-social">
                                

















<div class="article-social-author">
    <figure>
        
        
            <a href="https://www.funradio.fr/auteur/jb" class="article-social-author-portrait" title="La page Fun Radio de JB">
                





















    
    


    
        
            <picture>
                
                    
                        <source media="" data-srcset="https://images.rtl.fr/~c/50v50/funradio/www/1444206-jb.jpg 1x, https://images.rtl.fr/~c/100v100/funradio/www/1444206-jb.jpg 2x"/>
                    
                
                <img alt="JB " class="img-responsive img-circle lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/~c/50v50/funradio/www/1444206-jb.jpg"/>
            </picture>
        
        
    


            </a>
        
        <figcaption class="article-social-author-figcaption">
            <div class="article-social-author-name">
                <span class="text">
                    
                         <a href="https://www.funradio.fr/auteur/jb" class="link">
                             JB
                         </a>
                        
                    
                </span>
                
            </div>
            
        </figcaption>
    </figure>
    <aside>
        <span class="article-info">
            <time class="item publish-time" datetime="2022-05-16 21:10:56">
                publié le 16/05/2022 à 21:10
            </time>
            
        </span>
    </aside>
</div>

















<div class="article-social-share" data-hitcount-url="/article/share/7900155023" data-role="article-share">
    <ul class="article-social-share-social">
        <li class="article-social-share-social-item item-fb">
            <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=https://www.funradio.fr/evenements/dimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023&amp;redirect_uri=https://www.funradio.fr/facebook/close"
               target="_blank" title="Partager sur Facebook" class="btn text-white bg-facebook btn-social">
                <i class="rtl-picto rtl-picto-facebook"></i>
            </a>
        </li>
        <li class="article-social-share-social-item item-whatsapp">
            <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.funradio.fr%2Fevenements%2Fdimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023" target="_blank" title="Partager sur Whatsapp" class="btn text-white bg-whatsapp btn-social">
                <i class="rtl-picto rtl-picto-whatsapp"></i>
            </a>
        </li>
        <li class="article-social-share-social-item item-twitter">
            <a href="https://twitter.com/intent/tweet?text=Dimitri+Vegas+%26+Like+Mike%2C+Avicii...+%3A+le+top+10+des+titres+embl%C3%A9matiques+de+Tomorrowland&amp;url=https%3A%2F%2Fwww.funradio.fr%2Fevenements%2Fdimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023"
               target="_blank" title="Partager sur Twitter" class="btn text-white bg-twitter btn-social">
                <i class="rtl-picto rtl-picto-twitter"></i>
            </a>
        </li>

        
    </ul>
</div>


















</div>
                            














<div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Depuis 2005, Tomorrowland fait le bonheur des amateurs de musique électro. Ces dernières semaines, les fans du festival ont massivement voté pour leurs morceaux préférés de Tomorrowland, ce qui a donné un classement de 1000 morceaux.<strong> Les frères belges&nbsp;<a class="link" href="https://www.funradio.fr/evenements/tomorrowland-winter-2022-armin-van-buuren-dimitri-vegas-topic-les-dj-se-confient-7900137414" title="Tomorrowland Winter 2022 : Armin van Buuren, Dimitri Vegas, Topic... Les DJ se confient">Dimitri Vegas &amp; Like Mike</a>&nbsp;sont arrivés en tête avec <em>Mammoth</em>, un titre qui clôture chaque année Tomorrowland.</strong></p>

            <div id="dynInfeed1" data-role="m6pub-infeed" data-slot="1" class="c-prebid"></div><p class="article-p mdl">"Nous tenons à vous remercier d'avoir voté « Mammoth » comme votre morceau numéro 1 dans le Tomorrowland Top 1000. Merci beaucoup, nous apprécions votre amour" ont déclaré Dimitri Vegas &amp; Like Mike après ce titre honorifique.&nbsp;<a class="link" href="https://www.funradio.fr/evenements/video-avicii-le-dj-suedois-sera-present-sur-la-prochaine-compilation-de-madonna-7900153603" title="VIDÉO - Avicii : le DJ suédois sera présent sur la prochaine compilation de Madonna">Avicii</a>&nbsp;- <em>Levels </em>est deuxième et la&nbsp;<a class="link" href="https://www.funradio.fr/evenements/swedish-house-mafia-a-l-accor-arena-qui-va-assurer-la-premiere-partie-7900145636" title="Swedish House Mafia à l'Accor Arena : qui va assurer la première partie ?">Swedish House Mafia</a>&nbsp;complète le podium avec <em>Don't You Worry Child</em>.</p>

            <p class="article-p mdl">Martin Garrix est le DJ le plus représenté dans ce classement après 39 titres présents. Le Néerlandais devance&nbsp;<a class="link" href="https://www.funradio.fr/evenements/video-david-guetta-et-robin-schulz-devoilent-un-titre-surpuissant-on-repeat-7900152109" title="VIDÉO - David Guetta et Robin Schulz dévoilent un titre surpuissant, &quot;On Repeat&quot;">David Guetta</a>, Tiësto et Armin van Buuren (35 morceaux chacun). Pour rappel, Tomorrowland se déroulera sur trois week-ends en juillet en partenariat avec Fun Radio, qui propose chaque samedi soir sur son antenne un programme dédié. Une webradio One World Radio est également disponible sur notre site et l'application Fun Radio.</p>

            <div id="dynInfeed2" data-role="m6pub-infeed" data-slot="2" class="c-prebid"></div><p class="article-p mdl"><strong><u>Le top 10 de Tomorrowland Top 1000 en 2022 (entre parenthèses les évolutions par rapport à l'an dernier) :</u></strong><br/>1. Dimitri Vegas &amp; Like Mike, MOGUAI – <em>Mammoth</em> (+1)<br/>2. Avicii – <em>Levels </em>(-1)<br/>3. Swedish House Mafia ft. John Martin – <em>Don’t You Worry Child</em> (=)<br/>4. Martin Garrix ft. Bonn – <em>High On Life</em> (=)<br/>5. David Guetta ft. Sia – <em>Titanium </em>(+19)<br/>6. Armin van Buuren – <em>Blah Blah Blah</em> (-1)<br/>7. Alesso vs. OneRepublic – <em>If I Lose Myself </em>(+5)<br/>8. Sebastian Ingrosso, Tommy Trash, John Martin – <em>Reload </em>(-2)<br/>9. Dimitri Vegas, Martin Garrix, Like Mike – <em>Tremor </em>(-2)<br/>10. Armin van Buuren ft. Trevor Guthrie – <em>This Is What It Feels Like</em> (+1)</p>

            <div class="article-player">
        <h3>À écouter</h3>
        <div class="article-player-audio" data-role="replay" data-type="audio" data-media-id="6282832ca79551411ecd631a" data-revo-id="7900154986" data-read="0">
            <div class="row no-gutters align-items-center">
                <div class="col-10 col-md-11 content align-middle">
                    <div class="row no-gutters">
                        <div class="col-12 col-md-11">
                            <i class="align-middle pr-2 icon icon-audio"></i>
                            <span class="title align-middle">
                                Le Studio Fun Radio - L&#039;intégrale du 16 Mai</span>
                        </div>
                        <div class="col-12 col-md-1 text-md-center p-0 ">
                            <span class="duration">24:04</span>
                        </div>
                    </div>
                </div>
                <div class="col-2 col-md-1">
                    <div class="row no-gutters justify-content-end align-items-center">
                        <div class="col-auto p-0">
                            <button role="button" data-action="play" data-target="replay">
                                <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white text-black p-4 rtl-fs-12"></i>
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
</div>
<div class="article-related-single" data-role="article-related">
    <header class="title">
        À lire aussi</header>
    <div class="related-item">
        <div>
            <a href="https://www.funradio.fr/evenements/video-avicii-le-dj-suedois-sera-present-sur-la-prochaine-compilation-de-madonna-7900153603" class="link-img link-track l-track" data-section="À lire aussi">
                <img src="https://images.rtl.fr/~c/220v147/funradio/www/1406111-avicii-lors-des-iheartradio-music-awards-a-los-angeles-en-2014.jpg" width="220" height="147" class="img" alt="Avicii lors des IheartRadio Music Awards à Los Angeles en 2014"></a>
        </div>
        <div class="content">
            <div>
                <div class="tag">
                        <a href="https://www.funradio.fr/sujet/les-news-du-studio-fun-radio" class="l-track" data-section="À lire aussi">
                                Les news du Studio Fun Radio</a>
                    </div>
                <div class="title-article">
                    <a href="https://www.funradio.fr/evenements/video-avicii-le-dj-suedois-sera-present-sur-la-prochaine-compilation-de-madonna-7900153603" class="link link-track l-track" data-section="À lire aussi">
                        VIDÉO - Avicii : le DJ suédois sera présent sur la prochaine compilation de Madonna</a>
                </div>
            </div>
            <ul class="socials-tool cf">
                <li class="item">
                    <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=https://www.funradio.fr/evenements/video-avicii-le-dj-suedois-sera-present-sur-la-prochaine-compilation-de-madonna-7900153603&amp;redirect_uri=https://static.funradio.fr/versions/www-2020/7.0.192/plugin/facebook/close.html"
                       target="_blank" title="Partager sur Facebook" class="btn text-white bg-facebook btn-social">
                        <i class="rtl-picto rtl-picto-facebook"></i>
                    </a>
                </li>
                <li class="item">
                    <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Avicii+%3A+le+DJ+su%C3%A9dois+sera+pr%C3%A9sent+sur+la+prochaine+compilation+de+Madonna&amp;url=https%3A%2F%2Fwww.funradio.fr%2Fevenements%2Fvideo-avicii-le-dj-suedois-sera-present-sur-la-prochaine-compilation-de-madonna-7900153603"
                       target="_blank" title="Partager sur Twitter" class="btn text-white bg-twitter btn-social">
                        <i class="rtl-picto rtl-picto-twitter"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><p class="article-p mdl"><em><strong>Toutes les infos musicales sont données quotidiennement par JB, Justine et Julien Tellouck dans Le Studio Fun Radio de 16h à 19h !</strong></em></p>

            <div class="article-recommendation recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
<ul class="item-list">
        <li class="item"><a href="https://www.funradio.fr/evenements/tomorrowland-2022-tiesto-martin-garrix-kungs-timmy-trumpet-le-line-up-complet-7900123740" class="item-link">Tomorrowland 2022 : Tiësto, Martin Garrix, Kungs, Timmy Trumpet... Le line-up complet</a></li>
            <li class="item"><a href="https://www.funradio.fr/evenements/video-tomorrowland-winter-2023-on-connait-deja-les-dates-du-festival-7900148717" class="item-link">VIDÉO - Tomorrowland Winter 2023 : on connaît déjà les dates du festival</a></li>
            <li class="item"><a href="https://www.funradio.fr/evenements/video-dimitri-vegas-like-mike-et-r3hab-s-unissent-pour-shooting-darts-7900132889" class="item-link">VIDÉO - Dimitri Vegas, Like Mike et R3HAB s'unissent pour "Shooting Darts"</a></li>
            <li class="item"><a href="https://www.funradio.fr/evenements/david-guetta-rend-un-vibrant-hommage-a-avicii-quatre-ans-apres-sa-disparition-7900146836" class="item-link">David Guetta rend un vibrant hommage à Avicii, quatre ans après sa disparition</a></li>
            </ul>
</div><div class="article-follow">
                                    <div class="tags">
                                        <a href="https://www.funradio.fr/sujet/les-news-du-studio-fun-radio" class="btn-follow">Les news du Studio Fun Radio</a>
                                        <a href="https://www.funradio.fr/sujet/dimitri-vegas" class="btn-follow">Dimitri Vegas</a>
                                        <a href="https://www.funradio.fr/sujet/like-mike" class="btn-follow">Like Mike</a>
                                        </div>
                                </div>
                                <div class="article-mask__trigger">
                                    <button class="btn btn-primary">Lire la suite</button>
                                </div>
                            </div>
                            <section class="tranche tranche-obd">
    <div class="OUTBRAIN" data-src="https://www.funradio.fr/evenements/dimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023" data-widget-id="AR_1"></div>
</section><div class="article-comments"
                                         data-path-get="https://www.funradio.fr/evenements/dimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023/commentaires"
                                         data-path-report="/ws/community/7900155023/commentaires/signaler"
                                         data-path-post="/ws/community/7900155023/commentaires/ajouter">
                                        <div class="container">
                                            <div class="row header">
                                                <div class="col-auto p-0">
                                                    <h3>Commentaires</h3>
                                                </div>
                                            </div>
                                            <div data-role="timeline-comments-login" class="row align-items-stretch connect">
                                                <div class="col-12 col-md-4 separator">
                                                    <div class="row h-100 justify-content-center align-items-center">
                                                        <div class="col-auto">
                                                            <svg width="116" height="84" xmlns="http://www.w3.org/2000/svg">
                                                                <g fill="#262626" fill-rule="evenodd">
                                                                    <path d="M54 30a6 6 0 00-6 6v31a6 6 0 006 6h32l17 11V73h7a6 6 0 006-6V36a6 6 0 00-6-6H54zm27.5 19a2.5 2.5 0 110 5 2.5 2.5 0 010-5zm10 0a2.5 2.5 0 110 5 2.5 2.5 0 010-5zm-19 0a2.5 2.5 0 110 5 2.5 2.5 0 010-5z" opacity=".4" />
                                                                    <path d="M80 0a6 6 0 016 6v42a6 6 0 01-6 6H38L17 68V54H6a6 6 0 01-6-6V6a6 6 0 016-6h74zM43 24a3 3 0 100 6 3 3 0 000-6zm-12 0a3 3 0 100 6 3 3 0 000-6zm24 0a3 3 0 100 6 3 3 0 000-6z" />
                                                                </g>
                                                            </svg>
                                                        </div>
                                                    </div>
                                                </div>
                                                <div class="col-12 col-md-8 pt-6 pb-6">
                                                    <p>
                                                        Afin d'assurer la sécurité et la qualité de ce site, nous vous
                                                        demandons de vous identifier pour laisser vos commentaires.<br>
                                                        Cette inscription sera valable sur le site RTL.fr.
                                                    </p>
                                                    <div class="row">
                                                        <div class="col-12">
                                                            <a href="https://connect.rtl.fr" data-role="login" class="btn btn-primary">Se connecter</a>
                                                            <a href="https://connect.rtl.fr" data-role="login" class="btn btn-primary">Créer un compte</a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                            <div data-role="timeline-comments-comment" class="mb-5 mt-0 d-none row card card-message">
                                                <div class="row">
                                                    <div class="col-12 text-count-wrapper">
                                                                                <textarea name="message" maxlength="500"
                                                                                          placeholder="Votre commentaire ne doit pas :
- être insultant à caractère raciste ou discriminatoire, contraire à l'ordre public et aux bonnes mœurs,
- dévoiler des coordonnées personnelles.
Il sera publié après validation par notre équipe de modérateurs."></textarea>
                                                    </div>
                                                    <div class="row col-12 justify-content-end">
                                                        <div class="col-auto">
                                                            <button class="btn btn-empty-black" data-role="comment">
                                                                Poster un commentaire
                                                            </button>
                                                        </div>
                                                    </div>
                                                </div>
                                                <div data-template="comment" class="row d-none">
                                                    <div class="comment-item">
                                                        <div class="col-auto pl-5 pr-5">
                                                            <div class="row">
                                                                <div class="col-8 col-md-auto">
                                                                    <header>
                                                                        <span class="author"></span>
                                                                    </header>
                                                                </div>
                                                            </div>
                                                            <div class="row">
                                                                <div class="col-12">
                                                                    <p class="m-0"></p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                            <div data-template="report-form" class="row card card-message d-none">
                                                <div class="container">
                                                    <div class="row">
                                                        <div class="col-12">
                                                            <h3 class="swal2-title text-center">Signaler un commentaire</h3>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <fieldset class="col-12">
                                                            <label class="text-left" for="report-category">
                                                                Choisir le type d'abus (Facultatif)
                                                            </label>
                                                            <div class="input-fieldset">
                                                                <select name="report-category">
                                                                    <option value="Atteinte à la vie privée">Atteinte à la vie privée</option>
                                                                    <option value="Violence">Violence</option>
                                                                    <option value="Diffamation">Diffamation</option>
                                                                    <option value="Pornographie">Pornographie</option>
                                                                    <option value="Incitation à la haine raciale">Incitation à la haine raciale</option>
                                                                    <option value="Caractère révisionniste">Caractère révisionniste</option>
                                                                    <option value="Autres">Autres</option>
                                                                </select>
                                                            </div>
                                                        </fieldset>
                                                    </div>
                                                    <div class="row">
                                                        <fieldset class="col-12">
                                                            <label class="text-left" for="report-text">
                                                                Compléter votre signalement (Facultatif)
                                                            </label>
                                                            <div class="input-fieldset">
                                                                <div class="row">
                                                                    <div class="col-12 text-count-wrapper">
                                                                        <textarea name="report-text" maxlength="500" placeholder="Ecrire ici"></textarea>
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </fieldset>
                                                    </div>
                                                    <div class="row align-items-center justify-content-between">
                                                        <div class="col-auto">
                                                            <button data-role="swal-cancel" class="btn btn-empty-black">Annuler</button>
                                                        </div>
                                                        <div class="col-auto">
                                                            <button data-role="swal-confirm" class="btn btn-primary">Signaler</button>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                            <div data-role="container"></div>
                                            <div class="row mt-3 more-comments d-none">
                                                <div class="col-12">
                                                    <button class="btn btn-empty-black" data-role="more">Voir plus de commentaires</button>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                    </div>

                    <div class="sumo col col-sumo order-2 container" data-role="sticky-ads-aside" data-n="3">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="col-12 col-md-6 col-lg-12 mx-auto container-ads">
                                    <div id="mpuTop" data-role="m6pub" class="c-prebid mb-4 mb-lg-5">
    <picture>
        <source data-srcset="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
        <img alt="pub" class="picture img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
    </picture>
</div>




















    
    
        
        
    
    
    




</div>
                            </div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="col-12 col-md-6 col-lg-12 mx-auto container-ads">
                                    <div id="mpuMiddle" data-role="m6pub" class="c-prebid mb-4 mb-lg-5">
    <picture>
        <source data-srcset="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
        <img alt="pub" class="picture img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
    </picture>
</div><section class="tranche tranche-obd">
    <div class="OUTBRAIN" data-src="https://www.funradio.fr/evenements/dimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023" data-widget-id="SB_1"></div>
</section></div>
                            </div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="col-12 col-md-6 col-lg-12 mx-auto container-ads">
                                    <div id="mpuBottom" data-role="m6pub" class="c-prebid mb-4 mb-lg-5">
    <picture>
        <source data-srcset="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
        <img alt="pub" class="picture img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
    </picture>
</div></div>
                            </div>
                        </div>
                </div>
            </div>
        </div>
    </section>
</main>
<div id="StickyBottom" class="sticky-bottom" data-player="0" data-alert="0" data-keep="1">
    <div class="player">
        <div data-role="small-player" data-path-replay="/ws/replay/{id}" data-path-radio="/ws/live/{id}" class="small-player">
            <div data-player-progress class="progress-bar" style=""></div>
            <button data-role="force-close" class="close-small-player d-none d-lg-block" role="button">
                <i class="rtl-picto rtl-picto-close rtl-picto-circle p-3 text-black"></i>
            </button>
            <div class="container-cover" data-placeholder="https://static.funradio.fr/versions/www-2020/7.0.192/img/util/funradio.png"></div>
            <div class="button-play d-none d-md-flex">
                <button role="button" data-action="play" data-target="small">
                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                </button>
            </div>
            <div class="content">
                <div data-player-live class="tag rtl-fs-10 rtl-fw-medium">
                    <div class="live-icon"></div>
                    En Direct
                </div>
                <div data-player-title class="rtl-fs-lg-15 rtl-fw-medium"></div>
            </div>
            <div class="cta d-none d-lg-flex">
                <div class="row no-gutters align-items-center">
                    <div class="col-auto mx-3">
                        <button role="button" data-action="backward">
                            <i class="rtl-picto rtl-picto-backward text-black rtl-fs-30"></i>
                        </button>
                    </div>
                    <div class="col-auto mx-3">
                        <div class="rtl-fs-lg-13 duration">
                            <strong data-player-time-progress></strong> / <span data-player-time-duration></span>
                        </div>
                    </div>
                    <div class="col-auto mx-0">
                        <div class="container-volume"></div>
                    </div>
                    <div class="col-auto mx-3">
                        <button role="button" data-action="play" data-target="video_small">
                            <i class="rtl-picto rtl-picto-video text-black rtl-fs-20"></i>
                        </button>
                        <button role="button" data-action="play" data-target="video_small" data-toggle="1">
                            <i class="rtl-picto rtl-picto-audio"></i>
                        </button>
                    </div>
                    <div class="col-auto mx-4">
                        <button class="fullscreen-button" role="button">
                            <i class="rtl-picto rtl-picto-expand text-black rtl-fs-20"></i>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cta-mobile d-flex d-lg-none">
                <button role="button" data-action="backward" class="d-none d-md-flex">
                    <i class="rtl-picto rtl-picto-backward mr-3 text-black rtl-fs-26"></i>
                </button>
                <div class="button-play-mobile">
                    <button role="button" data-action="play" data-target="small">
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    </button>
                </div>
                <button data-role="force-close" class="close-small-player-mobile" role="button">
                    <i class="rtl-picto rtl-picto-close mt-2 mr-2 text-black rtl-fs-16"></i>
                </button>
            </div>
        </div>
        <div data-role="fullscreen-player" class="fullscreen-player">
            <div data-player-progress class="background-progress" style=""></div>
            <div data-player-title class="background-title"></div>
            <div class="header">
                <div>
                </div>
                <div class="cta">
                    <button class="fullscreen-icon" role="button">
                        <i class="rtl-picto rtl-picto-reduce rtl-picto-circle mt-2 text-white rtl-fs-16"></i>
                    </button>
                </div>
            </div>
            <div class="container-video">
                <div class="container-video-wrapper container">
                    <div class="fullscreen-content">
                        <div class="row justify-content-center w-100">
                            <div class="col-12 col-md-11 col-lg-10 col-xl-8 video_wrapper">
                                <div id="fullscreen-player-video" class="dailymotion-cpe" pip-at-start></div>
                            </div>
                        </div>
                        <div class="container-about">
                            <div data-player-title class="rtl-fs-26 rtl-fs-lg-40 rtl-fw-bold mt-4"></div>
                            <div data-player-hosts class="rtl-fs-lg-20"></div>
                        </div>
                    </div>
                    <div class="wrapper-controls">
                        <div class="row">
                            <div class="col-auto">
                                <button role="button" data-action="play" data-target="video_small" data-toggle="1" class="voir-video-button pt-3 pb-3">
                                    <span class="mr-4 rtl-fs-18 rtl-fw-bold">Écouter le direct</span>
                                    <i class="rtl-picto rtl-picto-audio"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container-audio">
                <div class="container-audio-wrapper container">
                    <div class="fullscreen-content">
                        <div class="container-cover" data-placeholder="https://static.funradio.fr/versions/www-2020/7.0.192/img/util/funradio.png"></div>
                        <div class="container-about">
                            <div data-player-title class="rtl-fs-26 rtl-fs-lg-40 rtl-fw-bold mt-4"></div>
                            <div data-player-hosts class="rtl-fs-lg-20"></div>
                        </div>
                    </div>
                    <div class="container-seekbar">
                        <div class="container-seekbar-wrapper"></div>
                    </div>
                    <div class="duration">
                        <div data-player-time-progress class="rtl-fs-12 rtl-fw-medium"></div>
                        <div data-player-time-duration class="rtl-fs-12 rtl-fw-medium"></div>
                    </div>
                    <div class="wrapper-controls">
                        <div class="row">
                            <div class="col-auto col-md-3 order-2 order-md-1">
                                <button role="button" data-action="play" data-target="video_small" class="voir-video-button pt-3 pb-3">
                                    <span class="mr-4 rtl-fs-18 rtl-fw-bold d-inline-block d-md-none d-lg-inline-block">Voir la video</span>
                                    <i class="rtl-picto rtl-picto-video text-white rtl-fs-25"></i>
                                </button>
                            </div>
                            <div class="col-12 col-md-6 order-1 order-md-2 mb-6 mb-md-0">
                                <div class="row align-items-center justify-content-center">
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="startover">
                                            <i class="rtl-picto rtl-picto-startover rtl-picto-circle text-white rtl-fs-13"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="backward">
                                            <i class="rtl-picto rtl-picto-backward rtl-picto-circle text-white rtl-fs-33"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button-center">
                                        <div class="button-play">
                                            <button role="button" data-action="play" data-target="small">
                                                <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                            </button>
                                        </div>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="forward">
                                            <i class="rtl-picto rtl-picto-forward rtl-picto-circle text-white rtl-fs-33"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="no-display" role="button" data-action="resume">
                                            <i class="rtl-picto flip rtl-picto-startover rtl-picto-circle text-white rtl-fs-13"></i>
                                        </button>
                                    </div>
                                </div>
                            </div>
                            <div class="col-6 col-md-3 order-3 order-md-3 d-flex justify-content-end mt-4 mt-md-0">
                                <div class="container-volume"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div data-role="alert" class="alerte" data-path="/ws/alerte">
        <div class="wrapper">
            <a href="#" target="_self" class="inherit" data-alert-link>
                <span data-alert-title class="rtl-fs-lg-20 rtl-fw-bold mr-2"></span>
                <span data-alert-text class="rtl-fs-lg-15 rtl-fw-medium"></span>
            </a>
        </div>
        <div class="close" role="button">
            <i class="rtl-picto rtl-picto-close rtl-picto-circle p-3 text-white rtl-fs-12"></i>
        </div>
    </div>
</div><footer data-keep="1" class="main-footer-container">
    <div class="container-fluid container-lg">
        <div class="row justify-content-center">
            <div class="col-12 col-md-2 col-lg-2 text-center mb-5">
                <a href="/" class="logo-svg-container d-inline-block">
                    <figure class="">
                        








    
        



<svg aria-labelledby="svg-title" viewBox="0 0 1079.97 648.01" preserveAspectRatio="xMinYmin meet" class="logo-svg-content">
    <title id="svg-title">Fun Radio</title>
    <g>
        <g>
            <path fill="#ffffff"
                  d="M646,510.7l-.37-418.45L836.76,51.63c37.73,74,73.91,151.93,98.75,207.29l3.42-.72c-5.39-31-6.29-105.08-6.78-174.53l.17-52.36L1079.64,0V418.53L898,457.14C870,398.28,817.41,282.24,790.34,222l-2.84.6c5.93,47.49,6.17,124.13,6.13,196.67l.26,60Z" />
            <path fill="#ffffff"
                  d="M408.07,142.75,408,411.41c-.16,24.41,8,45.87,35.84,39.94,31.85-6.77,31.08-32.76,32.42-54.45l.08-268.67,150.73-32-.28,242.56c-.72,119.65-31.66,183.89-175.57,214.48-135.94,28.89-193-21.4-193.13-136.71l.39-242Z" />
            <path fill="#ffffff"
                  d="M0,229.49l239.82-51V289.56L134,312v54l105.78-22.5,0,98.91L134,465V619.52L0,648Z" />
            <path fill="#ffffff"
                  d="M678.27,575.36l.15,29.33-32.23,6.85L646,529.22,694,519c19.59-4.17,31,2.88,33.6,15,2.38,11.19-3.15,19.85-13.41,25,6.1,1.74,12.35,6.38,12.3,21,0,4.92.22,10.37,1.27,14.24l-31.22,6.63c-1.54-2.83-2.31-8.63-2.23-17.07.13-8.21-1.06-11.59-8.78-10Zm0-18.36,9.07-1.93c6-1.28,8.35-5.28,7.42-9.65-.83-3.91-3.52-5.56-8-4.61l-8.5,1.81Z" />
            <path fill="#ffffff"
                  d="M772.05,572.39l-3.3,13.1-33.69,7.16,26-87.88,43.43-9.23,28.39,76.32-32.58,6.92-3.52-11.65Zm18.46-25.45c-1.9-6.15-5.11-18-7.13-25.27l-.78.16c-1.06,7.71-3.4,19.79-5.08,27.87Z" />
            <path fill="#ffffff"
                  d="M840.65,487.85l41.19-8.75c27.31-5.81,44,8.2,47.76,26,6.28,29.55-12.77,48.92-42.2,55.18l-46.68,9.92Zm33,54.63,8.62-1.83c12.54-2.66,14.88-16.38,12.31-28.47-2-9.63-5.64-13.89-14.82-11.94l-6.26,1.33Z" />
            <path fill="#ffffff" d="M973.73,459.56l.08,82.34-32.91,7-.07-82.34Z" />
            <path fill="#ffffff"
                  d="M1078.7,472.35c5.71,26.86-7.65,51-42.79,58.46-32.35,6.88-46.62-8-50.43-25.9-5-23.28,4.5-50.91,41.66-58.8C1059,439.33,1074.94,454.66,1078.7,472.35Zm-58.08,26.73c1.45,6.83,4.76,13,12.37,11.41,13.1-2.78,12.55-24.07,10.27-34.82-1.58-7.39-5.33-11.85-12.5-10.33C1018.56,467.93,1018.51,489.12,1020.62,499.08Z" />
        </g>
    </g>
</svg>
    
    
    
    
</figure>
                </a>
            </div>
            <div class="col-10 col-md-10 col-lg-7">
                <div class="row">
                    <div class="col-12 col-md-3 col-lg-2 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fw-bold rtl-fs-16 footer-nav-list">
                                <li>
                                        











    <a href="/grille" class="" data-section="">Grille</a>


</li>
                                <li>
                                        











    <a href="/programmes" class="" data-section="">Podcasts</a>


</li>
                                <li>
                                        











    <a href="/evenements" class="" data-section="">Événements</a>


</li>
                                <li>
                                        










    <a href="https://www.rtl.fr/flash-actu" data-extern="1" target="_blank" class="" data-section="">Flash actu</a>



</li>
                                <li>
                                        










    <a href="https://www.rtl.fr/elections" data-extern="1" target="_blank" class="" data-section="">Présidentielle 2022</a>



</li>
                                </ul>
                        </nav>
                    </div>
                    <div class="col-12 col-md-4 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fs-16 footer-nav-list">
                                <li>
                                        











    <a href="/reagir" class="" data-section="">Réagir aux émissions</a>


</li>
                                <li>
                                        











    <a href="/contact" class="" data-section="">Contactez-nous &amp; FAQ</a>


</li>
                                <li>
                                        










    <a href="https://wa.me/33643071289" data-extern="1" target="_blank" class="" data-section="">Contactez-nous sur WhatsApp</a>



</li>
                                <li>
                                        











    <a href="https://www.funradio.fr/flash-actu/historique" class="" data-section="">Archives</a>


</li>
                                <li>
                                        











    <a href="/frequences" class="" data-section="">Fréquences</a>


</li>
                                </ul>
                        </nav>
                    </div>
                    <div class="col-12 col-md-4 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fs-16 footer-nav-list">
                                <li>
                                        











    <a href="/mentions-legales" class="" data-section="">Mentions légales</a>


</li>
                                <li>
                                        










    <a href="/cnil/charte-de-confidentialite" data-extern="1" target="_blank" class="" data-section="">Charte de confidentialité</a>



</li>
                                <li>
                                        











    <a href="javascript:Didomi.preferences.show();" class="" data-section="">Configuration des cookies</a>


</li>
                                <li>
                                        











    <a href="/" class="" data-section="">Annonceurs</a>


</li>
                                <li>
                                        










    <a href="https://www.groupem6.fr/carrieres/accueil/" data-extern="1" target="_blank" class="" data-section="">Nous rejoindre</a>



</li>
                                </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <div class="col-10 col-md-6 col-lg-3">
                <nav class="misc-nav-container pb-4 d-flex justify-content-center">
                    <ul class="list-unstyled d-flex justify-content-center social-networks-list">
                        <li class="p-2">
                                










    <a href="https://www.facebook.com/funradioFR" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle" data-section=""><i class="rtl-picto rtl-picto-facebook"></i>
</a>



</li>
                        <li class="p-2">
                                










    <a href="https://twitter.com/funradio_fr" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle" data-section=""><i class="rtl-picto rtl-picto-twitter"></i>
</a>



</li>
                        <li class="p-2">
                                










    <a href="https://vm.tiktok.com/ZMeBQYqws" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle" data-section=""><i class="rtl-picto rtl-picto-tiktok"></i>
</a>



</li>
                        <li class="p-2">
                                










    <a href="https://instagram.com/funradio" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle" data-section=""><i class="rtl-picto rtl-picto-instagram"></i>
</a>



</li>
                        <li class="p-2">
                                










    <a href="https://www.youtube.com/channel/UCr6XHXxTQTCnbH-D5_gOzDA" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle" data-section=""><i class="rtl-picto rtl-picto-youtube"></i>
</a>



</li>
                        </ul>
                </nav>
                <div class="misc-nav-container bg-color-3 text-center pt-4 pb-5">
                    <h5 class="text-white rtl-fw-medium rtl-fs-16 pb-2">Les applications</h5>
                    <div class="row">
                        <div class="col-12">
                            










    <a href="https://apps.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-apple text-left" data-section=""><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">App Store</span>
                            </a>



</div>
                        <div class="col-12">
                            










    <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-google text-left mt-3" data-section=""><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">Play Store</span>
                            </a>



</div>
                        <div class="col-12">
                            










    <a href="https://www.amazon.fr/RTL-Net-Fun-Radio/dp/B07CVMMG9X/ref=sr_1_1?__mk_fr_FR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;crid=U1Q5ZKPWJ4XV&amp;keywords=fun+radio&amp;qid=1645199764&amp;s=digital-skills&amp;sprefix=fun+radio%2Calexa-skills%2C100&amp;sr=1-1" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-alexa text-left mt-3" data-section=""><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">Alexa</span>
                            </a>



</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav role="navigation" class="footer-partners">
    <div class="container">
        <ul class="partners">
            <li>
                <a href="https://www.croq-kilos.com" target="_blank">Croq'Kilos</a>
            </li>
            <li>
                <a href="https://www.cuisineaz.com" target="_blank">CuisineAZ</a>
            </li>
            <li>
                <a href="https://www.passeportsante.net" target="_blank">PasseportSanté</a>
            </li>
            <li>
                <a href="https://www.meteocity.com/france" target="_blank">M6météo</a>
            </li>
            <li>
                <a href="https://www.deco.fr" target="_blank">Déco</a>
            </li>
            <li>
                <a href="https://www.turbo.fr" target="_blank">Turbo</a>
            </li>
            <li>
                <a href="https://www.groupem6.fr" target="_blank">Groupe M6</a>
            </li>
            <li>
                <a href="https://www.6play.fr" target="_blank">6Play</a>
            </li>
            <li>
                    <a href="https://www.rtl.fr/" target="_blank">RTL</a>
                </li>
            <li>
                    <a href="https://www.rtl2.fr" target="_blank">RTL2</a>
                </li>
            <li>
                <a href="https://astro.rtl.fr" target="_blank">RTL Astro</a>
            </li>
        </ul>
    </div>
</nav>
</footer>

<div id="interstitiel" data-role="m6pub"></div>
<div id="footer" data-role="m6pub"></div><script data-rooter="refresh">
    var _connect = {"baseUrl":"https://connect.rtl.fr","redirectUri":"https://www.funradio.fr/connect/callback","clientId":"RCly7aSdPxx2hbpQtCjVFP5u3AghK4WY"};
    var _switch = {
        "baseUrl": "https://switch.m6.fr",
        "clientId": "RCly7aSdPxx2hbpQtCjVFP5u3AghK4WY",
        "domain": "fun_radio"
    }
    var _daily = {
        "syndication": "249290"
    }
    var _ads = {
        networkCode: 42159803,
        adunitCode: 'FUNRADIO/ARTICLE',
        pageCriterias: [{"value":"FUNRADIO","name":"site"},{"value":"\u00c9v\u00e8nements","name":"tid"},{"value":"7900155023","name":"id"},{"value":"no","name":"skin"}]
    }
    var _youbora = {
        "api": "m6radio",
        "host": "npaw1.rtl.fr"
    }

    var _features = ["GURTL-215","GURTL-284","GURTL-147","GURTL-147-1","GURTL-300","GURTL-346","GURTL-398"]
        var _layer = {"programme":null,"article":{"tag2":"Dimitri Vegas","level2":null,"date":"16/05/2022","tag1":"Les news du Studio Fun Radio","tag4":"Avicii","level1":"Évènements","tag3":"Like Mike","tag5":"Swedish House Mafia","url":"https://www.funradio.fr/evenements/dimitri-vegas-like-mike-avicii-le-top-10-des-titres-emblematiques-de-tomorrowland-7900155023","auteur":"JB","name":"Dimitri Vegas & Like Mike, Avicii... : le top 10 des titres emblématiques de Tomorrowland"},"page":{"category":"article","level2":null,"level1":null,"level4":null,"level3":null},"auteur":null};
    </script><script src="https://api.dmcdn.net/all.js"></script>
<script data-keep="1" src="https://static.funradio.fr/versions/www-2020/7.0.192/funradio.js"></script>
    <script type="text/javascript" src="/article/hit/7900155023"></script>
</body>
</html>