<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Le son de la semaine : remportez le jeu vidéo &#034;FIFA 21&#034; en écoutant Fun Radio</title>
    	<meta name="description" content="Découvrez notre nouveau jeu sur l&#039;antenne de Fun Radio. Chaque jour, notre station vous offre votre jeu &#034;FIFA 21&#034; à chaque fois que vous entendez le titre de Jason Derulo, &#034;Take You Dancing&#034;." /><meta name="keywords" content="Jason Derulo, jeux vidéo, Musique, jeux" /><meta name="news_keywords" content="Jason Derulo, jeux vidéo, Musique, jeux" /><link rel="canonical" href="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.905/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.905/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=310863114">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.905/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.905/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" />
<meta property="og:description" content="Chaque jour, notre station vous offre votre jeu FIFA 21 à chaque fois que vous entendez le titre de Jason Derulo. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le son de la semaine : remportez le jeu vidéo &#034;FIFA 21&#034; en écoutant Fun Radio" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2020/0924/7800834347_le-son-de-la-semaine-jason-derulo.jpeg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:title" content="Le son de la semaine : remportez le jeu vidéo &#034;FIFA 21&#034; en écoutant Fun Radio">
            <meta name="twitter:description" content="Découvrez notre nouveau jeu sur l&#039;antenne de Fun Radio. Chaque jour, notre station vous offre votre jeu &#034;FIFA 21&#034; à chaque fois que vous entendez le titre de Jason Derulo, &#034;Take You Dancing&#034;.">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/JJ_PwdPQw387-FvEzk2Xew/795v350-2/online/image/2020/0924/7800834347_le-son-de-la-semaine-jason-derulo.jpeg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177/amp" />

    </head>
<body class="verticale-funradio-news">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Nassim Aziki&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Jason Derulo&#034;},{&#034;subject&#034;:&#034;jeux vid\u00e9o&#034;},{&#034;subject&#034;:&#034;Musique&#034;},{&#034;subject&#034;:&#034;jeux&#034;}],&#034;pageName&#034;:&#034;le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio&#034;}" data-gtm-id="GTM-TVJKG3" data-domain="FUN_RADIO"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.funradio.fr/" class="nav-text">
                <i class="icon icon-ff icon-funradio-logo"></i>
                <span class="no-ff">Fun Radio</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/emissions" title="REPLAY" class="nav-text">REPLAY</a></div>
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.funradio.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                </nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right d-flex justify-content-center">
            <span class="nav-item grey mr-0">Nouveau !</span>
            <a href="https://www.6play.fr/funradio#bienvenue" target="_blank" class="nav-item link link--6play">
                Découvrez FUN sur <span class="icon icon-6play-logo ml-1"></span>
            </a>
        </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/news">News</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Le son de la semaine : remportez le jeu vidéo &#034;FIFA 21&#034; en écoutant Fun Radio</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.funradio.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">06h-09h</span>
        <span class="emission">Bruno Dans La Radio</span>
        <span class="animateur">Bruno Guillon &amp; Christina &amp; Pino &amp; Karina &amp; Grace</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://static.funradio.fr/versions/www/6.0.905/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.funradio.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.funradio.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        Accueil</a>
                </li>
                </ul>

            <ul class="nav-list theme-funradio-news current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/news" class="link">News</a>
                            </li>
                    <li class="item ">
                            <a href="/sujet/radio" class="link " >
                                    Radio</a>
                        </li>
                    <li class="item ">
                            <a href="/news/regions" class="link " >
                                    Régions</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux &amp; Concours</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-funradio-news cf" >
                    <li class="item parent">
                        <a href="/artistes" class="link">Artistes</a>
                            </li>
                    <li class="item ">
                            <a href="/artistes" class="link " >
                                    De A à Z</a>
                        </li>
                    </ul>
            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <a href="/playlists" class="link">Playlists</a>
                            </li>
                    <li class="item ">
                            <a href="/emission/eurodance-25" class="link " >
                                    Eurodance 25</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/fun-club-40" class="link " >
                                    Fun Club 40</a>
                        </li>
                    </ul>
            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <a href="/grille" class="link">Emissions</a>
                            </li>
                    <li class="item ">
                            <a href="/emission/bruno-dans-la-radio" class="link " >
                                    Bruno dans la radio</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/lovinfun" class="link " >
                                    Lovin&#039;Fun</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/marion-et-les-garcons-le-night-show" class="link " >
                                    Marion Et Les Garçons - Le Night Show</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/partyfun" class="link " >
                                    Party Fun</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/le-vacher-time " class="link " >
                                    Le Vacher Time</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Live</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="https://compte.funradio.fr" class="link">My Fun Radio</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.funradio.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Les jeux</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    <li class="item">
                            <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.905/img/spacer-1-5.gif" alt="Bruno dans la radio" class="img" data-src="https://media.funradio.fr/online/image/2020/0821/7800736299_bruno-dans-la-radio.png">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Bruno Dans La Radio</span>
                                        <span class="btn-widget">Bruno Guillon &amp; Christina &amp; Pino &amp; Karina &amp; Grace<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/emission/lovinfun">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.905/img/spacer-1-5.gif" alt="Lovin&#039;Fun " class="img" data-src="https://media.funradio.fr/online/image/2020/0821/7800736374_lovin-fun.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Lovin&#039;Fun</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/emission/partyfun">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.905/img/spacer-1-5.gif" alt="Party Fun " class="img" data-src="https://media.funradio.fr/online/image/2020/0629/7800637337_party-fun.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Party Fun</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.funradio.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                            <li class="item"><a href="http://blackorange.go2cloud.org/aff_c?offer_id=113&aff_id=1017&aff_click_id=CLICK_ID" class="link"  target="_blank">Rencontres</a></li>
                            <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le VIP Club</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.funradio.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.funradio.fr/sujet/jeux" class="btn-follow">Jeux</a>
                        </div>

                    <h1 class="article-header mdl">Le son de la semaine : remportez le jeu vidéo &#034;FIFA 21&#034; en écoutant Fun Radio</h1>
                    <h2 class="article-chapo mdl">Découvrez notre nouveau jeu sur l&#039;antenne de Fun Radio. Chaque jour, notre station vous offre votre jeu &#034;FIFA 21&#034; à chaque fois que vous entendez le titre de Jason Derulo, &#034;Take You Dancing&#034;.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Le son de la semaine : Jason Derulo" src="https://media.funradio.fr/cache/MdCx7qHDSlXnNWyhczMxTg/880v587-0/online/image/2020/0924/7800834347_le-son-de-la-semaine-jason-derulo.jpeg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Le son de la semaine : Jason Derulo</span>
                <span class="article-media-figcaption-credits">Crédit : Fun Radio</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.funradio.fr/auteur/nassim-aziki" class="article-social-author-portrait" title="La page Fun Radio de Nassim Aziki">
                <img alt="Nassim Aziki" src="https://static.funradio.fr/versions/www/6.0.905/img/spacer.gif" data-src="https://media.funradio.fr/online/image/2019/1230/7799804330_nassim-aziki.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.funradio.fr/auteur/nassim-aziki" class="link">Nassim Aziki</a></span>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800834177" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=https://www.funradio.fr/news/le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.905/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Le+son+de+la+semaine+%3A+remportez+le+jeu+vid%C3%A9o+%22FIFA+21%22+en+%C3%A9coutant+Fun+Radio&amp;url=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2020%2F0924%2F7800834347_le-son-de-la-semaine-jason-derulo.jpeg&description=Chaque+jour%2C+notre+station+vous+offre+votre+jeu+FIFA+21+%C3%A0+chaque+fois+que+vous+entendez+le+titre+de+Jason+Derulo.+" target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Le son de la semaine : remportez le jeu vidéo &#034;FIFA 21&#034; en écoutant Fun Radio&body=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.funradio.fr/partager/sms?texte=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-09-28T06:00:00+02:00">publié le 28/09/2020 à 06:00</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Notre nouveau jeu phare. <strong>Le son de la semaine</strong> débarque sur Fun Radio, et vous offre la possibilité de remporter le jeu vidéo <em>FIFA 21</em>, emblématique simulation de football.</p>

            <div class="article-related theme-funradio-news article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-votre-enceinte-connectee-en-ecoutant-fun-radio-7800812162" class="link-img link-track">
            <img alt="Le son de la semaine : Black Eyed Pas" src="https://media.funradio.fr/cache/G3ZpZ8RFB3idL3SeiG7ABQ/220v147-2/online/image/2020/0920/7800821283_le-son-de-la-semaine-black-eyed-pas.png" width="220" height="147" class="img"/></a>
        <a href="https://www.funradio.fr/sujet/jeux" class="tag">jeux</a>
        <div class="title-article">
            <a href="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-votre-enceinte-connectee-en-ecoutant-fun-radio-7800812162" class="link link-track">Le son de la semaine : remportez votre enceinte connectée en écoutant Fun Radio</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=https://www.funradio.fr/news/le-son-de-la-semaine-remportez-votre-enceinte-connectee-en-ecoutant-fun-radio-7800812162&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.905/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Le+son+de+la+semaine+%3A+remportez+votre+enceinte+connect%C3%A9e+en+%C3%A9coutant+Fun+Radio&amp;url=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-votre-enceinte-connectee-en-ecoutant-fun-radio-7800812162" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Pour tenter de gagner votre exemplaire du jeu de EA Sports et le recevoir le 6 octobre, jour de sa sortie, il vous suffit d'écouter notre antenne tous les jours de la semaine. Dès lors que vous entendez <em>Take You Dancing</em>, le dernier morceau du chanteur Jason Derulo -&nbsp;<a class="link" href="https://www.funradio.fr/mentions-legales" title="">envoyez FUN au 74 900 (0,75€/SMS)</a>&nbsp;et le jeu est à vous. N'oubliez pas, le son de la semaine peut tomber à tout moment !</p>

            <p class="article-p mdl">Pour rappel, il vous sera possible d'incarner l'un des DJ's Fun Radio dans cette nouvelle édition de <em>FIFA</em>. En effet,&nbsp;<a class="link" href="https://www.funradio.fr/news/diplo-leader-du-groupe-major-lazer-sera-un-personnage-jouable-dans-fifa-21-7800837274" title="Diplo, leader du groupe Major Lazer, sera un personnage jouable dans &quot;FIFA 21&quot;">Diplo sera jouable dans le mode de jeu Volta</a>. Un joli clin d’œil à tous les fans de sons électro qui aura de quoi nous permettre de passer de belles heures de jeu devant notre écran.&nbsp;</p>

            <div class="article-embed mdl">
    </div><div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.funradio.fr/news/video-bruno-dans-la-radio-vous-offre-100-000-euros-7800750126" class="item-link">VIDÉO - Remportez 100.000 euros en écoutant Bruno dans la radio !</a></li>
            <li class="item"><a href="https://www.funradio.fr/jeux/bruno-dans-la-radio-remportez-une-somme-d-argent-incroyable-7800777348" class="item-link">Bruno dans la radio - Remportez une somme d'argent incroyable !</a></li>
            <li class="item"><a href="https://www.funradio.fr/jeux/double-fun-remportez-votre-pack-summer-nintendo-switch-lite-et-enceinte-jbl-7800675629" class="item-link">Double Fun : remportez votre Pack Summer (Nintendo Switch Lite et enceinte JBL)</a></li>
            <li class="item"><a href="https://www.funradio.fr/jeux/double-fun-remportez-votre-pack-summer-nintendo-switch-iphone-se-enceinte-bluetooth-7800621613" class="item-link">Double Fun : gagnez votre pack summer (Nintendo Switch, iPhone SE, enceinte Bluetooth)</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.funradio.fr/sujet/jeux" class="btn-follow">Jeux</a>
                                    <a href="https://www.funradio.fr/sujet/musique" class="btn-follow">Musique</a>
                                    <a href="https://www.funradio.fr/sujet/jeux-video" class="btn-follow">Jeux vidéo</a>
                                    </div>
                            <div class="article-section-footer">
                                    <div class="OUTBRAIN" data-src="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" data-widget-id="AR_1"></div></div>
                            </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                            <div class="mdl ad-sumo">
                                                <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                        </div>
                                    </div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
        
        
        
    
    
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Abonnez-vous</header>
    <form action="https://www.funradio.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine les news, photos, vidéos, jeux, et toutes les exclus Fun Radio !*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.funradio.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/sagittaire" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-sagittaire">
                    <span class="astro-sign">Sagittaire</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Sagittaire</span>
            <span class="date">23 novembre - 21 décembre</span>
            <p class="text">C’est votre 3ème décan qui est à la fête cette semaine, grâce à une jolie harmonie planétaire qui vous permettra d’éprouver des sentiments forts, intenses. Si vous êtes déjà en couple, votre...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.funradio.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="https://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                        <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                        <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                                </li>
                            </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.905/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.funradio.fr/article/hit/7800834177?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.905/";
    var site = "www.funradio.fr";
    var env = "prod";
    var flags = [];

    
        var grvt_customProperties = {"rub_level2":"","keywords":["jeux","Musique","jeux vid\u00e9o","Jason Derulo"],"content_type":"article","rub_level1":"News"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'FUNRADIO/ARTICLE';
    var pageCriterias = [{"name":"site","value":"FUNRADIO"},{"name":"tid","value":"News"},{"name":"id","value":"7800834177"},{"name":"skin","value":"yes"}];
</script><script src="https://static.funradio.fr/versions/www/6.0.905/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-le-jeu-video-fifa-21-en-ecoutant-fun-radio-7800834177" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1320" async></script>
    </body>
</html>