<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>&#034;eFootball PES 2021&#034; ou &#034;FIFA 21&#034;... Quel jeu de foot choisir cette année ?</title>
    	<meta name="description" content="ON Y A JOUÉ - Chaque année le débat est relancé entre les deux simulations de football qui s&#039;affrontent depuis des décennies." /><meta name="keywords" content="jeux vidéo" /><meta name="news_keywords" content="jeux vidéo" /><link rel="canonical" href="https://www.funradio.fr/news/efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" />
    <meta name="google-site-verification" content="Ih5o67SwsdderbvA7t7XJM64rJlNFV3LQ6W-hLcoGAw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.funradio.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.funradio.fr/versions/www/6.0.909/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.funradio.fr/versions/www/6.0.909/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=310863114">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.funradio.fr/versions/www/6.0.909/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.funradio.fr/versions/www/6.0.909/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="Fun Radio.fr" />
<meta property="og:url" content="https://www.funradio.fr/news/efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" />
<meta property="og:description" content="ON Y A JOUÉ - Chaque année le débat est relancé entre les deux simulations de football qui s&#039;affrontent. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#034;eFootball PES 2021&#034; ou &#034;FIFA 21&#034;... Quel jeu de foot choisir cette année ?" />
<meta property="og:image" content="https://media.funradio.fr/online/image/2020/1013/7800903012_cristiano-ronaldo-dans-efootball-pes-2021-et-kylian-mbappe-dans-fifa-21.png" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@funradio_fr">
            <meta name="twitter:title" content="&#034;eFootball PES 2021&#034; ou &#034;FIFA 21&#034;... Quel jeu de foot choisir cette année ?">
            <meta name="twitter:description" content="ON Y A JOUÉ - Chaque année le débat est relancé entre les deux simulations de football qui s&#039;affrontent depuis des décennies.">
            <meta name="twitter:image:src" content="https://media.funradio.fr/cache/5iVjyDh8VbqEZMOgyqqjdQ/795v350-2/online/image/2020/1013/7800903012_cristiano-ronaldo-dans-efootball-pes-2021-et-kylian-mbappe-dans-fifa-21.png">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.funradio.fr/news/efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990/amp" />

    </head>
<body class="verticale-funradio-news">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Nassim Aziki&#034;,&#034;pageRubrique&#034;:&#034;News&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;jeux vid\u00e9o&#034;}],&#034;pageName&#034;:&#034;efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee&#034;}" data-gtm-id="GTM-TVJKG3" data-domain="FUN_RADIO"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.funradio.fr/" class="nav-text">
                <i class="icon icon-ff icon-funradio-logo"></i>
                <span class="no-ff">Fun Radio</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/emissions" title="REPLAY" class="nav-text">REPLAY</a></div>
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/artistes" class="nav-text">Artistes</a></div>
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/grille" class="nav-text">Emissions</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.funradio.fr/quel-est-ce-titre" class="nav-text">CTkoi?</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.funradio.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                </nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right d-flex justify-content-center">
            <span class="nav-item grey mr-0">Nouveau !</span>
            <a href="https://www.6play.fr/funradio#bienvenue" target="_blank" class="nav-item link link--6play">
                Découvrez FUN sur <span class="icon icon-6play-logo ml-1"></span>
            </a>
        </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/news">News</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            &#034;eFootball PES 2021&#034; ou &#034;FIFA 21&#034;... Quel jeu de foot choisir cette année ?</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.funradio.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">01h-05h</span>
        <span class="emission">Non Stop</span>
        <span class="animateur"></span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://static.funradio.fr/versions/www/6.0.909/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://connect.rtl.fr/mon-compte?from=fun_radio" class="name" data-role="nav-logged-name"></a>
                    <a href="https://www.funradio.fr/connect/logout?redirect_url=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=fun_radio&amp;redirect_url=https://www.funradio.fr/connect/callback&amp;state=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=fun_radio&amp;redirect_url=https://www.funradio.fr/connect/callback&amp;state=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.funradio.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        Accueil</a>
                </li>
                </ul>

            <ul class="nav-list theme-funradio-news current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/news" class="link">News</a>
                            </li>
                    <li class="item ">
                            <a href="/sujet/radio" class="link " >
                                    Radio</a>
                        </li>
                    <li class="item ">
                            <a href="/news/regions" class="link " >
                                    Régions</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux &amp; Concours</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-funradio-news cf" >
                    <li class="item parent">
                        <a href="/artistes" class="link">Artistes</a>
                            </li>
                    <li class="item ">
                            <a href="/artistes" class="link " >
                                    De A à Z</a>
                        </li>
                    </ul>
            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <a href="/playlists" class="link">Playlists</a>
                            </li>
                    <li class="item ">
                            <a href="/emission/eurodance-25" class="link " >
                                    Eurodance 25</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/fun-club-40" class="link " >
                                    Fun Club 40</a>
                        </li>
                    </ul>
            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <a href="/grille" class="link">Emissions</a>
                            </li>
                    <li class="item ">
                            <a href="/emission/bruno-dans-la-radio" class="link " >
                                    Bruno dans la radio</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/lovinfun" class="link " >
                                    Lovin&#039;Fun</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/marion-et-les-garcons-le-night-show" class="link " >
                                    Marion Et Les Garçons - Le Night Show</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/partyfun" class="link " >
                                    Party Fun</a>
                        </li>
                    <li class="item ">
                            <a href="/emission/le-vacher-time " class="link " >
                                    Le Vacher Time</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Live</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="https://compte.funradio.fr" class="link">My Fun Radio</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.funradio.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Les jeux</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    <li class="item">
                            <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.909/img/spacer-1-5.gif" alt="Fun Radio Générique (micro)" class="img" data-src="https://media.funradio.fr/online/image/2020/0923/7800830818_7800632552-generique-micro.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Non Stop</span>
                                        <span class="btn-widget"><i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/emission/bruno-dans-la-radio">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.909/img/spacer-1-5.gif" alt="Bruno dans la radio " class="img" data-src="https://media.funradio.fr/online/image/2020/1002/7800874004_bruno-dans-la-radio.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Bruno Dans La Radio</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/emission/lovinfun">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.909/img/spacer-1-5.gif" alt="Lovin&#039;Fun " class="img" data-src="https://media.funradio.fr/online/image/2020/1002/7800874097_lovin-fun.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Lovin&#039;Fun</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.funradio.fr/emission/partyfun">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.funradio.fr/versions/www/6.0.909/img/spacer-1-5.gif" alt="Party Fun " class="img" data-src="https://media.funradio.fr/online/image/2020/0629/7800637337_party-fun.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Party Fun</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.funradio.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.funradio.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl.fr" class="link icon icon-rtl-logo" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="/shop-fun-radio" class="link" >Le shop by Fun Radio</a></li>
                            <li class="item"><a href="http://blackorange.go2cloud.org/aff_c?offer_id=113&aff_id=1017&aff_click_id=CLICK_ID" class="link"  target="_blank">Rencontres</a></li>
                            <li class="item"><a href="https://funradio.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Location matériel entre particuliers</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le VIP Club</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte?from=fun_radio" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.funradio.fr/jeux" class="link">Les jeux</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/funradioFR" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/funradio_fr" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" target="_blank" title="Nous suivre sur Snapchat"  data-modal="modal-snapchat"  class="link icon icon-snapchat"> Snapchat</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/funradio" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.youtube.com/user/funradio" target="_blank" title="Nous suivre sur Youtube"  class="link icon icon-youtube"> Youtube</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">3 min de lecture</span>
                            <a href="https://www.funradio.fr/sujet/jeux-video" class="btn-follow">Jeux vidéo</a>
                        </div>

                    <h1 class="article-header mdl">&#034;eFootball PES 2021&#034; ou &#034;FIFA 21&#034;... Quel jeu de foot choisir cette année ?</h1>
                    <h2 class="article-chapo mdl">ON Y A JOUÉ - Chaque année le débat est relancé entre les deux simulations de football qui s&#039;affrontent depuis des décennies.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Cristiano Ronaldo dans &quot;eFootball PES 2021&quot; et Kylian Mbappé dans &quot;FIFA 21&quot;" src="https://media.funradio.fr/cache/ZwOLaN0tiEMWoZyUJZv8bA/880v587-0/online/image/2020/1013/7800903012_cristiano-ronaldo-dans-efootball-pes-2021-et-kylian-mbappe-dans-fifa-21.png" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Cristiano Ronaldo dans &#034;eFootball PES 2021&#034; et Kylian Mbappé dans &#034;FIFA 21&#034;</span>
                <span class="article-media-figcaption-credits">Crédit : Montage Fun Radio </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.funradio.fr/auteur/nassim-aziki" class="article-social-author-portrait" title="La page Fun Radio de Nassim Aziki">
                <img alt="Nassim Aziki" src="https://static.funradio.fr/versions/www/6.0.909/img/spacer.gif" data-src="https://media.funradio.fr/online/image/2019/1230/7799804330_nassim-aziki.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.funradio.fr/auteur/nassim-aziki" class="link">Nassim Aziki</a></span>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800902990" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=https://www.funradio.fr/news/efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.909/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=%22eFootball+PES+2021%22+ou+%22FIFA+21%22...+Quel+jeu+de+foot+choisir+cette+ann%C3%A9e+%3F&amp;url=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990&media=https%3A%2F%2Fmedia.funradio.fr%2Fonline%2Fimage%2F2020%2F1013%2F7800903012_cristiano-ronaldo-dans-efootball-pes-2021-et-kylian-mbappe-dans-fifa-21.png&description=ON+Y+A+JOU%C3%89+-+Chaque+ann%C3%A9e+le+d%C3%A9bat+est+relanc%C3%A9+entre+les+deux+simulations+de+football+qui+s%27affrontent.+" target="_blank" title="Partager sur Pinterest" class="icon icon-ff icon-pinterest js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=&#034;eFootball PES 2021&#034; ou &#034;FIFA 21&#034;... Quel jeu de foot choisir cette année ?&body=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.funradio.fr/partager/sms?texte=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-10-13T16:53:00+02:00">publié le 13/10/2020 à 16:53</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Un affrontement qui revient chaque année. <em>eFootball PES 2021</em> et <em>FIFA 21 </em>ne cessent de créer le débat lors de leur sortie respective, considérée comme un véritable événement pour les amateurs de ballons ronds.&nbsp;</p>

            <div class="article-related theme-funradio-news article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-une-nintendo-switch-lite-en-ecoutant-fun-radio-7800894785" class="link-img link-track">
            <img alt="Le son de la semaine : Twocolors - Lovefool" src="https://media.funradio.fr/cache/T5qRnX8NnnoPXuscbHkEug/220v147-2/online/image/2020/1009/7800894912_le-son-de-la-semaine-twocolors-lovefool.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.funradio.fr/sujet/jeux" class="tag">jeux</a>
        <div class="title-article">
            <a href="https://www.funradio.fr/news/le-son-de-la-semaine-remportez-une-nintendo-switch-lite-en-ecoutant-fun-radio-7800894785" class="link link-track">Le son de la semaine : remportez une Nintendo Switch Lite en écoutant Fun Radio</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=195112893945232&amp;display=popup&amp;link=https://www.funradio.fr/news/le-son-de-la-semaine-remportez-une-nintendo-switch-lite-en-ecoutant-fun-radio-7800894785&amp;redirect_uri=https://static.funradio.fr/versions/www/6.0.909/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Le+son+de+la+semaine+%3A+remportez+une+Nintendo+Switch+Lite+en+%C3%A9coutant+Fun+Radio&amp;url=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fle-son-de-la-semaine-remportez-une-nintendo-switch-lite-en-ecoutant-fun-radio-7800894785" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Si la franchise d'EA Sports a su tirer son épingle du jeu depuis quelques années, la simulation de Konami ne cesse de prouver qu'elle peut enfin revenir dans la course avec son expérience de jeu solide et réaliste.&nbsp;</p>

            <p class="article-p mdl">Bénéficiant d'un gameplay terriblement efficace malgré quelques points noirs,&nbsp;<em>eFootball PES 2021 </em>parvient à talonner le géant <em>FIFA 21</em>, un peu trop - une nouvelle fois -&nbsp; ancré dans un gameplay arcade. Après avoir longuement testé les deux franchises (sur Playstation 4), la rédaction de Fun Radio est prête à vous aiguiller dans votre choix et ainsi vous dévoiler quelle simulation est faite pour vous.&nbsp;</p>

            <h3 class="article-title mdl">&#034;eFootball PES 2021&#034; : une simualtion réaliste à souhait </h3><p class="article-p mdl">Le jeu des studios japonais ne déroge pas à l'une de ses premières règles : le réalisme. Il faut dire que manette en mains, le titre offre un plaisir de jeu excessivement jouissif. Prendre le temps de construire ses actions de manière minutieuse avant de marquer son but est un bonheur. Tout cela est porté par des animations très propres, renforçant une immersion totale que l'on connaît depuis l'année dernière avec la précédente version.</p>

            <p class="article-p mdl">Bénéficiant de graphismes très propres, cette "mise à jour" - proposée au prix de 30 euros - de l'édition passée n'a pas à rougir de <em>FIFA 21, </em>bien au contraire<em>.&nbsp;</em>La modélisation des joueurs et autres stades reste l'un des points les plus appréciables du jeu. Vous reconnaîtrez aisément l'allure de Cristiano Ronaldo ou d'autres athlètes.</p>

            <p class="article-p mdl">Globalement, les points forts sont les mêmes que pour ceux de <em>PES 2020</em>, tout comme les points faibles. Le manque de licence en fait - hélas une nouvelle fois - largement partie. Il est toujours décevant de jouer avec de grandes équipes sans avoir les maillots officiels.</p>

            <h3 class="article-title mdl">&#034;FIFA 21&#034; : une expérience de jeu &#034;arcade&#034; avec un contenu solide</h3><p class="article-p mdl">Le rouleau compresseur d'EA Sports fait sensation chaque année chez les gamers. Avec un contenu de jeu dense, <em>FIFA 21</em> s'inscrit dans la droite lignée de ce que proposaient ses précédentes éditions. Le mode carrière, FUT (FIFA Ultimate Team), ou bien encore Volta (sorte de FIFA Street) sont les trois modes de jeu qui vous occuperont le plus pendant vos parties.</p>

            <p class="article-p mdl">Côté gameplay, rien de très transcendant par rapport à la précédente version. Les habitués retrouveront très vite leurs marques avec un rythme de jeu plus rapide que son concurrent même s'il faut souligner cette volonté de rendre le jeu plus posé. En effet, les passes et autres dribbles éclairs ont été revus de manière à offrir des actions moins coup de poing.</p>

            <p class="article-p mdl">Techniquement le jeu s'en sort bien, mais ne révolutionne pas le genre. La modélisation des joueurs reste très propre mais n'esquinte pas non plus notre rétine. Le visage de Kylian Mbappé (égérie de cette édition 2021) reste facilement reconnaissable. On apprécie le soin apporté aux détails : conduite de balle propre à chacun, veines sur le cou apparentes, ou bien encore transpiration fidèlement reproduite sur les joueurs sauront vous étonner.&nbsp;</p>

            <h3 class="article-title mdl">Quel jeu choisir ? </h3><p class="article-p mdl">Au final, il n'appartient qu'à vous-même de choisir le titre sur lequel vous allez passer une année entière à jouer. Si vous souhaitez un jeu plus subtil dans sa construction et sa manière de mettre en place vos actions, nous vous conseillerons <em><strong>eFootball PES 2021</strong></em>. En revanche, si vous aimez un système de jeu plus percutant et direct, <em>FIFA 21</em> saura vous convaincre de passer l'année à ses côtés.<br/><br/>De manière globale, aucun des deux titres ne révolutionne le genre puisque avec la venue de la nouvelle génération de consoles on observe une vraie période de transition. Il faudra probablement attendre l'année prochaine afin de pouvoir relever des évolutions majeures. Il est à noter que les deux jeux de foot seront disponibles à partir de novembre sur Playstation 5 et Xbox Series X, même si pour l'heure peu d'informations ont été dévoilées.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.funradio.fr/news/playstation-5-date-prix-jeux-ce-qu-il-faut-retenir-de-l-evenement-de-sony-7800812863" class="item-link">Playstation 5 : date, prix, jeux... Ce qu'il faut retenir de l'événement de Sony</a></li>
            <li class="item"><a href="https://www.funradio.fr/news/ghost-of-tsushima-paper-mario-the-origami-king-notre-selection-jeux-video-pour-cet-ete-7800708374" class="item-link">"Ghost of Tsushima", "Paper Mario : The Origami King"... Notre sélection jeux vidéo pour cet été</a></li>
            <li class="item"><a href="https://www.funradio.fr/news/bioshock-the-collection-un-magnifique-portage-sur-nintendo-switch-7800582483" class="item-link">"Bioshock : The Collection" : un magnifique portage sur Nintendo Switch</a></li>
            <li class="item"><a href="https://www.funradio.fr/news/video-the-last-of-us-part-2-s-offre-un-puissant-trailer-riche-en-emotions-7800489594" class="item-link">VIDÉO - "The Last of Us Part 2" s'offre un puissant trailer riche en émotions</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.funradio.fr/sujet/jeux-video" class="btn-follow">Jeux vidéo</a>
                                    </div>
                            <div class="article-section-footer">
                                    <div class="OUTBRAIN" data-src="https://www.funradio.fr/news/efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" data-widget-id="AR_1"></div></div>
                            </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.funradio.fr/news/efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                            <div class="mdl ad-sumo">
                                                <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                        </div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.funradio.fr/news/efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site Funradio.fr.</p>
                                            <p class="text center">
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=fun_radio&amp;redirect_url=https://www.funradio.fr/connect/callback&amp;state=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" class="btn-action">Connectez-vous</a>
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=fun_radio&amp;redirect_url=https://www.funradio.fr/connect/callback&amp;state=https%3A%2F%2Fwww.funradio.fr%2Fnews%2Fefootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.funradio.fr/news/efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.funradio.fr/news/efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.funradio.fr/meteo" title="Voir toute la météo">
                <time datetime="2020-10-14T00:00:00+02:00" class="time">mercredi 14 octobre</time>
                <div class="info">
                    <span class="text big">13<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p5"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">17<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">12<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">13<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            </ul>
        <a href="https://www.funradio.fr/news/la-meteo-sur-funradio-fr-7778662147" class="btn-widget">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
            </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">Fun Radio, LE SON DANCEFLOOR</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.funradio.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.funradio.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.funradio.fr/frequences" class="link">Fréquences</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.funradio.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.funradio.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="https://www.funradio.fr/sujet/ifun" class="link">Ifun</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/funradioFR" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/funradio_fr" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.funradio.fr/news/suivez-la-fun-family-sur-snapchat-7786155029" class="link" target="_blank" title="Nous suivre sur Snapchat" data-modal="modal-snapchat">
                                        <i class="icon icon-snapchat"></i> Nous suivre sur Snapchat</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/funradio" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.youtube.com/user/funradio" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                        <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                                </li>
                            </ul>
                    <div class="modal modal-snapchat" id="modal-snapchat" style="display: none;">
                            <div class="modal-dialog">
                                <div class="modal-body">
                                    <button type="button" class="btn modal-close"><i class="icon icon-close-circle"></i></button>
                                    <img class="modal-body-img" src="https://static.funradio.fr/versions/www/6.0.909/img/logo-snapchat-funradio.jpg" width="217" height="217" alt="">
                                    <div class="modal-body-text">
                                        <div class="modal-body-text-title">Suivez la Fun Family</div>
                                        <div class="modal-body-text-subtitle">sur Snapchat</div>
                                        <ul class="modal-body-text-list cf">
                                            <li class="item">
                                                <a href="https://itunes.apple.com/fr/app/snapchat/id447188370?mt=8" class="sp sp-btn-apple-modal dl-fig" target="_blank">Télécharger dans l'App Store</a>
                                            </li>
                                            <li class="item">
                                                <a href="https://play.google.com/store/apps/details?id=com.snapchat.android&hl=en" class="sp sp-btn-android-modal dl-fig" target="_blank">Disponible sur Google play</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.funradio.android.activity" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/fun-radio-le-son-dancefloor/id310863114?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.funradio.fr/article/hit/7800902990?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.funradio.fr";
    var staticRoot = "https://static.funradio.fr/versions/www/6.0.909/";
    var site = "www.funradio.fr";
    var env = "prod";
    var flags = ["connect"];

    
        var grvt_customProperties = {"rub_level2":"","keywords":["jeux vid\u00e9o"],"content_type":"article","rub_level1":"News"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'FUNRADIO/ARTICLE';
    var pageCriterias = [{"name":"site","value":"FUNRADIO"},{"name":"tid","value":"News"},{"name":"id","value":"7800902990"},{"name":"skin","value":"yes"}];
</script><script src="https://static.funradio.fr/versions/www/6.0.909/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.funradio.fr/news/efootball-pes-2021-ou-fifa-21-quel-jeu-de-foot-choisir-cette-annee-7800902990" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1320" async></script>
    </body>
</html>